<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.27">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>"Нагиев на карантине": Дмитрий рассекретит свою ориентацию в новом сериале?</title>
<meta name="description" content=" Прямо сердце колотится, - актер, похоже, сильно переживает за реакцию зрителей. Прямо сердце колотится, - актер, похоже, сильно переживает за реакцию зрителей. После развода с женой в 2010 году вокруг Дмитрия Нагиева начали появляться слухи о нетрадиционной ориентации. Такого рода репутация,">
<meta name="keywords" content="похоже, переживает, Нагиева, актера, Прямо, Нагиев, Бузовой, своей, личной, карьеры, сериале, Дмитрий, Instagram, самоизоляция, шоумен, сердце, этого, является, жизни, сплетен">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="&quot;Нагиев на карантине&quot;: Дмитрий рассекретит свою ориентацию в новом сериале?">
<meta property="og:url" content="https://vistanews.ru/show-business/322728">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2020-05/1589021763_nagiev.jpg">
<meta property="og:description" content="&amp;laquo;Прямо сердце колотится&amp;raquo;, - актер, похоже, сильно переживает за реакцию зрителей. &amp;nbsp;После развода с женой в 2010 году вокруг Дмитрия Нагиева начали появляться слухи о нетрадиционной ориентации. Такого рода репутация, бесспорно, вредила образу брутального мужчины,">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/show-business/322728"><link rel="amphtml" href="https://vistanews.ru/show-business/322728/amp"><link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script data-ad-client="ca-pub-7973186978268891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  dataLayer = [];
</script>


</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_708116048";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_708116048 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_708116048>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="322731">
    <div class="news">
      <a href="/show-business/322731">
          <img src="/uploads/base/130x130/52ca4c6d63f0f4e1e508737d0cbb7dfe_local.jpg"  alt="«Сваты» сближают. Анна Кошмал покорила сердце Фёдора Гуринца">
      </a>
      <a href="/show-business/322731">
           <h3>«Сваты» сближают. Анна Кошмал покорила сердце Фёдора Гуринца</h3>
           <p class="desc">&nbsp;Коллеги по сериалу не скрывают тёплых чувств друг к другу.</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="322707">
    <div class="news">
      <a href="/show-business/322707">
          <img src="/uploads/base/130x130/71d928aa06d548b5eebf80672697265b_local.jpg"  alt="У разбитого корыта. Дочь Спартака Мишулина лишилась работы после «войны» с Еремеевым">
      </a>
      <a href="/show-business/322707">
           <h3>У разбитого корыта. Дочь Спартака Мишулина лишилась работы после «войны» с Еремеевым</h3>
           <p class="desc">&nbsp;Пока Тимур покоряет &laquo;Первый&raquo;, Карина не может добиться его успеха.</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="322644">
    <div class="news">
      <a href="/show-business/322644">
          <img src="/uploads/base/130x130/60b466a42282218799dd13655b947f59_local.jpg"  alt="Американское шоу Эллен Дедженерес под угрозой закрытия из-за разоблачения от Никки Туториал">
      </a>
      <a href="/show-business/322644">
           <h3>Американское шоу Эллен Дедженерес под угрозой закрытия из-за разоблачения от Никки Туториал</h3>
           <p class="desc">Блогерша раскрыла истинную сущность ведущей.</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/army">Армия и оружие</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>

                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>

                    </li>

                    <li class="cat-incident">
                        <a href="/beauty/">Красота и мода</a>

                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                                      </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/puteshestvija-i-turizm/">Путешествия и туризм </a>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>

               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 


      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">&quot;Нагиев на карантине&quot;: Дмитрий рассекретит свою ориентацию в новом сериале?</h1>
  </header>
  <div>
    <span class="published">Вчера, 15:00</span>
    <meta itemprop="datePublished" content="2020-05-09 15:00:40" />
    <meta itemprop="dateModified" content="2020-05-09 15:00:40" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>&laquo;Прямо сердце колотится&raquo;, - актер, похоже, сильно переживает за реакцию зрителей.</p>
<p><a href="https://vistanews.ru/uploads/posts/2020-05/1589021763_nagiev.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-05/medium/1589021763_nagiev.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>&nbsp;После развода с женой в 2010 году вокруг Дмитрия Нагиева начали появляться слухи о нетрадиционной ориентации. Такого рода репутация, бесспорно, вредила образу брутального мужчины, каким зрители привыкли видеть актера в кино. Есть основания полагать, что избавиться от сплетен Дмитрию помог спланированный скандал с Ольгой Бузовой. Но, похоже, звезда &laquo;Физрука&raquo; все же жертвовал своей личной свободой ради карьеры. Шоумен намекнул на то, что, наконец, рассекретит свою ориентацию в новом сериале &laquo;Нагиев на карантине&raquo;.</p>
<p>В свежем посту на Instagram-странице Дмитрий опубликовал ролик, в котором танцует с &laquo;пухляшом&raquo; из группы Little Big. Пользователи сразу подметили, что самоизоляция с другим мужчиной выглядит странной. Вызывает вопросы и загадочность сообщения актера, заявившего о том, что он заочно переживает из-за реакции пользователей. &laquo;Нравится вам или нет?&raquo;, - подытожил шоумен, будто &laquo;прощупывая почву&raquo;. Нагиев действительно может совершить каминг-аут (публичное признание в своей принадлежности к сексуальному меньшинству), в пользу этого выступает целый ряд любопытных совпадений.</p>
<p><a href="https://vistanews.ru/uploads/posts/2020-05/1589021721_1.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-05/medium/1589021721_1.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p style="text-align: center;"><i>&nbsp;Танец Нагиева.</i> <i>Скриншот: Instagram @nagiev.universal</i></p>
<p></p>
<p>Одним из самых популярных героев Дмитрия является бывший бандит Фома из сериала &laquo;Физрук&raquo;. Именно в этот период времени слухи об однополой любви были наиболее вредны для карьеры. Удивительно, но как раз в 2016 году вдруг всплыла интимная переписка актера с Бузовой, доказывающая &laquo;традиционность&raquo; первого. Также именно после этого инцидента карьера Ольги резко пошла в гору. Складывается впечатление, что произошедшее является спланированной сделкой: пиар в обмен на избавление от конкретных сплетен.</p>
<p>Но в 2017 востребованный проект закончился, Нагиеву исполняется 50 лет, и он, вероятно, всерьез задумывается о личной жизни. Найти мужчину для отношений, являясь при этом воплощением брутальности, сложно. Уже в 2018 году шоумен объявил себя &laquo;вождем сексуальной революции&raquo;, видимо, решившись на признание. Неизвестно, что пошло не так, но в 2019 году попытка, похоже, повторилась: Дмитрий нацелился на Голливуд, где намного лояльней относятся к геям. И снова провал. Возможно, самоизоляция и проведенное наедине с собой время все же толкнули Нагиева на откровение, которое и произойдет в сериале о его жизни в новых реалиях.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Дмитрий Кот - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2020-05/medium/1589021763_nagiev.jpg" />
  <footer id="end-of-article">
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  
																																				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_4030181599" data-block="Vista по теме">
    <a href="https://vistanews.ru/show-business/319874" title="Body-эволюция Дмитрия Нагиева: от второго подбородка и «обвисших» боков до идеально-накаченного торса">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1585522447_lolyv.jpg)">
    <div class="card-content">
      <h3>Body-эволюция Дмитрия Нагиева: от второго подбородка и «обвисших» боков до идеально-накаченного торса</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/show-business/321898" title="Откровение века: Фриске родила Нагиеву дочь?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-04/medium/1587819517_nagiev-friske.jpg)">
    <div class="card-content">
      <h3>Откровение века: Фриске родила Нагиеву дочь?</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/show-business/321140" title="Нагиев «голубой» или почему у Дмитрия нет второй половинки?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-04/medium/1586917421_1496378439_1419505814_nagiev_01.jpg)">
    <div class="card-content">
      <h3>Нагиев «голубой» или почему у Дмитрия нет второй половинки?</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
  
    <!--AdFox START-->
<!--vladtimemedia-->
<!--Площадка: vistanews.ru / * / *-->
<!--Тип баннера: Google-->
<!--Расположение: <низ страницы>-->
<div id="adfox_157130772369164233"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 263121,
        containerId: 'adfox_157130772369164233',
        params: {
            pp: 'i',
            ps: 'dpaq',
            p2: 'gojr'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: true
    });
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1666207365";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_1666207365.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_1666207365" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="322679" >
<a href="https://vistanews.ru/show-business/322679" title="Любовник Алибасова «кинул» Бари на квартиру Федосеевой-Шукшиной?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588775819_photo_2020-05-06_17-32-03.jpg)">
  <div class="card-content">
    <h3>Любовник Алибасова «кинул» Бари на квартиру Федосеевой-Шукшиной?</h3>
    <div class="text">&nbsp;Продюсер &laquo;НА-НА&raquo; мог оказаться жертвой помощника, который слишком сильно втерся к нему в доверие.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322644" >
<a href="https://vistanews.ru/show-business/322644" title="Американское шоу Эллен Дедженерес под угрозой закрытия из-за разоблачения от Никки Туториал">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588749049_photo_2020-05-06_10-09-50.jpg)">
  <div class="card-content">
    <h3>Американское шоу Эллен Дедженерес под угрозой закрытия из-за разоблачения от Никки Туториал</h3>
    <div class="text">Блогерша раскрыла истинную сущность ведущей.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322739" >
<a href="https://vistanews.ru/show-business/322739" title="Сам «приучил» – потом получил... Николаев до сих пор может содержать 42-летнюю дочь">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1589047007_photovisi-download.jpg)">
  <div class="card-content">
    <h3>Сам «приучил» – потом получил... Николаев до сих пор может содержать 42-летнюю дочь</h3>
    <div class="text">Блистательный успех Юлии в шоу-бизнесе закончился ничем, а в личной жизни штиль.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322738" >
<a href="https://vistanews.ru/show-business/322738" title="Моргенштерн изменил образ жизни по совету Бородиной?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1589040170_photovisi-download.jpg)">
  <div class="card-content">
    <h3>Моргенштерн изменил образ жизни по совету Бородиной?</h3>
    <div class="text">9 мая певец отметил спортивной тренировкой и правильным рационом.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322735" >
<a href="https://vistanews.ru/show-business/322735" title="«Проклятье» 24 сезонов: Станислав Дужников никак не сбросит «образ» Лёни Воронина">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1589031802_photovisi-download.jpg)">
  <div class="card-content">
    <h3>«Проклятье» 24 сезонов: Станислав Дужников никак не сбросит «образ» Лёни Воронина</h3>
    <div class="text">Ради сериала актёр пожертвовал здоровьем и набрал 20 кг &ndash; шоу закрылось, вес...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322728" >
<a href="https://vistanews.ru/show-business/322728" title=""Нагиев на карантине": Дмитрий рассекретит свою ориентацию в новом сериале?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1589021763_nagiev.jpg)">
  <div class="card-content">
    <h3>"Нагиев на карантине": Дмитрий рассекретит свою ориентацию в новом сериале?</h3>
    <div class="text">&nbsp;&laquo;Прямо сердце колотится&raquo;, - актер, похоже, сильно переживает за реакцию...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322725" >
<a href="https://vistanews.ru/show-business/322725" title="Приёмная, но как родная... Крёстная дочь Аллы Будницкой «заменила» родных детей актрисы">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1589014370_photovisi-download.jpg)">
  <div class="card-content">
    <h3>Приёмная, но как родная... Крёстная дочь Аллы Будницкой «заменила» родных детей актрисы</h3>
    <div class="text">Дарья Дроздовская до сих пор благодарна 82-летней звезде за материнское тепло и заботу.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322718" >
<a href="https://vistanews.ru/show-business/322718" title="«Молодец» или «Природа отдохнула»? Фанаты Королёвой раскритиковали её сына из-за истории о Войне">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1589007561_photo_2020-05-09_09-53-08.jpg)">
  <div class="card-content">
    <h3>«Молодец» или «Природа отдохнула»? Фанаты Королёвой раскритиковали её сына из-за истории о Войне</h3>
    <div class="text">День Победы стал поводом для разбора ораторских способностей Архипа Глушко.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322708" >
<a href="https://vistanews.ru/show-business/322708" title="Скандальная Кардашьян может развестись с Канье Уэстом из-за безразличия Ким?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588985405_photo_2020-05-09_10-50-09.jpg)">
  <div class="card-content">
    <h3>Скандальная Кардашьян может развестись с Канье Уэстом из-за безразличия Ким?</h3>
    <div class="text">Судя по тому, что Канье Уэст уехал с детьми от Ким, он пытается сохранить брак.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322703" >
<a href="https://vistanews.ru/show-business/322703" title="Всё ещё «сохнет» по Собчак или почему Шуре не везёт в любви">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588943241_photo_2019-12-16_12-31-42-kopija.jpg)">
  <div class="card-content">
    <h3>Всё ещё «сохнет» по Собчак или почему Шуре не везёт в любви</h3>
    <div class="text">Недостижимый идеал и прочие причины оставили 44-летнего певца без жены.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322706" >
<a href="https://vistanews.ru/show-business/322706" title="Задел за живое: Собчак добивается увольнения Познера из-за личной обиды?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588949959_photo_2019-12-17_15-19-23.jpg)">
  <div class="card-content">
    <h3>Задел за живое: Собчак добивается увольнения Познера из-за личной обиды?</h3>
    <div class="text">Ведущий пообещал покинуть телевидение, если интерес зрителей к нему пропадёт.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322625" >
<a href="https://vistanews.ru/show-business/322625" title="Плющенко сбежит к «питерской жене» из-за истерик Рудковской">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588703044_80599589_878170872638869_3786196755749202493_n.jpg)">
  <div class="card-content">
    <h3>Плющенко сбежит к «питерской жене» из-за истерик Рудковской</h3>
    <div class="text">Такой вывод вполне очевиден, ведь Яна подавляет Женю, а&nbsp;возлюбленная...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322671" >
<a href="https://vistanews.ru/show-business/322671" title="Пугачёва делает пластику в «подпольной» клинике своего замка?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588770490_photovisi-download-11.jpg)">
  <div class="card-content">
    <h3>Пугачёва делает пластику в «подпольной» клинике своего замка?</h3>
    <div class="text">&nbsp;Салон красоты на&nbsp;дому, профессиональное оборудование&nbsp;&mdash; Примадонна...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322628" >
<a href="https://vistanews.ru/show-business/322628" title="Эксперт «Дома-2» станет участницей ради любви с Евгением Ромашовым">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588725071_photo_2020-05-06_03-30-13.jpg)">
  <div class="card-content">
    <h3>Эксперт «Дома-2» станет участницей ради любви с Евгением Ромашовым</h3>
    <div class="text">50-летняя телеведущая Ольга Золотая не скрывает свою симпатию к видному холостяку.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322647" >
<a href="https://vistanews.ru/show-business/322647" title="Аборт Бортич довел до монастыря? Бикович «завязал» с актерством после личной драмы">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588751415_mycollages5.jpg)">
  <div class="card-content">
    <h3>Аборт Бортич довел до монастыря? Бикович «завязал» с актерством после личной драмы</h3>
    <div class="text">В этом можно убедиться, если посмотреть на образ жизни Милоша. После того, как с...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322637" >
<a href="https://vistanews.ru/show-business/322637" title="Любовь зла, полюбишь и.. альфонса или почему Бритни Спирс вернулась к парню-изменнику?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588740750_photo_2020-05-06_14-51-27.jpg)">
  <div class="card-content">
    <h3>Любовь зла, полюбишь и.. альфонса или почему Бритни Спирс вернулась к парню-изменнику?</h3>
    <div class="text">Певица по-настоящему влюбилась, но, кажется, себе во вред.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322686" >
<a href="https://vistanews.ru/show-business/322686" title="Стал «кошельком», но не обузой! Семейная драма не сломила Николая Дроздова">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588784448_screenshot_27.png)">
  <div class="card-content">
    <h3>Стал «кошельком», но не обузой! Семейная драма не сломила Николая Дроздова</h3>
    <div class="text">Семья Пугачёвой поддерживает ведущего.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="322622" >
<a href="https://vistanews.ru/show-business/322622" title="Кудрявцева — кухарка, Дробыш... балерина! Звезды, открывшие новые таланты на карантине">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588693702_drskvck.jpeg)">
  <div class="card-content">
    <h3>Кудрявцева — кухарка, Дробыш... балерина! Звезды, открывшие новые таланты на карантине</h3>
    <div class="text">Топовые артисты не&nbsp;скучают без работы.</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>




<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="7476316698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
  var author = 'Александр Шеин';
  var editor = '';
  var news_id = '322728';
  dataLayer.push({author,editor});

</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_1240337488">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_1240337488";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/show-business/322735" data-newsid="322735">
        <div class="card" >
          <img src="/uploads/base/290x290/bd019620330a36086875787a8215b206_local.jpg" width="290px" height="290px" alt="«Проклятье» 24 сезонов: Станислав Дужников никак не сбросит «образ» Лёни Воронина" />
          <div class="card-content">
            <h3>«Проклятье» 24 сезонов: Станислав Дужников никак не сбросит «образ» Лёни Воронина</h3>
                      </div>
        </div>
        </a>
              <a href="/show-business/322728" data-newsid="322728">
        <div class="card" >
          <img src="/uploads/base/290x290/c002f95005c2b6edfdf311491a3ad9bc_local.jpg" width="290px" height="290px" alt=""Нагиев на карантине": Дмитрий рассекретит свою ориентацию в новом сериале?" />
          <div class="card-content">
            <h3>"Нагиев на карантине": Дмитрий рассекретит свою ориентацию в новом сериале?</h3>
                        <div class="text">&nbsp;&laquo;Прямо сердце колотится&raquo;, - актер, похоже, сильно переживает за реакцию...</div>
                      </div>
        </div>
        </a>
              <a href="/show-business/322725" data-newsid="322725">
        <div class="card" >
          <img src="/uploads/base/290x290/27f6cfd926d20b095c3b7277f1f978d0_local.jpg" width="290px" height="290px" alt="Приёмная, но как родная... Крёстная дочь Аллы Будницкой «заменила» родных детей актрисы" />
          <div class="card-content">
            <h3>Приёмная, но как родная... Крёстная дочь Аллы Будницкой «заменила» родных детей актрисы</h3>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2>Выбор редакции</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/show-business/322706" data-newsid="322706">
  <div class="card">
    <img src="/uploads/base/290x290/ba2fabe5c8a3e7b29673b6713ccbceca_local.jpg" width="290px" height="290px" alt="Задел за живое: Собчак добивается увольнения Познера из-за личной обиды?" />
    <div class="card-content">
      <h3>Задел за живое: Собчак добивается увольнения Познера из-за личной обиды?</h3>
            <div class="text">Ведущий пообещал покинуть телевидение, если интерес зрителей к нему пропадёт.</div>
          </div>
  </div>
  </a>
        <a href="/show-business/322700" data-newsid="322700">
  <div class="card">
    <img src="/uploads/base/290x290/5c48cafcace64299ea19acd43895ea1e_local.jpg" width="290px" height="290px" alt="Почти как Витас: Little Big готовы сбежать из РФ в Корею?" />
    <div class="card-content">
      <h3>Почти как Витас: Little Big готовы сбежать из РФ в Корею?</h3>
            <div class="text">Побег &ndash; рискованная мера, но оправдаться она может втройне.</div>
          </div>
  </div>
  </a>
        <a href="/show-business/322697" data-newsid="322697">
  <div class="card">
    <img src="/uploads/base/290x290/508ec73b595054d9d1f8c9d148c587da_local.jpeg" width="290px" height="290px" alt="Худые и влюблённые: ТНТ запустит шоу-конкурент «Дома-2» с Бузовой и Давой?" />
    <div class="card-content">
      <h3>Худые и влюблённые: ТНТ запустит шоу-конкурент «Дома-2» с Бузовой и Давой?</h3>
            <div class="text">Теперь понятно, почему Манукяну пришлось в спешке приводить своё тело в порядок.</div>
          </div>
  </div>
  </a>
        <a href="/show-business/322695" data-newsid="322695">
  <div class="card">
    <img src="/uploads/base/290x290/d6661d309f2300d3cecc3998ce328d2d_local.jpeg" width="290px" height="290px" alt="От танцора к комику - Варнава закрутила роман с новым резидентом Comedy?" />
    <div class="card-content">
      <h3>От танцора к комику - Варнава закрутила роман с новым резидентом Comedy?</h3>
            <div class="text">Актриса и Андрей Бебуришвили тщательно скрывают своих возлюбленных.</div>
          </div>
  </div>
  </a>
        <a href="/show-business/322691" data-newsid="322691">
  <div class="card">
    <img src="/uploads/base/290x290/9a8ffd3be5cf7be11f0ec0c8e4dfe28b_local.jpg" width="290px" height="290px" alt="Дети будто под влиянием - Самойлова настроила детей против Джигана?" />
    <div class="card-content">
      <h3>Дети будто под влиянием - Самойлова настроила детей против Джигана?</h3>
            <div class="text">Наследницы артиста словно сторонятся и избегают отца после того, как он вернулся домой.</div>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->
     </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-politics"><a href="/politics/army">Армия и оружие</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">
                

              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=27" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '78ad42e5aefef285281d52d7c6dcc2a9aa9c0934';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    



    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KG5G6DF');</script>
  <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5G6DF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
