<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.27">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>Как дружить семьями. Певица Слава выдаст старшую дочь за сына Королёвой</title>
<meta name="description" content=" Так и начнется создание настоящего шоу-бизнес клана. Так и начнется создание настоящего шоу-бизнес клана.Карьера сына Наташи Королёвой и Тарзана Архипа стартовала куда более бурно, чем того ожидали любящие родители. На молодого человека уже обращают внимание видные российские знаменитости, вроде">
<meta name="keywords" content="Слава, Королёва, бизнес, Королёвой, создание, можно, будет, абсолютно, человека, начнется, Тарзана, молодого, настоящего, клана, творческих, эффект, большой, какой, представить, только">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="Как дружить семьями. Певица Слава выдаст старшую дочь за сына Королёвой">
<meta property="og:url" content="https://vistanews.ru/show-business/320296">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2020-04/1586005562_untitled-design-2020-04-04t160534_052.jpg">
<meta property="og:description" content="Так и начнется создание настоящего шоу-бизнес клана. Карьера сына Наташи Королёвой и Тарзана Архипа стартовала куда более бурно, чем того ожидали любящие родители. На молодого человека уже обращают внимание видные российские знаменитости, вроде певицы Славы, лично отметившей успехи молодого">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/show-business/320296"><link rel="amphtml" href="https://vistanews.ru/show-business/320296/amp"><link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script data-ad-client="ca-pub-7973186978268891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  dataLayer = [];
</script>


</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_708116048";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_708116048 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_708116048>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="320304">
    <div class="news">
      <a href="/show-business/320304">
          <img src="https://static.vistanews.ru/uploads/base/130x130/51797bab2749e431cbab546c58cb9914_local.jpg"  alt="Угроза здоровью и лишний вес: Как Шура поплатится за «загульный» карантин">
      </a>
      <a href="/show-business/320304">
           <h3>Угроза здоровью и лишний вес: Как Шура поплатится за «загульный» карантин</h3>
           <p class="desc">&nbsp;Алкоголь и&nbsp;&laquo;тазик&raquo; салата&nbsp;&mdash; от&nbsp;рвения певца вести здоровый&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="320291">
    <div class="news">
      <a href="/show-business/320291">
          <img src="https://static.vistanews.ru/uploads/base/130x130/cfd47f187056f26af74414a51f2cbd40_local.jpg"  alt="Деньги дружбе рознь или как Ивлеева и Галич заключили перемирие на время карантина">
      </a>
      <a href="/show-business/320291">
           <h3>Деньги дружбе рознь или как Ивлеева и Галич заключили перемирие на время карантина</h3>
           <p class="desc">&nbsp;Изоляция, отсутствие работы&nbsp;&mdash; жажда наживы и&nbsp;славы вновь объединила&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="320230">
    <div class="news">
      <a href="/show-business/320230">
          <img src="https://static.vistanews.ru/uploads/base/130x130/3d87ec8d532d10e3046175f01e998b36_local.jpg"  alt="Перевезли маму в Лос-Анджелес? Дочь Заворотнюк намекнула на ... секретным посланием в instagram">
      </a>
      <a href="/show-business/320230">
           <h3>Перевезли маму в Лос-Анджелес? Дочь Заворотнюк намекнула на ... секретным посланием в instagram</h3>
           <p class="desc">Девушка оставила ссылку на колесо обозрения пирса Санта-Моники всем, кто не безразличен к судьбе&hellip;</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/army">Армия и оружие</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>

                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>

                    </li>

                    <li class="cat-incident">
                        <a href="/beauty/">Красота и мода</a>

                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                                      </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>

                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                  
               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 


      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">Как дружить семьями. Певица Слава выдаст старшую дочь за сына Королёвой</h1>
  </header>
  <div>
    <span class="published">Сегодня, 16:13</span>
    <meta itemprop="datePublished" content="2020-04-04 16:13:27" />
    <meta itemprop="dateModified" content="2020-04-04 16:13:27" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Так и начнется создание настоящего шоу-бизнес клана.</p>
<p><a href="https://static.vistanews.ru/uploads/posts/2020-04/1586005562_untitled-design-2020-04-04t160534_052.jpg" class="highslide" target="_blank"><img src="https://static.vistanews.ru/uploads/posts/2020-04/medium/1586005562_untitled-design-2020-04-04t160534_052.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Карьера сына Наташи Королёвой и Тарзана Архипа стартовала куда более бурно, чем того ожидали любящие родители. На молодого человека уже обращают внимание видные российские знаменитости, вроде певицы Славы, лично отметившей успехи молодого человека. Учитывая, что у нее &laquo;прозибает&raquo; 21-летняя дочь без пары, вывод напрашивается сам собой. Слава и Королёва наверняка найдут общий язык, когда первая расскажет &laquo;ягодке&raquo;, как нужно дружить семьями. Наиболее продуктивным для всех будет ситуация, в которой Слава выдаст старшую дочь за сына Королёвой и сможет обеспечить Александре Морозовой достойное будущее.</p>
<p><a href="https://static.vistanews.ru/uploads/posts/2020-04/1586005671_0a5655097861c2a87658037bc912d906.jpg" class="highslide" target="_blank"><img src="https://static.vistanews.ru/uploads/posts/2020-04/medium/1586005671_0a5655097861c2a87658037bc912d906.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Так как у Тарзана с Королёвой всего один сын, невесту они для него видят исключительно из &laquo;высшего&raquo; общества, желательно красивую и со связями в шоу-бизнесе, ведь молодой человек целенаправленно идет по стопам матери. Если два творческих семейства объединяться, можно только представить какой большой эффект это возымеет.</p>
<p><a href="https://static.vistanews.ru/uploads/posts/2020-04/1586005936_bezymjannyj-kollazh-34.jpg" class="highslide" target="_blank"><img src="https://static.vistanews.ru/uploads/posts/2020-04/medium/1586005936_bezymjannyj-kollazh-34.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Вероятно, по окончании карантина Слава и Королёва организуют молодым людям встречу, взяв на себя роли свах. Наверняка обе артистки уже мечтают понянчиться с внуками и для воплощения своих мечт у них имеются абсолютно все возможности. Если же попутно можно будет еще и создать шоу-бизнес клан, то &laquo;в ажуре&raquo; будут абсолютно все, а Слава и Королёва с Тарзаном расслабятся, в ожидании безбедной старости.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Максим Гальперов - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2020-04/medium/1586005562_untitled-design-2020-04-04t160534_052.jpg" />
  <footer id="end-of-article">
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  
																																				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_2381490438" data-block="Vista по теме">
    <a href="https://vistanews.ru/show-business/317009" title="Как папа на шесте. Стриптизер Тарзан пошлет совершеннолетнего сына по своим стопам">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-02/medium/1582126358_untitled-design-2020-02-19t183133_585.jpg)">
    <div class="card-content">
      <h3>Как папа на шесте. Стриптизер Тарзан пошлет совершеннолетнего сына по своим стопам</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/show-business/315275" title="Опять боль, опят депрессия - Сын Королевой снова потерпел неудачу в любви?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-01/medium/1580092707_photo_2020-01-27_12-37-17.jpg)">
    <div class="card-content">
      <h3>Опять боль, опят депрессия - Сын Королевой снова потерпел неудачу в любви?</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/show-business/308783" title="Исчадие ада: Сын Тарзана и Королёвой демонстрирует презрение к людям">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2019-10/medium/1572091927_1557019538_s1200.jpg)">
    <div class="card-content">
      <h3>Исчадие ада: Сын Тарзана и Королёвой демонстрирует презрение к людям</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
  
    <!--AdFox START-->
<!--vladtimemedia-->
<!--Площадка: vistanews.ru / * / *-->
<!--Тип баннера: Google-->
<!--Расположение: <низ страницы>-->
<div id="adfox_157130772369164233"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 263121,
        containerId: 'adfox_157130772369164233',
        params: {
            pp: 'i',
            ps: 'dpaq',
            p2: 'gojr'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: true
    });
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1666207365";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_1666207365.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_1666207365" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="320011" >
<a href="https://vistanews.ru/show-business/320011" title="Опасения подтвердились: сын Орбакайте перестал поддерживать отношения с матерью">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585702709_snimok-jekrana-2020-04-01-v-10_56_20.png)">
  <div class="card-content">
    <h3>Опасения подтвердились: сын Орбакайте перестал поддерживать отношения с матерью</h3>
    <div class="text">К этому событию также приложила руку Алла Пугачёва.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320068" >
<a href="https://vistanews.ru/show-business/320068" title="Как сын родной. Бабкина оказалась сиделкой Моисеева">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585758602__ne-ponimaju-pochemu-cheloveka-nuzhno-delit_-gej-i-natural_-slushajte-i-to-i-to-naturalno_-2.jpg)">
  <div class="card-content">
    <h3>Как сын родной. Бабкина оказалась сиделкой Моисеева</h3>
    <div class="text">Любопытные подробности стали известны с легкой руки болтливой Лолиты.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320301" >
<a href="https://vistanews.ru/show-business/320301" title="Муж ошибки не простит: Бугрова из «Счастливы вместе» становится копией Даши Букиной">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1586005845_mycollages.jpg)">
  <div class="card-content">
    <h3>Муж ошибки не простит: Бугрова из «Счастливы вместе» становится копией Даши Букиной</h3>
    <div class="text">&nbsp;Набирая лишние килограммы Янина рискует браком.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320176" >
<a href="https://vistanews.ru/show-business/320176" title="Не поделили Герцег или почему братья Меладзе перестали общаться?">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585900427_photo_2020-04-03_10-34-30.jpg)">
  <div class="card-content">
    <h3>Не поделили Герцег или почему братья Меладзе перестали общаться?</h3>
    <div class="text">А ведь когда-то Валерий и Константин были не разлей вода.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320247" >
<a href="https://vistanews.ru/show-business/320247" title="«Залетела», значит, моя! Как Горобченко выиграл «мужской спор» за Неврозову">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585973088_nevzorovapolina_1480079461.jpg)">
  <div class="card-content">
    <h3>«Залетела», значит, моя! Как Горобченко выиграл «мужской спор» за Неврозову</h3>
    <div class="text">Нехитрый план актёра &laquo;Бумера&raquo;, похоже отработался на &laquo;Ура!&raquo;</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320278" >
<a href="https://vistanews.ru/show-business/320278" title="Амур «стреляет» метко! ТОП-5 звёздных пар, создавших семью на съёмочной площадке">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585995528_photovisi-download-6.jpg)">
  <div class="card-content">
    <h3>Амур «стреляет» метко! ТОП-5 звёздных пар, создавших семью на съёмочной площадке</h3>
    <div class="text">&nbsp;Лядова, Максимова, Мельникова, Боярская и&nbsp;Муцениеце&nbsp;&mdash; актрисы...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320288" >
<a href="https://vistanews.ru/show-business/320288" title="Из грязи в князи. Детков из «Что было дальше?» под угрозой увольнения сменил стиль юмора">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1586002501_1586002476.jpg)">
  <div class="card-content">
    <h3>Из грязи в князи. Детков из «Что было дальше?» под угрозой увольнения сменил стиль юмора</h3>
    <div class="text">&nbsp;Комика чуть не отстранили от шоу из-за десятков просьб зрителей.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320266" >
<a href="https://vistanews.ru/show-business/320266" title="Унижение с продолжением: Отец Фриске «топит» Шепелева ради места Натальи на телевидении">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585988714_uzn_15756344618.jpg)">
  <div class="card-content">
    <h3>Унижение с продолжением: Отец Фриске «топит» Шепелева ради места Натальи на телевидении</h3>
    <div class="text">&nbsp;Младшая сестра Жанна легко займет &laquo;нагретое кресло&raquo; ведущего...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320270" >
<a href="https://vistanews.ru/show-business/320270" title="Что-то не так с NK? Каменских «прячется» от детей за тренерством">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585990105_mycollages.jpg)">
  <div class="card-content">
    <h3>Что-то не так с NK? Каменских «прячется» от детей за тренерством</h3>
    <div class="text">&nbsp;Певица хочет пополнить армию фанатов, а не семью.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320256" >
<a href="https://vistanews.ru/show-business/320256" title="И никто не крикнул вслед... «Уход» Батрутдинова из «Comedy Club» сломал его как артиста">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585983141_photo_2020-04-04_09-50-30.jpg)">
  <div class="card-content">
    <h3>И никто не крикнул вслед... «Уход» Батрутдинова из «Comedy Club» сломал его как артиста</h3>
    <div class="text">После провального выпуска программы Тимур пропал из всех сетей.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320244" >
<a href="https://vistanews.ru/show-business/320244" title="Лизе Галкиной фору даст! Ревва устроил младшей дочери модельную карьеру">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585968372_photo_2020-04-04_05-44-27.jpg)">
  <div class="card-content">
    <h3>Лизе Галкиной фору даст! Ревва устроил младшей дочери модельную карьеру</h3>
    <div class="text">Амели обогнала по поклонникам даже старшую сестру, которая занимается вокалом.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320091" >
<a href="https://vistanews.ru/show-business/320091" title="Паулина и Петров – любовники на экране и в жизни? Или почему «Метод-2» так и не вышел">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585813153_mycollages7.jpg)">
  <div class="card-content">
    <h3>Паулина и Петров – любовники на экране и в жизни? Или почему «Метод-2» так и не вышел</h3>
    <div class="text">Похоже, Федор Бондарчук намерен окончательно разрушить карьеру Александра из-за...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320056" >
<a href="https://vistanews.ru/show-business/320056" title="Воля отсудит? Ляйсан Утешева отказалась отпускать детей из под «маминой юбки»">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585747808_photovisi-download.jpg)">
  <div class="card-content">
    <h3>Воля отсудит? Ляйсан Утешева отказалась отпускать детей из под «маминой юбки»</h3>
    <div class="text">Гимнастка слишком сильно печётся о Роберте и Софии &ndash; неужели Паша угрожает?</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320013" >
<a href="https://vistanews.ru/show-business/320013" title="Красиво уйти не вышло: Вере Алентовой не позволят снять прощальный фильм">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585704694_retro_fm_1519214542.jpg)">
  <div class="card-content">
    <h3>Красиво уйти не вышло: Вере Алентовой не позволят снять прощальный фильм</h3>
    <div class="text">Актриса должна была появиться на экранах с последней ролью в 2022 году.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320080" >
<a href="https://vistanews.ru/show-business/320080" title="Феофилактова глотает слюни! Место Евгении на «Доме-2» отдали Элле Сухановой?">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585790575_mycollages3.jpg)">
  <div class="card-content">
    <h3>Феофилактова глотает слюни! Место Евгении на «Доме-2» отдали Элле Сухановой?</h3>
    <div class="text">Бывшая жена Игоря Трегубенко готова рассказать о новом муже. Пара идеально вписывается в...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320012" >
<a href="https://vistanews.ru/show-business/320012" title="Новый сезон «Папиных дочек» почти готов? Мирослава Карпович написала сценарий">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585704317_o1fotvw4s5a.jpg)">
  <div class="card-content">
    <h3>Новый сезон «Папиных дочек» почти готов? Мирослава Карпович написала сценарий</h3>
    <div class="text">К съемкам, похоже, приступят сразу после отмены карантина.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320082" >
<a href="https://vistanews.ru/show-business/320082" title="Побоялась Эрнста или почему Малышева предала память о Малахове в юбилей «Первого канала»?">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585791011_fcfffvdfdfffvfvfv.png)">
  <div class="card-content">
    <h3>Побоялась Эрнста или почему Малышева предала память о Малахове в юбилей «Первого канала»?</h3>
    <div class="text">Видимо, Андрей &laquo;умер&raquo; для Константина не только как талантливый телеведущий,...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="320162" >
<a href="https://vistanews.ru/show-business/320162" title="«Между нами химия»: Дудь раскрыл «голубую» связь с Щербаковым?">
  <div class="card" style="background-image: url(https://static.vistanews.ru/uploads/posts/2020-04/medium/1585892503_405558733.jpg)">
  <div class="card-content">
    <h3>«Между нами химия»: Дудь раскрыл «голубую» связь с Щербаковым?</h3>
    <div class="text">Между парнями промелькнула искра ещё во время интервью&hellip;</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>




<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="7476316698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
  var author = 'Бражников Виктор';
  var editor = '';
  var news_id = '320296';
  dataLayer.push({author,editor});

</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_1240337488">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_1240337488";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/show-business/320176" data-newsid="320176">
        <div class="card" >
          <img src="https://static.vistanews.ru/uploads/base/290x290/43aa0147fb4a578d1d4535dc0138ba8b_local.jpg" width="290px" height="290px" alt="Не поделили Герцег или почему братья Меладзе перестали общаться?" />
          <div class="card-content">
            <h3>Не поделили Герцег или почему братья Меладзе перестали общаться?</h3>
                        <div class="text">А ведь когда-то Валерий и Константин были не разлей вода.</div>
                      </div>
        </div>
        </a>
              <a href="/show-business/320247" data-newsid="320247">
        <div class="card" >
          <img src="https://static.vistanews.ru/uploads/base/290x290/7e800e50deb75dc455f283d84284f3e3_local.jpg" width="290px" height="290px" alt="«Залетела», значит, моя! Как Горобченко выиграл «мужской спор» за Неврозову" />
          <div class="card-content">
            <h3>«Залетела», значит, моя! Как Горобченко выиграл «мужской спор» за Неврозову</h3>
                        <div class="text">Нехитрый план актёра &laquo;Бумера&raquo;, похоже отработался на &laquo;Ура!&raquo;</div>
                      </div>
        </div>
        </a>
              <a href="/show-business/320278" data-newsid="320278">
        <div class="card" >
          <img src="https://static.vistanews.ru/uploads/base/290x290/4572d874d2c2ab613a1b0c5a9e55801c_local.jpg" width="290px" height="290px" alt="Амур «стреляет» метко! ТОП-5 звёздных пар, создавших семью на съёмочной площадке" />
          <div class="card-content">
            <h3>Амур «стреляет» метко! ТОП-5 звёздных пар, создавших семью на съёмочной площадке</h3>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/show-business/320256" data-newsid="320256">
  <div class="card">
    <img src="https://static.vistanews.ru/uploads/base/290x290/4948bb68a00c4d97c5354c0b92947cf0_local.jpg" width="290px" height="290px" alt="И никто не крикнул вслед... «Уход» Батрутдинова из «Comedy Club» сломал его как артиста" />
    <div class="card-content">
      <h3>И никто не крикнул вслед... «Уход» Батрутдинова из «Comedy Club» сломал его как артиста</h3>
          </div>
  </div>
  </a>
        <a href="/show-business/320244" data-newsid="320244">
  <div class="card">
    <img src="https://static.vistanews.ru/uploads/base/290x290/76111fae9d95384bb8cea1a09ca56ba0_local.jpg" width="290px" height="290px" alt="Лизе Галкиной фору даст! Ревва устроил младшей дочери модельную карьеру" />
    <div class="card-content">
      <h3>Лизе Галкиной фору даст! Ревва устроил младшей дочери модельную карьеру</h3>
            <div class="text">Амели обогнала по поклонникам даже старшую сестру, которая занимается вокалом.</div>
          </div>
  </div>
  </a>
        <a href="/show-business/320232" data-newsid="320232">
  <div class="card">
    <img src="https://static.vistanews.ru/uploads/base/290x290/5ac379143c4374c981b3fca27e8478d5_local.jpg" width="290px" height="290px" alt="Жорин встречался с мужчиной! Роман Джулии Ванг и звездного адвоката ввёл в ступор фанатов" />
    <div class="card-content">
      <h3>Жорин встречался с мужчиной! Роман Джулии Ванг и звездного адвоката ввёл в ступор фанатов</h3>
          </div>
  </div>
  </a>
        <a href="/show-business/320224" data-newsid="320224">
  <div class="card">
    <img src="https://static.vistanews.ru/uploads/base/290x290/360f2a4167affdb9eecb7cda779f7f2b_local.jpg" width="290px" height="290px" alt="Вся крутость в пятках... Клава Кока спалила фальшь Моргенштерна" />
    <div class="card-content">
      <h3>Вся крутость в пятках... Клава Кока спалила фальшь Моргенштерна</h3>
            <div class="text">Певица поставила под удар &laquo;наигранную&raquo; популярность Алишера.</div>
          </div>
  </div>
  </a>
        <a href="/show-business/320217" data-newsid="320217">
  <div class="card">
    <img src="https://static.vistanews.ru/uploads/base/290x290/d6d8b4c53c8df0e30f586302cf9ce94c_local.jpg" width="290px" height="290px" alt="Яна Рудковская под прикрытием карантина решилась на подтяжку лица" />
    <div class="card-content">
      <h3>Яна Рудковская под прикрытием карантина решилась на подтяжку лица</h3>
            <div class="text">Звезда прячет опухшую внешность, но даже маски не могут скрыть перемен.</div>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->
     </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-politics"><a href="/politics/army">Армия и оружие</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">
                

              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=27" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'a7ca39374863db1edb232aa3399a74bff3fdda4b';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    



    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KG5G6DF');</script>
  <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5G6DF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
