<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.27">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>Прикрывать «голубые» интрижки ТНТ больше некому или как Варнава вернулась к Хрусталеву?</title>
<meta name="description" content="Дмитрий публично расцеловал Екатерину. Видимо, чувства пары после расставания так и не угасли. Дмитрий публично расцеловал Екатерину. Видимо, чувства пары после расставания так и не угасли.В 2012 году Екатерина Варнава состояла в отношениях с коллегой по Comedy Woman Дмитрием Хрусталевым. Пара">
<meta name="keywords" content="Варнава, Видимо, Дмитрий, Comedy, отношения, будто, тогда, Бороденко, После, публично, Хрусталевым, Дмитрием, Woman, который, мужчины, расцеловал, Екатерину, угасли, расставания, чувства">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="Прикрывать «голубые» интрижки ТНТ больше некому или как Варнава вернулась к Хрусталеву?">
<meta property="og:url" content="https://vistanews.ru/show-business/317117">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2020-02/1582271482_va3.jpg">
<meta property="og:description" content="Дмитрий публично расцеловал Екатерину. Видимо, чувства пары после расставания так и не угасли. В 2012 году Екатерина Варнава состояла в отношениях с коллегой по Comedy Woman &amp;ndash; Дмитрием Хрусталевым. Пара скрывала свой роман вплоть до разрыва, который произошел в 2013 году. После этого">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/show-business/317117"><link rel="amphtml" href="https://vistanews.ru/show-business/317117/amp"><link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script data-ad-client="ca-pub-7973186978268891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  dataLayer = [];
</script>


</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_708116048";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_708116048 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_708116048>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="318018">
    <div class="news">
      <a href="/show-business/318018">
          <img src="/uploads/base/130x130/5ccf99cf629d525c1a9e1f42b22e6be8_local.png"  alt="Ни стыда, ни совести! Экс-супруга Николая Фоменко распродаёт наследство его детей">
      </a>
      <a href="/show-business/318018">
           <h3>Ни стыда, ни совести! Экс-супруга Николая Фоменко распродаёт наследство его детей</h3>
           <p class="desc">Подозревают, что в деле замешан судимый любовник Голубкиной.</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="318066">
    <div class="news">
      <a href="/show-business/318066">
          <img src="/uploads/base/130x130/431e1f23fad22bd7509d30eb0c7d2620_local.jpg"  alt="Сделала всё, чтобы лишиться семьи. Дмитренко уйдёт от Рапунцель из-за запрета общаться с матерью">
      </a>
      <a href="/show-business/318066">
           <h3>Сделала всё, чтобы лишиться семьи. Дмитренко уйдёт от Рапунцель из-за запрета общаться с матерью</h3>
           <p class="desc">&nbsp;&laquo;Ты меня до белого каления доводишь!&raquo; &ndash; настолько обозленным и расстроенным&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="318036">
    <div class="news">
      <a href="/show-business/318036">
          <img src="/uploads/base/130x130/941125f83073c4f00a9ce5ca3ef30e74_local.jpg"  alt="«Гораздо лучше моего интервью» - Петров ненароком раскрыл зависть к Лапенко">
      </a>
      <a href="/show-business/318036">
           <h3>«Гораздо лучше моего интервью» - Петров ненароком раскрыл зависть к Лапенко</h3>
           <p class="desc">&nbsp;После беседы Юрия Дудя с&nbsp;новой звездой интернета актер не&nbsp;сдержался от&nbsp;обиды.</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/army">Армия и оружие</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>

                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>

                    </li>

                    <li class="cat-incident">
                        <a href="/beauty/">Красота и мода</a>

                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                                      </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>

                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                  
               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 


      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">Прикрывать «голубые» интрижки ТНТ больше некому или как Варнава вернулась к Хрусталеву?</h1>
  </header>
  <div>
    <span class="published">21-02-2020, 18:00</span>
    <meta itemprop="datePublished" content="2020-02-21 18:00:23" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Дмитрий публично расцеловал Екатерину. Видимо, чувства пары после расставания так и не угасли.</p>
<p><a href="https://vistanews.ru/uploads/posts/2020-02/1582271482_va3.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-02/medium/1582271482_va3.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>В 2012 году Екатерина Варнава состояла в отношениях с коллегой по Comedy Woman &ndash; Дмитрием Хрусталевым. Пара скрывала свой роман вплоть до разрыва, который произошел в 2013 году. После этого девушке приписывали связь с другим участником юмористического шоу &ndash; Евгением Бороденко. С наставником шоу &laquo;Танцы&raquo; &ndash; Мигелем. А затем заговорили о романе с танцором Константином Мякиньковым.</p>
<p>Но в эти отношения многие не верят, так как считают, что мужчины являются представителями нетрадиционной ориентации. И, видимо, все подозрения были не напрасны.</p>
<p><a href="https://vistanews.ru/uploads/posts/2020-02/1582271539_123705825_50fcc0383ecf9_normal_700.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-02/medium/1582271539_123705825_50fcc0383ecf9_normal_700.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Так, в свежем выпуске шоу Варнавы &laquo;Вопросы взрослому&raquo; от зрителей не утаилась искра, которая зажглась между Екатериной и Дмитрием. Шоумен постоянно пытался дотронуться до своей бывшей или погладить ее. А в какой-то момент он даже не удержался и подошел к ней, чтобы поцеловать.</p>
<p>Конечно, Варнава сделала вид, что не настроена сейчас на эти сентиментальности, но все же разрешила бывшему сделать задуманное.</p>
<p><a href="https://vistanews.ru/uploads/posts/2020-02/1582271523_mycollages5.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-02/medium/1582271523_mycollages5.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Подозрения, что звезда Comedy Woman вернулась к Хрусталеву, появились еще тогда, когда она была гостьей на шоу &laquo;Вечерний Ургант&raquo;. Можно было заметить неоднозначные переглядывания Дмитрия и Екатерины. Они как будто играли друг с другом. Но отношения свои пара, судя по всему, будет скрывать, как и в первый раз.</p>
<p>После последнего отпуска, который Варнава провела в компании Мигеля, Бороденко и Мякинькова, все эти мужчины как будто исчезли из ее жизни. Видимо, тогда и случилось воссоединение с Хрусталевым. Поэтому девушка дала отставку всем ухажерам. Похоже, что прикрывать &laquo;голубые&raquo; интрижки на ТНТ больше некому.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Мария Гришаева - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2020-02/medium/1582271482_va3.jpg" />
  <footer id="end-of-article">
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  
																																																		<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_246932864" data-block="Vista по теме">
    <a href="https://vistanews.ru/society/317162" title="Тайны кошачьего имени: Откуда берутся клички и как они влияют на животное">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1582307469_bez-imeni-1.jpg)">
    <div class="card-content">
      <h3>Тайны кошачьего имени: Откуда берутся клички и как они влияют на животное</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/show-business/312305" title="Варнава для «голубых» или как Екатерина прикрывает роман своего парня и коллеги по Comedy Woman?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-12/medium/1576291037_h-biuxyhdbc.jpg)">
    <div class="card-content">
      <h3>Варнава для «голубых» или как Екатерина прикрывает роман своего парня и коллеги по Comedy Woman?</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/show-business/308746" title="Интрижка с Лазаревым обман? Варнава скрывает роман с Арутюновым">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1572062290_jllenz3_iqs.jpg)">
    <div class="card-content">
      <h3>Интрижка с Лазаревым обман? Варнава скрывает роман с Арутюновым</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
  
    <!--AdFox START-->
<!--vladtimemedia-->
<!--Площадка: vistanews.ru / * / *-->
<!--Тип баннера: Google-->
<!--Расположение: <низ страницы>-->
<div id="adfox_157130772369164233"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 263121,
        containerId: 'adfox_157130772369164233',
        params: {
            pp: 'i',
            ps: 'dpaq',
            p2: 'gojr'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: true
    });
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1666207365";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_1666207365.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_1666207365" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="317786" >
<a href="https://vistanews.ru/show-business/317786" title="Назло Криду: Black Star заставил Клаву Коку выйти замуж за Моргенштерна">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583072787_bez-imeni-9.jpg)">
  <div class="card-content">
    <h3>Назло Криду: Black Star заставил Клаву Коку выйти замуж за Моргенштерна</h3>
    <div class="text">&nbsp;В&nbsp;своём влоге Алишер заявил, что женился на&nbsp;певице и&nbsp;вскоре они станут родителями.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317761" >
<a href="https://vistanews.ru/show-business/317761" title="В глазах тоска... Дима Борисов «завязал» с отношениями после унизительной помолвки">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583059971_54731660_937161353324492_2664841284490226554_n.jpg)">
  <div class="card-content">
    <h3>В глазах тоска... Дима Борисов «завязал» с отношениями после унизительной помолвки</h3>
    <div class="text">Ведущий познакомил фанатов с&nbsp;новым членом семьи.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="318017" >
<a href="https://vistanews.ru/show-business/318017" title="Гагарина увела друга, а Бузова работу: Ненужная Лера Кудрявцева заискивает поддержки у старых друзей?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583385243_67604745_2495840017306477_2292489797893953970_n.jpg)">
  <div class="card-content">
    <h3>Гагарина увела друга, а Бузова работу: Ненужная Лера Кудрявцева заискивает поддержки у старых друзей?</h3>
    <div class="text">Игорь Крутой может помочь телеведущей снова занять свое место на сцене.&nbsp;</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="318044" >
<a href="https://vistanews.ru/show-business/318044" title="Из наркоманки в воспитатели! Борисова «вправляет мозги» Успенской, забыв о своих бедах с дочкой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583406603_mycollages-2.jpg)">
  <div class="card-content">
    <h3>Из наркоманки в воспитатели! Борисова «вправляет мозги» Успенской, забыв о своих бедах с дочкой</h3>
    <div class="text">&nbsp;Ведущая считает, что королева шансона могла&nbsp;бы быть терпимее к&nbsp;Татьяне.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="318046" >
<a href="https://vistanews.ru/show-business/318046" title="Прилучный оставил без «гроша» или почему Муцениеце ходит в «обносках»">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583410289_1565082695_1561191662_imgonline-com-ua-2to1-sk3taipm0nl2.jpg)">
  <div class="card-content">
    <h3>Прилучный оставил без «гроша» или почему Муцениеце ходит в «обносках»</h3>
    <div class="text">&nbsp;Старые сапоги и&nbsp;тотальная экономия&nbsp;&mdash; &laquo;интрижка&raquo;...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="318029" >
<a href="https://vistanews.ru/show-business/318029" title="Нет работы — нет свободы или как Тулупова «загнала» Шепелева под каблук">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583396676_original.jpg)">
  <div class="card-content">
    <h3>Нет работы — нет свободы или как Тулупова «загнала» Шепелева под каблук</h3>
    <div class="text">&nbsp;Уроки в&nbsp;школе и&nbsp;забота о&nbsp;детях&nbsp;&mdash; из-за увольнения Дмитрия...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="318028" >
<a href="https://vistanews.ru/show-business/318028" title="Ссора с Тальковым «добила»! Азиза «довела» Алёну Кравец до больничной койки">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583395119_mycollages.jpg)">
  <div class="card-content">
    <h3>Ссора с Тальковым «добила»! Азиза «довела» Алёну Кравец до больничной койки</h3>
    <div class="text">&nbsp;Певица сорвалась на&nbsp;модель и&nbsp;рискует отвечать за&nbsp;&laquo;нервы&raquo;...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317942" >
<a href="https://vistanews.ru/show-business/317942" title="Любовь исцеляет! Долина помолодела на глазах из-за романа с садовником">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583260416_photo_2020-03-03_21-32-14.jpg)">
  <div class="card-content">
    <h3>Любовь исцеляет! Долина помолодела на глазах из-за романа с садовником</h3>
    <div class="text">Это заметили поклонники &ndash; посвежевший вид они списали на любовную историю в 64 года.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="318016" >
<a href="https://vistanews.ru/show-business/318016" title="Напомажен, намакияжен… Little Big выступят на Евровидении с женской версией Майкла Джексона">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583376181_littlebigband_1558533656.jpg)">
  <div class="card-content">
    <h3>Напомажен, намакияжен… Little Big выступят на Евровидении с женской версией Майкла Джексона</h3>
    <div class="text">Эпатаж, ради эпатажа: Игорь Наджиев теперь отдалённо напоминает мужчину.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317941" >
<a href="https://vistanews.ru/show-business/317941" title="На ЭКО так и не решилась: Клюкинка стала суррогатной мамой для Плющенко и Рудковской?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583259813_photo_2020-03-03_21-21-15.jpg)">
  <div class="card-content">
    <h3>На ЭКО так и не решилась: Клюкинка стала суррогатной мамой для Плющенко и Рудковской?</h3>
    <div class="text">Яна могла использовать подругу в своих целях, а у Даши уже появился округлившийся живот.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="318013" >
<a href="https://vistanews.ru/show-business/318013" title="Скандалы, ругань, Брежнева: в «Виагру» возвращается экс-солистка и бывшая любовница Меладзе?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583370622_snimok-jekrana-2020-03-05-v-11_05_34.png)">
  <div class="card-content">
    <h3>Скандалы, ругань, Брежнева: в «Виагру» возвращается экс-солистка и бывшая любовница Меладзе?</h3>
    <div class="text">Надежда Мейхер-Грановская изворачивается от вопросов журналистов, но всё это,...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317924" >
<a href="https://vistanews.ru/show-business/317924" title="О свадьбе забудь! Шаляпин вляпался в «грязь» из-за романа с 47-летней миллионершей">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583241104_shaljapin_beller.jpg)">
  <div class="card-content">
    <h3>О свадьбе забудь! Шаляпин вляпался в «грязь» из-за романа с 47-летней миллионершей</h3>
    <div class="text">Прохору, похоже, серьезно аукнулось роковое знакомство с Ириной Беллер</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317816" >
<a href="https://vistanews.ru/show-business/317816" title="Голубые «перцы» «Аншлага» или почему Геннадий Ветров и Юрий Гальцев часто выступают вместе?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583136640_333.jpg)">
  <div class="card-content">
    <h3>Голубые «перцы» «Аншлага» или почему Геннадий Ветров и Юрий Гальцев часто выступают вместе?</h3>
    <div class="text">Супруга Ветрова, видимо, раскусила комика еще в далеком 2011 году и ушла от него.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317859" >
<a href="https://vistanews.ru/show-business/317859" title="Ребенок родился, папа женился! Влюбленные Козловский и Зуева сыграют свадьбу в Испании">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583167198_kozlovskij.jpg)">
  <div class="card-content">
    <h3>Ребенок родился, папа женился! Влюбленные Козловский и Зуева сыграют свадьбу в Испании</h3>
    <div class="text">Все идет к тому, что известный актер готовится наконец узаконить отношения.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317945" >
<a href="https://vistanews.ru/show-business/317945" title="Завещала похоронить тайно… Заворотнюк умерла ещё 5 месяцев назад">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583284880_photo_2019-09-14_19-20-24.jpg)">
  <div class="card-content">
    <h3>Завещала похоронить тайно… Заворотнюк умерла ещё 5 месяцев назад</h3>
    <div class="text">В Сети появилась сенсационная информация.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317835" >
<a href="https://vistanews.ru/show-business/317835" title="Выпившая, доступная, отчаянная. Рудова на дне рождения Самбурской устроила смотрины себя">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583148214_untitled-design-2020-03-02t142324_135.jpg)">
  <div class="card-content">
    <h3>Выпившая, доступная, отчаянная. Рудова на дне рождения Самбурской устроила смотрины себя</h3>
    <div class="text">Быть холостой в 36, как оказалось, весьма незавидная участь.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317870" >
<a href="https://vistanews.ru/show-business/317870" title="Туз в рукаве: Нетиевский вернет себе шоу «Уральские пельмени» благодаря месту при ГосДуме?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583208520_geshgpeshpeshschpazhziyzoi-zapoizpailzapiz.png)">
  <div class="card-content">
    <h3>Туз в рукаве: Нетиевский вернет себе шоу «Уральские пельмени» благодаря месту при ГосДуме?</h3>
    <div class="text">Унижения экс-коллег даром не прошли и, судя по всему, пришла пора для мести.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="317921" >
<a href="https://vistanews.ru/show-business/317921" title="Сердце не обманешь - Тулупова бросила Шепелева и встала на сторону родителей Фриске?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-03/medium/1583239888_e70031b3bf5237ecb11ecac632a8060e.jpeg)">
  <div class="card-content">
    <h3>Сердце не обманешь - Тулупова бросила Шепелева и встала на сторону родителей Фриске?</h3>
    <div class="text">Дмитрий по-прежнему убеждён в правильности своих решений.</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>




<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="7476316698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
  var author = 'Мария Титова';
  var editor = 'Карпова Александра';
  var news_id = '317117';
  dataLayer.push({author,editor});

</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_1240337488">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_1240337488";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/show-business/318044" data-newsid="318044">
        <div class="card" >
          <img src="/uploads/base/290x290/50b5188f6b72fd6da36afd2f904ce9af_local.jpg" width="290px" height="290px" alt="Из наркоманки в воспитатели! Борисова «вправляет мозги» Успенской, забыв о своих бедах с дочкой" />
          <div class="card-content">
            <h3>Из наркоманки в воспитатели! Борисова «вправляет мозги» Успенской, забыв о своих бедах с дочкой</h3>
                      </div>
        </div>
        </a>
              <a href="/show-business/318046" data-newsid="318046">
        <div class="card" >
          <img src="/uploads/base/290x290/b222e77bef4ed6327beade8d832b1cf3_local.jpg" width="290px" height="290px" alt="Прилучный оставил без «гроша» или почему Муцениеце ходит в «обносках»" />
          <div class="card-content">
            <h3>Прилучный оставил без «гроша» или почему Муцениеце ходит в «обносках»</h3>
                        <div class="text">&nbsp;Старые сапоги и&nbsp;тотальная экономия&nbsp;&mdash; &laquo;интрижка&raquo;...</div>
                      </div>
        </div>
        </a>
              <a href="/show-business/318029" data-newsid="318029">
        <div class="card" >
          <img src="/uploads/base/290x290/9f3e4a14c914432464592e4e6b914ddc_local.jpg" width="290px" height="290px" alt="Нет работы — нет свободы или как Тулупова «загнала» Шепелева под каблук" />
          <div class="card-content">
            <h3>Нет работы — нет свободы или как Тулупова «загнала» Шепелева под каблук</h3>
                        <div class="text">&nbsp;Уроки в&nbsp;школе и&nbsp;забота о&nbsp;детях&nbsp;&mdash; из-за увольнения Дмитрия...</div>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/show-business/317941" data-newsid="317941">
  <div class="card">
    <img src="/uploads/base/290x290/30a94f0640a7afec5ffe37c561f5894f_local.jpg" width="290px" height="290px" alt="На ЭКО так и не решилась: Клюкинка стала суррогатной мамой для Плющенко и Рудковской?" />
    <div class="card-content">
      <h3>На ЭКО так и не решилась: Клюкинка стала суррогатной мамой для Плющенко и Рудковской?</h3>
          </div>
  </div>
  </a>
        <a href="/show-business/318013" data-newsid="318013">
  <div class="card">
    <img src="/uploads/base/290x290/b8fbfcc0d40257484067efd5dcd97810_local.png" width="290px" height="290px" alt="Скандалы, ругань, Брежнева: в «Виагру» возвращается экс-солистка и бывшая любовница Меладзе?" />
    <div class="card-content">
      <h3>Скандалы, ругань, Брежнева: в «Виагру» возвращается экс-солистка и бывшая любовница Меладзе?</h3>
          </div>
  </div>
  </a>
        <a href="/show-business/318000" data-newsid="318000">
  <div class="card">
    <img src="/uploads/base/290x290/f221ab3f049b19072adf98020965624b_local.jpg" width="290px" height="290px" alt="Недолго был «важным». Шнурова выгонят из партии за новую песню о политике?" />
    <div class="card-content">
      <h3>Недолго был «важным». Шнурова выгонят из партии за новую песню о политике?</h3>
            <div class="text">Сергей променял свой &laquo;влиятельный&raquo; статус на развлечения.</div>
          </div>
  </div>
  </a>
        <a href="/show-business/317972" data-newsid="317972">
  <div class="card">
    <img src="/uploads/base/290x290/c16f7955e1a3612b7eac28fe4848e49f_local.jpg" width="290px" height="290px" alt="«Горе» сплотило... Обиженная дочерью Успенская нашла утешение в объятиях Наргиз" />
    <div class="card-content">
      <h3>«Горе» сплотило... Обиженная дочерью Успенская нашла утешение в объятиях Наргиз</h3>
          </div>
  </div>
  </a>
        <a href="/show-business/317903" data-newsid="317903">
  <div class="card">
    <img src="/uploads/base/290x290/4f21cf7493771a86426ea3e9b0712ed3_local.jpg" width="290px" height="290px" alt="Единственный от любовника? Барановская «калечит» жизнь старшим детям из-за любви к младшему Арсению" />
    <div class="card-content">
      <h3>Единственный от любовника? Барановская «калечит» жизнь старшим детям из-за любви к младшему Арсению</h3>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->
     </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-politics"><a href="/politics/army">Армия и оружие</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">
                

              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=27" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ad2f78ec456da610c56f4e630d32cde0ef689bed';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    



    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KG5G6DF');</script>
  <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5G6DF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
