<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>



  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />

  <!-- start:global -->
  <meta charset="utf-8">
  <!-- end:global -->
  <!-- start:responsive web design -->
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <!-- end:responsive web design -->


  <!-- start:stylesheets -->
  <!-- <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/bootstrap.min.css"> -->
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.245">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">

  <!-- end:stylesheets -->

  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>ФАС оштрафовала Durex за «почти половину россиян с половыми инфекциями»</title>
<meta name="description" content=" По мнению ведомства, производящая презервативы компания недобросовестно пользовалась рекламой. Этим она вводила в заблуждение множество граждан РФ. По мнению ведомства, производящая презервативы" />
<meta name="keywords" content="Durex, ведомства, заблуждение, множество, мнению, почти, россиян, России, граждан, вводила, производящая, презервативы, компания, рекламой, недобросовестно, пользовалась, статданных, рекомендациях, подобного, Более" />
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ФАС оштрафовала Durex за «почти половину россиян с половыми инфекциями»" />
<meta property="og:url" content="https://vistanews.ru/society/270839" />
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2018-10/medium/1538411199_1022256354.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/engine/opensearch.php" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" /><link rel="amphtml" href="https://vistanews.ru/society/270839/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml" /> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <!-- start:web fonts -->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <!-- end:web fonts -->
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7973186978268891",
          enable_page_level_ads: true
     });
</script>

</head>

<body>


  <!-- start:page outer wrap -->
  <div id="page-outer-wrap">
    <!-- start:page inner wrap -->
    <div id="page-inner-wrap">

       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>
                
                            <div id=bp_1816958862>
<div class="col-sm-6 col-md-4 col-lg-4">
    <div class="news">
      <a href="https://vistanews.ru/ekspert/270823">
          <img src="https://vistanews.ru/uploads/base/130x130/e1d89ddb361bdf43eadd4d46692db9e0_local.jpg"  alt="Покойный Азнавур может забрать Галкина в мир душ за странную пародию - экстрасенс">
      </a>
      <a href="https://vistanews.ru/ekspert/270823">
           
           <h3>Покойный Азнавур может забрать Галкина в мир душ за странную пародию - экстрасенс</h3>
           <p class="desc">Максим Галкин совершил ошибку, когда решился на подражание великому певцу, считает экстрасенс.&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4">
    <div class="news">
      <a href="/redaktor/270865">
          <img src="https://vistanews.ru/uploads/base/130x130/9d725449d5784542bcc6bfe9d4003284_local.jpg"  alt="Эксперты представили 10 смартфонов за 10 тысяч рублей">
      </a>
      <a href="/redaktor/270865">
           
           <h3>Эксперты представили 10 смартфонов за 10 тысяч рублей</h3>
           <p class="desc">Специалисты уверены, что соотношение параметров цена-качество не всегда означает, что первый&hellip;</p>
      </a>
    </div>
</div>
</div>

            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/">Политика</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/incident/">Происшествия</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/dtp/">ДТП</a></li>
                                    <li><a href="/disasters/">Катаклизмы</a></li>
                                    <li><a href="/accident/">Аварии</a></li>
                                    <li><a href="/srime/">Криминал</a></li>
                                </ul>
                            </div>
                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="football">Футбол</a></li>
                                    <li><a href="/hockey/">Хоккей</a></li>
                                    <li><a href="/basketball/">Баскетбол</a> </li>
                                    <li><a href="/tennis/">Теннис</a></li>
                                    <li><a href="/martial_arts/">Единоборства</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>
    </div>
</header>

      <br> 

      <!-- start:container -->

      <div class="container">
        <!-- start:page content -->
        <div id="page-content" class="clearfix">

          <!-- start:main -->

          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">
  
  <header>
    <h1 itemprop="headline">ФАС оштрафовала Durex за «почти половину россиян с половыми инфекциями»</h1>
  </header>
  <div>
    <span class="published">Вчера, 19:33</span>
    <meta itemprop="datePublished" content="2018-10-01 19:33:14" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>По мнению ведомства, производящая презервативы компания недобросовестно пользовалась рекламой. Этим она вводила в заблуждение множество граждан РФ.</p>
<p><a class="highslide" href="https://vistanews.ru/uploads/posts/2018-10/1538411199_1022256354.jpg" target="_blank"><img style="display:block;margin-left:auto;margin-right:auto;" src="https://vistanews.ru/uploads/posts/2018-10/medium/1538411199_1022256354.jpg" alt=""></a></p>
<p>ФАС оштрафовал Durex за информацию, что половыми инфекциями заражена более почти половина россиян. Естественно, тех, кто не пользуется её продукцией.</p>
<p>Антимонопольщики пришли к выводу, что масштабы половых заражений в России очень преувеличены. Теперь Durex предстоит выплатить за это 100 тыс. рублей.</p>
<p>Рекламные ролики, постоянно транслируемые по телевидению, убеждали россиян, что почти каждый второй из них уже имеет половую инфекцию. При этом делалась сноска на статистику, которую якобы опубликовал московский департамент здравоохранения.</p>
<p>Комиссия ФАС в рекомендациях и статданных этого ведомства не нашла ничего подобного.</p>
<p>Более того, официальная статистика Минздрава говорит о том, что в России подобные виды заболеваемости имеют стойкую тенденцию к снижению.</p>
<p>ФАС предписала Durex незамедлительно прекратить распространение рекламы, которая вводит потребителя в заблуждение.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Андрей Северный - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2018-10/medium/1538411199_1022256354.jpg" />
  <footer>
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->


   
  <div class="banner_under_news" style="margin-top:40px">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Виста - Под новостью -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="1665686108"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
   
  <br />
  <!-- start:related-posts -->

  <!-- end:related-posts -->
  
																																	
<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>

<div class="cards" id="bp_3118048073" data-block="Vista по теме">
    <a href="https://vistanews.ru/society/law/247923" title="ФАС завела дело против Durex">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/013d696ab948d796c9fb779e1c80a754_local.jpg)">
    <div class="card-content">
      <h3>ФАС завела дело против Durex</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/society/267333" title="ФАС: Реклама презервативов Durex является недостоверной">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/436b0cc78176a93248f47ef15bc20484_local.jpg)">
    <div class="card-content">
      <h3>ФАС: Реклама презервативов Durex является недостоверной</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/computers/internet/252316" title="Durex добавил 8 новых стикеров «ВКонтакте» на футбольную тематику">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/8bfc211125ce747ce0aa8a8d09216f68_local.jpg)">
    <div class="card-content">
      <h3>Durex добавил 8 новых стикеров «ВКонтакте» на футбольную тематику</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->



        		        		        		        		        		        		
                                                                                                                                                                                      <section class="news-lay-3 bottom-margin related" id="bp_2729426133">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Главное за неделю</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="Главное за неделю">
                                                        <div class="col-md-8 col-lg-8">
<a href="https://vistanews.ru/society/270545" title="Пришельцы с Нибиру испытывают климатическое оружие в Индонезии и Японии - уфолог">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/500x290/adc6a671f3c640096361a3e50d9288f0_local.jpg)">
  <div class="card-content">
    <h3>Пришельцы с Нибиру испытывают климатическое оружие в Индонезии и Японии - уфолог</h3>
    <div class="text">Уже более 800 индонезийцев погибли от землетрясения и цунами, а японские власти эвакуировали больше 1 миллиона человек.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/culture/show-business/270525" title="«Галкин + Эрнст»: Смерть Пугачевой может воссоединить «скрытых геев» – соцсети">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/178d1ce4badea1f21f33dfd9fe8000d4_local.jpg)">
  <div class="card-content">
    <h3>«Галкин + Эрнст»: Смерть Пугачевой может воссоединить «скрытых геев» – соцсети</h3>
    <div class="text"> «Виды на Максика» могли появиться у гендиректора «Первого канала» после женитьбы...</div>
  </div>
</div>
</a>
</div>
                                                                              <div class="col-md-6 col-lg-6">
<a href="https://vistanews.ru/society/270752" title="Сергей Бодров вышел на связь с экстрасенсом и раскрыл детали своей смерти">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/385x290/20ebd2934328873619405ead768aef22_local.jpg)">
  <div class="card-content">
    <h3>Сергей Бодров вышел на связь с экстрасенсом и раскрыл детали своей смерти</h3>
    <div class="text">Трагедия произошла из-за халатности в технике безопасности, а из-за поломанной камеры съёмочная группа могла бы и вовсе...</div>
  </div>
</div>
</a>
</div>
                                                                              <div class="col-md-6 col-lg-6">
<a href="https://vistanews.ru/culture/show-business/270555" title="«Оля скоро родит и угомонится»: Стареющую Бузову продюсеры спишут из «Дома-2» - экстрасенс">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/385x290/6a5467f1fb3d645b8097275856cdfc27_local.jpeg)">
  <div class="card-content">
    <h3>«Оля скоро родит и угомонится»: Стареющую Бузову продюсеры спишут из «Дома-2» - экстрасенс</h3>
    <div class="text">32-летнюю теледиву не хочет видеть на экране молодое поколение зрителей ТНТ, считает ясновидящая.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/society/270136" title="На Землю летят осколки разбившейся Нибиру: Учёные NASA в панике строят новый телескоп – уфологи">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/309fbcd11a93290eaab6db4e58050cec_local.jpg)">
  <div class="card-content">
    <h3>На Землю летят осколки разбившейся Нибиру: Учёные NASA в панике строят новый телескоп – уфологи</h3>
    <div class="text">Планета Х врезалась в другую планету, не долетев до Земли. Сейчас человечество может...</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/culture/show-business/270211" title="Больное сердце Пугачевой не пустило ее на концерт Киркорова в США – мнение">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/ccc5df7babf0fa641417bc8903c0e051_local.jpg)">
  <div class="card-content">
    <h3>Больное сердце Пугачевой не пустило ее на концерт Киркорова в США – мнение</h3>
    <div class="text">Состояние Примадонны сильно ухудшилось, из-за чего поп-король вынужден колесить по Штатам...</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/society/270504" title="Загадочные НЛО над Москвой напугали россиян – соцсети">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/302a9c0556d229c3bdb74d53e5d608dd_local.jpg)">
  <div class="card-content">
    <h3>Загадочные НЛО над Москвой напугали россиян – соцсети</h3>
    <div class="text">Москвичи снова столкнулись с необъяснимыми объектами в небе, которые сравнили с НЛО и...</div>
  </div>
</div>
</a>
</div>
                                                                                                                                                                                                                                                                                                                        </div>
    </div>
  </div>
</section>


<br>
<header>
  <h2>Рекомендуем</h2>
  <span class="borderline"></span>
</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
      data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="6228505817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>



<script>

  var author = 'Бабушкин Андрей';
  var editor = 'Спирина Татьяна';
  var news_id = '270839';
</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
         <section class="module-lastnews">
  <header>
    <h2><a href="/news-week/">VISTA РЕКОМЕНДУЕТ</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards" id="bp_2250355907" data-block="Vista рекомендует">
                          <a href="https://vistanews.ru/society/270752">
        <div class="card">
          <img src="https://vistanews.ru/uploads/base/290x290/4954c7bf7fc4bc3c65820ca2f28becce_local.jpg" width="290px" height="290px" alt="Сергей Бодров вышел на связь с экстрасенсом и раскрыл детали своей смерти" />
          <div class="card-content">
            <h3>Сергей Бодров вышел на связь с экстрасенсом и раскрыл детали своей смерти</h3>
                        <div class="text">Трагедия произошла из-за халатности в технике безопасности, а из-за поломанной камеры...</div>
                      </div>
        </div>
        </a>
                                    <a href="https://vistanews.ru/society/270545">
        <div class="card">
          <img src="https://vistanews.ru/uploads/base/290x290/c6aaaf1182ea900d9894b8d6a696a0df_local.jpg" width="290px" height="290px" alt="Пришельцы с Нибиру испытывают климатическое оружие в Индонезии и Японии - уфолог" />
          <div class="card-content">
            <h3>Пришельцы с Нибиру испытывают климатическое оружие в Индонезии и Японии - уфолог</h3>
                      </div>
        </div>
        </a>
                                  </div>
</section>

            
            <section class="banner_sidebar1 fstory">
               <!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
            </section>
            <section class="module-quote">
              <header>
                <h2><a href="/quote-of-the-day/">Цитата дня</a></h2>
                <span class="borderline"></span>
              </header>
              <blockquote>
                 <h2>«Люди могут простить человеку ум, даже талант, но красоту — никогда».</h2>
 <footer>Моника Беллуччи</footer>

<script type="text/javascript" async src="//yastatic.net/share/share.js" charset="utf-8"></script>
<span style="font-size: 13px; margin-left: -40px; float: left; padding: 7px;">Поделиться цитатой:</span>
<div class="yashare-auto-init" data-yashareLink="https://vistanews.ru/quote-of-the-day/270495" data-yashareTitle="«Люди могут простить человеку ум, даже талант, но красоту — никогда»." data-yashareDescription="Моника Беллуччи" data-yashareImage="https://vistanews.ru/uploads/posts/2018-09/thumbs/1538249074_d0bcd0bed0bdd0b8d0bad0b0-d0b1d0b5d0bbd0bbd183d187d187d0b8.jpg" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>

              </blockquote>
            </section>


                <section class="module-lastnews" id="bp_2980259971">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
    <a href="https://vistanews.ru/science/270790">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/6719aeeae61eedeac8c8647002b5003c_local.jpg" width="290px" height="290px" alt="Нибиру уже сломала механизм Солнечной системы – эксперты" />
    <div class="card-content">
      <h3>Нибиру уже сломала механизм Солнечной системы – эксперты</h3>
            <div class="text">Таинственная Планета Х остается «загадкой» лишь для представителей академической науки, в...</div>
          </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/270795">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/9d631340a190d027684e535cb740aaf9_local.jpg" width="290px" height="290px" alt="«Я обречена остаться одной»: Вайкуле дважды отказалась от своих детей и предпочла им карьеру" />
    <div class="card-content">
      <h3>«Я обречена остаться одной»: Вайкуле дважды отказалась от своих детей и предпочла им карьеру</h3>
          </div>
  </div>
  </a>
    <a href="https://vistanews.ru/science/270833">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/3ce814336afddc08014cecbd9c4288b5_local.jpg" width="290px" height="290px" alt="Тысячи червей полетят в космос для научных исследований – учёные" />
    <div class="card-content">
      <h3>Тысячи червей полетят в космос для научных исследований – учёные</h3>
            <div class="text">Для этого подготовлен специальный проект. Местом его проведения станет Международная...</div>
          </div>
  </div>
  </a>
    <a href="https://vistanews.ru/society/270779">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/619b63aaf61c6676dc3ca4ff6d26826f_local.jpg" width="290px" height="290px" alt="«Пробуждение начнётся с России»: Центром благополучия и прозрения станет Петербург - православный старец" />
    <div class="card-content">
      <h3>«Пробуждение начнётся с России»: Центром благополучия и прозрения станет Петербург - православный старец</h3>
          </div>
  </div>
  </a>
  </div>
</section>

            
            <!-- start vk public -->

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              <div class="vk_group">


                <script type="text/javascript" src="//vk.com/js/api/openapi.js?116" async></script>
                <!-- VK Widget -->
                <div id="vk_groups"></div>
                          
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: "300",
                    height: "50",
                    color1: 'FFFFFF',
                    color2: '2B587A',
                    color3: '5B7FA6'
                  }, 92860112);
                </script>
                                      



              </div>

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>
                
                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->
                



              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>



    <script type="text/javascript">
      VK.init({
        apiId: 2422928,
        onlyWidgets: true
      });
    </script>
    <script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-62586113-1', 'auto');
    
    ga('set', {'dimension1' : author,
         'dimension2' : editor,
       'dimension3' : news_id});
    
    ga('send', 'pageview');

    </script>

    <script>
      $("div[data-block] a").click(function(e) {
        const link = e.currentTarget.href;
        const block = $(e.currentTarget).parents('[data-block]').data("block");
        ga('send', 'event', block, 'click', link, {
          transport: 'beacon'
        });
      });
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
      (function(d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter28102188 = new Ya.Metrika({
              id: 28102188,
              webvisor: true,
              clickmap: true,
              trackLinks: true,
              accurateTrackBounce: true
            });
          } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else {
          f();
        }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <script type="text/javascript">
      (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
        '//vk.com/rtrg?r=ZK7aQ/Fr7HtTgd*JUKRcXvRqT6xjLcHva9XV5H/8a*Pn54xas0KUeG8mLJOJ8jpTeWhmVVftJleOC4HzD4/JKQo1xJhp7JW2eCCQipEKypqhApXWi2v7gFCRuC8l0oFcnEIAW2T1SVqBu*O2O2JfFrmTQKMkWAp6kgNc0WMIbRs-';
    </script>

    <!-- Hotjar Tracking Code for vistanews.ru -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:993971,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
<!---->