<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.27">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>С Прилучным Карпович ждет судьба Муцениеце</title>
<meta name="description" content="Агата признавалась, что Павел имеет алкогольную зависимость, а в пьяном состоянии выгонял ее из дома и поднимал руку.">
<meta name="keywords" content="Агата, Карпович, Муцениеце, Мирослава, Прилучный, Павел, звезда, дети, отношения, брак, развод, семья, актёр, актриса, дом">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="С Прилучным Карпович ждет судьба Муцениеце">
<meta property="og:url" content="https://vistanews.ru/show-business/323096">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2020-07/1594716101_priluchnyj-muceniece-karpovich.jpg">
<meta property="og:description" content="Агата и Мирослава очень похожи между собой, даже родились в один день – 1-го марта. Мирослава может оказаться в точно таком же положении, как и Агата – брошенной и выгнанной из дома; фото с аккаунтов @mutsenitseagata и @m1r0slava_karpovich в Instagram Поклонники и критики звезды сериалов">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/show-business/323096"><link rel="amphtml" href="https://vistanews.ru/show-business/323096/amp"><link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script data-ad-client="ca-pub-7973186978268891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  dataLayer = [];
</script>


</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_708116048";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_708116048 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_708116048>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="323097">
    <div class="news">
      <a href="/show-business/323097">
          <img src="/uploads/base/130x130/bc588559e152d233f6ea54b6b78f2ac7_local.jpg"  alt="Бузова провела пьяный эфир в «Доме-2» из-за новой диеты">
      </a>
      <a href="/show-business/323097">
           <h3>Бузова провела пьяный эфир в «Доме-2» из-за новой диеты</h3>
           <p class="desc"> Ольга объявила, что начала активно худеть, а также извинилась за то, что «немножко расслабилась»&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="323094">
    <div class="news">
      <a href="/show-business/323094">
          <img src="/uploads/base/130x130/698aed74f50d46278a66e38f1e44d44e_local.jpg"  alt="Тимати изменял Алексе после «Фабрики звезд – 4» с Ириной Дубцовой">
      </a>
      <a href="/show-business/323094">
           <h3>Тимати изменял Алексе после «Фабрики звезд – 4» с Ириной Дубцовой</h3>
           <p class="desc"> Продюсер конкурса Сазыкина раскрыла тайный роман Ирины и Тимура, проходивший за спиной его девушки&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="323089">
    <div class="news">
      <a href="/show-business/323089">
          <img src="/uploads/base/130x130/5fdf36a76b2411da0d3a6545379a06ce_local.jpg"  alt="Харламов не понял шутку ведущего Comment Out о разводе с Асмус из-за «фейка» в прессе">
      </a>
      <a href="/show-business/323089">
           <h3>Харламов не понял шутку ведущего Comment Out о разводе с Асмус из-за «фейка» в прессе</h3>
           <p class="desc"> Владимир Маркони и не думал врать о расставании резидента Comedy Club с супругой, а просто&hellip;</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/army">Армия и оружие</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>

                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>

                    </li>

                    <li class="cat-incident">
                        <a href="/beauty/">Красота и мода</a>

                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                                      </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/puteshestvija-i-turizm/">Путешествия и туризм </a>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>

               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 


      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">С Прилучным Карпович ждет судьба Муцениеце</h1>
  </header>
  <div>
    <span class="published">Сегодня, 11:44</span>
    <meta itemprop="datePublished" content="2020-07-14 11:44:32" />
    <meta itemprop="dateModified" content="2020-07-14 11:44:32" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Агата и Мирослава очень похожи между собой, даже родились в один день – 1-го марта.</p>
<figure class="image"><img src="/uploads/posts/2020-07/medium/1594716101_priluchnyj-muceniece-karpovich.jpg" alt="Мирослава может оказаться в точно таком же положении, как и Агата – брошенной и выгнанной из дома; фото с аккаунтов @mutsenitseagata и @m1r0slava_karpovich в Instagram" style="display:block;margin-left:auto;margin-right:auto;">
<figcaption>
<p>Мирослава может оказаться в точно таком же положении, как и Агата – брошенной и выгнанной из дома; фото с аккаунтов @mutsenitseagata и @m1r0slava_karpovich в Instagram</p>
</figcaption>
</figure>
<p>Поклонники и критики звезды сериалов «Мажор» и «Закрытая школа» Павла Прилучного продолжают следить за подробностями его личной жизни. Как бы сам актёр не скрывал ту, с кем живет сейчас, всё тайное стало явным – Прилучного видели на отдыхе вместе со звездой «Папиных дочек» Мирославой Карпович. Неудивительно, что Павел увлекся актрисой, во многом Карпович напоминает его экс-супругу Агату Муцениеце. Но именно это может быть плохим знаком для Мирославы, ведь если Павел выбирает похожих женщин для личных отношений, то и модель собственного поведения с ними не изменит. Нельзя исключать, что с Прилучным Карпович ждет судьба Муцениеце.</p>
<p>Карпович и Муцениеце похожи внешне – обе стройные и хрупкие женщины почти одного роста (у Агаты рост 172 см, у Мирославы – 170 см), обе имеют достаточно активную жизненную позицию. Актрисы начали рано работать (Карпович с 17 лет, а Муцениеце – с 16 лет), и обе успели построить неплохую карьеру в модельном бизнесе. Звезды получили мгновенную популярность благодаря съемкам в популярных российских сериалах, но потом редко появлялись в значимых проектах. Агата и Мирослава похожи настолько, что даже родились в один и тот же день – 1-го марта. Впрочем, главное отличие Карпович от Муцениеце в том, что у звезды «Папиных дочек» личная жизнь была куда более насыщенной, чем у актрисы из «Закрытой школы».</p>
<p>Карпович заполучила кумира миллионов женщин и девушек, привлекательного мужчину и отличного отца, однако это только одна из сторон многогранной и противоречивой личности Прилучного. Карпович стоит прислушаться к тому, что говорила о нём Агата Муцениеце. Слухи о том, что Прилучный бьет Агату, своих детей, изменяет ей, злоупотребляет алкоголем, появились еще во время их брака. В СМИ писали, что один раз Муцениеце сама вызвала полицию из-за побоев, но когда прибыли сотрудники правоохранительных органов от своих слов отказалась. Муцениеце действительно жертвовала собой, чтобы сохранить семью, а потому молчала годами, и только в 2020 году она рассказала всю правду, и она оказалась неутешительной.</p>
<p>Во время пандемии, по словам Агаты, Прилучный устроил в их семейном особняке, на глазах маленьких детей настоящий запой, а кроме того поднимал на жену руку, выкинул телефон Муцениеце. В итоге Павел и вовсе выгнал актрису из дома, Агате пришлось ехать к маме, где она с ее телефона записала видео о поведении отца своих детей. Интересно, знает ли Карпович, на что способен ее избранник? Есть вероятность, что Прилучный осознал свои ошибки в поведении, но люди очень редко меняются. Линия поведения с Муцениеце у Павла вырабатывалась годами совместной жизни, покладистая Агата всё терпела и только способствовала тирании со стороны мужа, закрепляя в характере Прилучного это негативное качество.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Прудников Михаил - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2020-07/medium/1594716101_priluchnyj-muceniece-karpovich.jpg" />
  <footer id="end-of-article">
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_1542325521" data-block="Vista по теме">
    <a href="https://vistanews.ru/show-business/323089" title="Харламов не понял шутку ведущего Comment Out о разводе с Асмус из-за «фейка» в прессе">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-07/medium/1594539398_imgonline-com-ua-2to1-uedy1mj62pdtp.jpg)">
    <div class="card-content">
      <h3>Харламов не понял шутку ведущего Comment Out о разводе с Асмус из-за «фейка» в прессе</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/show-business/322761" title="Бочкарёва советует Муцениеце терпеть побои Прилучного">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1589812128_123213123.jpg)">
    <div class="card-content">
      <h3>Бочкарёва советует Муцениеце терпеть побои Прилучного</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/show-business/322679" title="Любовник Алибасова «кинул» Бари на квартиру Федосеевой-Шукшиной?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-05/medium/1588775819_photo_2020-05-06_17-32-03.jpg)">
    <div class="card-content">
      <h3>Любовник Алибасова «кинул» Бари на квартиру Федосеевой-Шукшиной?</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
  
    <!--AdFox START-->
<!--vladtimemedia-->
<!--Площадка: vistanews.ru / * / *-->
<!--Тип баннера: Google-->
<!--Расположение: <низ страницы>-->
<div id="adfox_157130772369164233"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 263121,
        containerId: 'adfox_157130772369164233',
        params: {
            pp: 'i',
            ps: 'dpaq',
            p2: 'gojr'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: true
    });
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1666207365";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_1666207365.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_1666207365" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="323089" >
<a href="https://vistanews.ru/show-business/323089" title="Харламов не понял шутку ведущего Comment Out о разводе с Асмус из-за «фейка» в прессе">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-07/medium/1594539398_imgonline-com-ua-2to1-uedy1mj62pdtp.jpg)">
  <div class="card-content">
    <h3>Харламов не понял шутку ведущего Comment Out о разводе с Асмус из-за «фейка» в прессе</h3>
    <div class="text"> Владимир Маркони и не думал врать о расставании резидента Comedy Club с супругой, а просто иронизировал.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="323090" >
<a href="https://vistanews.ru/show-business/323090" title="Панин рассказал, почему Балабанов звонил ему по ночам">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-07/medium/1594557075_photo_2020-07-12_14-13-31.jpg)">
  <div class="card-content">
    <h3>Панин рассказал, почему Балабанов звонил ему по ночам</h3>
    <div class="text"> Между тогда еще молодым актёром и ныне покойным режиссером завязалась дружба после...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="323096" >
<a href="https://vistanews.ru/show-business/323096" title="С Прилучным Карпович ждет судьба Муцениеце">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-07/medium/1594716101_priluchnyj-muceniece-karpovich.jpg)">
  <div class="card-content">
    <h3>С Прилучным Карпович ждет судьба Муцениеце</h3>
    <div class="text">Агата и Мирослава очень похожи между собой, даже родились в один день – 1-го марта.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="323094" >
<a href="https://vistanews.ru/show-business/323094" title="Тимати изменял Алексе после «Фабрики звезд – 4» с Ириной Дубцовой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-07/medium/1594641359_dubcova-timati.jpg)">
  <div class="card-content">
    <h3>Тимати изменял Алексе после «Фабрики звезд – 4» с Ириной Дубцовой</h3>
    <div class="text"> Продюсер конкурса Сазыкина раскрыла тайный роман Ирины и Тимура, проходивший за спиной его девушки и ее мужа.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="323097" >
<a href="https://vistanews.ru/show-business/323097" title="Бузова провела пьяный эфир в «Доме-2» из-за новой диеты">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-07/medium/1594723114_olga-buzova.jpg)">
  <div class="card-content">
    <h3>Бузова провела пьяный эфир в «Доме-2» из-за новой диеты</h3>
    <div class="text"> Ольга объявила, что начала активно худеть, а также извинилась за то, что «немножко...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="323095" >
<a href="https://vistanews.ru/show-business/323095" title="Максим Бурматов: 30 фактов из жизни артиста в его день рождения">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-07/medium/1594716224_happy.jpg)">
  <div class="card-content">
    <h3>Максим Бурматов: 30 фактов из жизни артиста в его день рождения</h3>
    <div class="text"> Сегодня празднует свой день рождения певец и композитор Максим Бурматов. Наша редакция...</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>




<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="7476316698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
  var author = 'Обух Мария';
  var editor = 'Обух Мария';
  var news_id = '323096';
  dataLayer.push({author,editor});

</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_1240337488">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_1240337488";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/show-business/323082" data-newsid="323082">
        <div class="card" >
          <img src="/uploads/base/290x290/7b0b3271023aa312b063d320457b9be5_local.jpg" width="290px" height="290px" alt="Ведущую «Жить здорово!» Малышеву заметили на самолёте в Нью-Йорк" />
          <div class="card-content">
            <h3>Ведущую «Жить здорово!» Малышеву заметили на самолёте в Нью-Йорк</h3>
                        <div class="text"> Цель визита Елена и её близкое окружение не разглашают.</div>
                      </div>
        </div>
        </a>
              <a href="/show-business/323056" data-newsid="323056">
        <div class="card" >
          <img src="/uploads/base/290x290/b96d30d7176d5f718814d23f15b378ba_local.jpg" width="290px" height="290px" alt="Пригожин считает шоубиз лицемерием, а артистов крепостными" />
          <div class="card-content">
            <h3>Пригожин считает шоубиз лицемерием, а артистов крепостными</h3>
                        <div class="text">Продюсер считает, исключение из правила — это Алла Пугачёва и Сергей Шнуров.</div>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2>Выбор редакции</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->
     </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-politics"><a href="/politics/army">Армия и оружие</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">
                

              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '58f5edfcbe3b405306083d3cc062dacd60409c30';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;

//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    



    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KG5G6DF');</script>
  <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5G6DF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
