<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>



  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />

  <!-- start:global -->
  <meta charset="utf-8">
  <!-- end:global -->
  <!-- start:responsive web design -->
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <!-- end:responsive web design -->


  <!-- start:stylesheets -->
  <!-- <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/bootstrap.min.css"> -->
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.245">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">

  <!-- end:stylesheets -->

  <!--[if lte IE 8]>
    <script src="assets/js/respond.js"></script>
    <![endif]-->
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="assets/css/photobox.ie.css">
    <script src="assets/js/html5shiv.js"></script>
    <![endif]-->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Подольске разбившийся в ДТП байкер потерял память</title>
<meta name="description" content=" Байк он купил лишь за неделю до этого инцидента. Возможно, просто не успел освоиться с его вождением. Байк он купил лишь за неделю до этого инцидента. Возможно, просто не успел освоиться с его" />
<meta name="keywords" content="байкер, Подольске, освоиться, повреждения, произошло, успел, вождением, неделю, купил, просто, этого, Возможно, инцидента, предусмотрительно, время, документы, которым, моментально, собой, экипировку" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Подольске разбившийся в ДТП байкер потерял память" />
<meta property="og:url" content="https://vistanews.ru/incident/dtp/259265" />
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2018-08/medium/1533229266_policiya-rf.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/engine/opensearch.php" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" /><link rel="amphtml" href="https://vistanews.ru/incident/dtp/259265/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml" /> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <!-- start:web fonts -->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <!-- end:web fonts -->
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7973186978268891",
          enable_page_level_ads: true
     });
</script>

</head>

<body>


  <!-- start:page outer wrap -->
  <div id="page-outer-wrap">
    <!-- start:page inner wrap -->
    <div id="page-inner-wrap">

       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>
                
                <div id=bp_2760949469>
<div class="col-sm-6 col-md-4 col-lg-4">
    <div class="news">
      <a href="https://vistanews.ru/ekspert/259223">
          <img src="https://vistanews.ru/uploads/base/130x130/8c400d5c57d12002afa83a71b44af713_local.jpg"  alt="«Нибиру поменяла направление»: Подросток из России назвал дату конца света">
      </a>
      <a href="https://vistanews.ru/ekspert/259223">
           
           <h3>«Нибиру поменяла направление»: Подросток из России назвал дату конца света</h3>
           <p class="desc"> 14-летний подросток шокировал опытных конспирологов четкими научными фактами, в которых не все&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4">
    <div class="news">
      <a href="https://vistanews.ru/ekspert/259103">
          <img src="https://vistanews.ru/uploads/base/130x130/5dcb25c888a7393bd08d44f9d2eb7aab_local.jpg"  alt="«Ходорковскому мало смертей»: Россияне выступают против журналистских расследований в ЦАР">
      </a>
      <a href="https://vistanews.ru/ekspert/259103">
           
           <h3>«Ходорковскому мало смертей»: Россияне выступают против журналистских расследований в ЦАР</h3>
           <p class="desc">Джемаль, Радченко и Расторгуев погибли от автоматов рядовых африканских преступников, а «ЧВК&hellip;</p>
      </a>
    </div>
</div>
</div>

            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/">Политика</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/incident/">Происшествия</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/dtp/">ДТП</a></li>
                                    <li><a href="/disasters/">Катаклизмы</a></li>
                                    <li><a href="/accident/">Аварии</a></li>
                                    <li><a href="/srime/">Криминал</a></li>
                                </ul>
                            </div>
                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="football">Футбол</a></li>
                                    <li><a href="/hockey/">Хоккей</a></li>
                                    <li><a href="/basketball/">Баскетбол</a> </li>
                                    <li><a href="/tennis/">Теннис</a></li>
                                    <li><a href="/martial_arts/">Единоборства</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>
    </div>
</header>

      <br> 

      <!-- start:container -->

      <div class="container">
        <!-- start:page content -->
        <div id="page-content" class="clearfix">

          <!-- start:main -->

          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">
  

  <header>

    <h1 itemprop="headline">В Подольске разбившийся в ДТП байкер потерял память</h1>
  </header>
  <div>
    <span class="published">Сегодня, 20:17</span>
    <meta itemprop="datePublished" content="2018-08-02 20:17:02" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Байк он купил лишь за неделю до этого инцидента. Возможно, просто не успел освоиться с его вождением.</p>
<p><a class="highslide" href="https://vistanews.ru/uploads/posts/2018-08/1533229266_policiya-rf.jpg" target="_blank"><img style="display:block;margin-left:auto;margin-right:auto;" src="https://vistanews.ru/uploads/posts/2018-08/medium/1533229266_policiya-rf.jpg" alt=""></a>В Подольске разбившийся в ДТП байкер получил очень серьёзные повреждения. Помимо того, он полностью потерял память.</p>
<p>ДТП в Подольске произошло в полдень 2 августа. Проезжая улицу Кирова, байкер столкнулся с автомобилем Kia. Это случилось рядом со зданием горадминистрации.</p>
<p>Удар был настолько силён, что крепко «досталось» и иномарке.</p>
<p>На свою беду, байкер перед этой поездкой не облачился в необходимую защитную экипировку. В противном случае, его повреждения могли бы быть менее тяжёлыми.</p>
<p>В то же время, он предусмотрительно взял с собой документы, по которым его моментально опознали. </p>
<p><a class="highslide" href="https://vistanews.ru/uploads/posts/2018-08/1533229272_page0ir8.jpg" target="_blank"><img style="display:block;margin-left:auto;margin-right:auto;" src="https://vistanews.ru/uploads/posts/2018-08/medium/1533229272_page0ir8.jpg" alt=""></a></p>
<p>Гонять на сумасшедшей скорости по оживлённым центральным улицам всегда являлось опасным занятием. То, что произошло в Подольске, является лишним тому подтверждением.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Андрей Северный - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2018-08/medium/1533229266_policiya-rf.jpg" />
  <footer>
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->


   
  <div class="banner_under_news" style="margin-top:40px">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Виста - Под новостью -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="1665686108"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
   
  <br />
  <!-- start:related-posts -->
  <section class="news-lay-3 bottom-margin related">
    <!-- start:row -->
    <div class="row">
      <div class="col-sm-12">
        <header>
          <h2>Vista по теме</h2>
          <span class="borderline"></span>
        </header>

      <div class="cards" id="bp_467914390" data-block="Vista по теме">
    <a href="https://vistanews.ru/auto/258743" title="Воронежцев повеселил брутальный байкер на желтой Honda с люлькой">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/ac5ca593ef687a49b9d5531968d50fd2_local.jpg)">
    <div class="card-content">
      <h3>Воронежцев повеселил брутальный байкер на желтой Honda с люлькой</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/world/220208" title="В Нидерландах байкер участвовал в погоне за лошадью">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/08ffafc474201fc27a7d53898254f85d_local.jpg)">
    <div class="card-content">
      <h3>В Нидерландах байкер участвовал в погоне за лошадью</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/incident/dtp/219216" title="В Подмосковье автоледи на иномарке протаранила тепловоз">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/b1a679f116a51a5649d20e6e705e4bc2_local.jpg)">
    <div class="card-content">
      <h3>В Подмосковье автоледи на иномарке протаранила тепловоз</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

      </div>
    </div>
    <!-- end:row -->
  </section>
  <!-- end:related-posts -->

    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->


        		        		        		        		        		<section class="news-lay-3 bottom-margin related" id="bp_654018674">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Главное за неделю</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="Главное за неделю">
                                                        <div class="col-md-8 col-lg-8">
<a href="https://vistanews.ru/incident/dtp/258831" title="Футболист из ФК «Краснодар» Фёдор Смолов попал в аварию">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/164da5a11256343c609f63453b3c3002_local.jpg)">
  <div class="card-content">
    <h3>Футболист из ФК «Краснодар» Фёдор Смолов попал в аварию</h3>
    <div class="text">Спортсмен разбил свой автомобиль BMW M5 First Edition, стоимость которой оценивается в 9 млн рублей.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/incident/dtp/258721" title="В Улан-Удэ за несколько минут сгорел BMW">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/252e63e19aa2513f8a4de1a11fa0b710_local.jpg)">
  <div class="card-content">
    <h3>В Улан-Удэ за несколько минут сгорел BMW</h3>
    <div class="text">Машина буквально вспыхнула и один из очевидцев снял это на видео.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/society/258275" title="Космонавт Артемьев опубликовал фото лунного затмения с борта МКС">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/3f61172bc742eb931560fe5d0f81fdf3_local.jpg)">
  <div class="card-content">
    <h3>Космонавт Артемьев опубликовал фото лунного затмения с борта МКС</h3>
    <div class="text">Невероятной красоты снимки он опубликовал на своей странице в Twitter.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/culture/show-business/259112" title="«Предчувствовал смерть»: Умирающий Кобзон назвал своего преемника">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/502ce29c0436d3766a2078a1f9c06036_local.jpg)">
  <div class="card-content">
    <h3>«Предчувствовал смерть»: Умирающий Кобзон назвал своего преемника</h3>
    <div class="text">Только поп-король сможет стать новым авторитетом и достойной заменой Иосифа Давыдовича.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/world/258771" title="«Нибиру близко»: Астронавтам МКС посоветовали немедленно вернуться на Землю">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/87dbb681340aea26c22f581178772fd4_local.jpg)">
  <div class="card-content">
    <h3>«Нибиру близко»: Астронавтам МКС посоветовали немедленно вернуться на Землю</h3>
    <div class="text">Мистическая Планета Х уничтожит Международную космическую станцию и всех ученых на ней,...</div>
  </div>
</div>
</a>
</div>
                                                                                                                                          </div>
    </div>
  </div>
</section>

  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>
<header>
  <h2>Рекомендуем</h2>
  <span class="borderline"></span>
</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
      data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="6228505817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<script>

  var author = 'Бабушкин Андрей';
  var editor = 'Илона Швец';
  var news_id = '259265';
</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
         <section class="module-lastnews">
  <header>
    <h2><a href="/news-week/">VISTA РЕКОМЕНДУЕТ</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards" id="bp_3700285826" data-block="Vista рекомендует">
                          <a href="https://vistanews.ru/science/259268">
        <div class="card">
          <img src="https://vistanews.ru/uploads/base/290x290/332e0419c03b7546756b90ec8c3fbff8_local.jpg" width="290px" height="290px" alt="«Новая реальность вместо матрицы»: Блогер зафиксировал аномальное влияние Нибиру" />
          <div class="card-content">
            <h3>«Новая реальность вместо матрицы»: Блогер зафиксировал аномальное влияние Нибиру</h3>
                      </div>
        </div>
        </a>
                                    <a href="https://vistanews.ru/economics/transport/259258">
        <div class="card">
          <img src="https://vistanews.ru/uploads/base/290x290/4a3e96e0a10b8cdee752f996158fb430_local.jpg" width="290px" height="290px" alt="«Призрачный гонщик»: Машина с номерами Кобзона замечена на трассе" />
          <div class="card-content">
            <h3>«Призрачный гонщик»: Машина с номерами Кобзона замечена на трассе</h3>
                        <div class="text">Пока общественность шокирована новостями о состоянии здоровья артиста, кто-то на его...</div>
                      </div>
        </div>
        </a>
                                  </div>
</section>

            
            <section class="banner_sidebar1 fstory">
               <!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
            </section>
            <section class="module-quote">
              <header>
                <h2><a href="/quote-of-the-day/">Цитата дня</a></h2>
                <span class="borderline"></span>
              </header>
              <blockquote>
                 <h2>«Иногда непонимание хуже всякой ненависти»</h2>
 <footer>Дмитрий Сергеевич Мережковский</footer>

<script type="text/javascript" async src="//yastatic.net/share/share.js" charset="utf-8"></script>
<span style="font-size: 13px; margin-left: -40px; float: left; padding: 7px;">Поделиться цитатой:</span>
<div class="yashare-auto-init" data-yashareLink="https://vistanews.ru/quote-of-the-day/258969" data-yashareTitle="«Иногда непонимание хуже всякой ненависти»" data-yashareDescription="Дмитрий Сергеевич Мережковский" data-yashareImage="https://vistanews.ru/uploads/posts/2018-08/thumbs/1533137563_d0b4d0bcd0b8d182d180d0b8d0b9-d181d0b5d180d0b3d0b5d0b5d0b2d0b8d187-d0bcd0b5d180d0b5d0b6d0bad0bed0b2d181d0bad0b8d0b9.jpg" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>

              </blockquote>
            </section>


                <section class="module-lastnews" id="bp_2980259971">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
    <a href="https://vistanews.ru/sport/259226">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/a2809c7bbe50dafc1ad7bc7be4f920ae_local.jpg" width="290px" height="290px" alt="«Они же прокажённые»: В сети негодуют после побега на Украину биатлонисток РФ" />
    <div class="card-content">
      <h3>«Они же прокажённые»: В сети негодуют после побега на Украину биатлонисток РФ</h3>
          </div>
  </div>
  </a>
    <a href="https://vistanews.ru/science/259197">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/fdc10732d621e3d780fa727b525d6683_local.jpg" width="290px" height="290px" alt="Уфолог нашел на купюре $1 снимок Бога инопланетян" />
    <div class="card-content">
      <h3>Уфолог нашел на купюре $1 снимок Бога инопланетян</h3>
            <div class="text">Внеземной разум контролирует человечество уже много десятилетий, и секретные знаки на это...</div>
          </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/259158">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/a119944443549841f78b4af9e49fe4c6_local.jpg" width="290px" height="290px" alt="«Так нельзя!»: Фанаты назвали причину болезни солиста «Руки вверх!»" />
    <div class="card-content">
      <h3>«Так нельзя!»: Фанаты назвали причину болезни солиста «Руки вверх!»</h3>
            <div class="text">Сергей Жуков в прошлом году начал активно худеть. Вместе с этим певец не жалел себя на...</div>
          </div>
  </div>
  </a>
    <a href="https://vistanews.ru/world/259143">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/d9ae48bab5b3933296eeee299ca37094_local.jpg" width="290px" height="290px" alt="«Синий кит возрождается»: Новая игра в WhatsApp начала убивать детей" />
    <div class="card-content">
      <h3>«Синий кит возрождается»: Новая игра в WhatsApp начала убивать детей</h3>
            <div class="text">Родители со всего мира не на шутку взволнованы, ведь стало известно о новом развлечении,...</div>
          </div>
  </div>
  </a>
  </div>
</section>

            
            <!-- start vk public -->

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              <div class="vk_group">


                <script type="text/javascript" src="//vk.com/js/api/openapi.js?116" async></script>
                <!-- VK Widget -->
                <div id="vk_groups"></div>
                                 
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: "300",
                    height: "50",
                    color1: 'FFFFFF',
                    color2: '2B587A',
                    color3: '5B7FA6'
                  }, 93505001);
                </script>
                               



              </div>

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>
                
                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->
                



              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>



    <script type="text/javascript">
      VK.init({
        apiId: 2422928,
        onlyWidgets: true
      });
    </script>
    <script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-62586113-1', 'auto');
    
    ga('set', {'dimension1' : author,
         'dimension2' : editor,
       'dimension3' : news_id});
    
    ga('send', 'pageview');

    </script>

    <script>
      $("div[data-block] a").click(function(e) {
        const link = e.currentTarget.href;
        const block = $(e.currentTarget).parents('[data-block]').data("block");
        ga('send', 'event', block, 'click', link, {
          transport: 'beacon'
        });
      });
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
      (function(d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter28102188 = new Ya.Metrika({
              id: 28102188,
              webvisor: true,
              clickmap: true,
              trackLinks: true,
              accurateTrackBounce: true
            });
          } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else {
          f();
        }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <script type="text/javascript">
      (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
        '//vk.com/rtrg?r=ZK7aQ/Fr7HtTgd*JUKRcXvRqT6xjLcHva9XV5H/8a*Pn54xas0KUeG8mLJOJ8jpTeWhmVVftJleOC4HzD4/JKQo1xJhp7JW2eCCQipEKypqhApXWi2v7gFCRuC8l0oFcnEIAW2T1SVqBu*O2O2JfFrmTQKMkWAp6kgNc0WMIbRs-';
    </script>



</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
<!---->