<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->
<head>



<meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
<meta name="yandex-verification" content="84a82c07700bc51c" />

    <!-- start:global -->
    <meta charset="utf-8">
    <!-- end:global -->
 <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <!-- start:web fonts -->
    <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
    <!-- end:web fonts -->

    <!-- start:stylesheets -->
    <!-- <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/bootstrap.min.css"> -->
    <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.23">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">

    <!-- end:stylesheets -->

    <!--[if lte IE 8]>
    <script src="assets/js/respond.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" href="assets/css/photobox.ie.css">
    <script src="assets/js/html5shiv.js"></script>
    <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ространснадзор выявил нарушения при эксплуатации Ан-148</title>
<meta name="description" content=" Ространснадзор выявил нарушения при эксплуатации разбившегося сегодня самолета Ан-148 Саратовских авиалиний. Ространснадзор выявил нарушения при эксплуатации разбившегося сегодня самолета Ан-148" />
<meta name="keywords" content="нарушения, сегодня, самолета, Саратовских, авиалиний, выявил, эксплуатации, разбившегося, пропал, аэропорта, экранов, Домодедово, пассажиров, вылета, членов, борту, радаров, однако, Москвы, совершал" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ространснадзор выявил нарушения при эксплуатации Ан-148" />
<meta property="og:url" content="https://vistanews.ru/economics/transport/210845" />
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2018-02/medium/1518359800_2431425564.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/engine/opensearch.php" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" /><link rel="amphtml" href="https://vistanews.ru/economics/transport/210845/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/jscripts/tiny_mce/tinymce.min.js"></script>

    
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VistaNewsRu" />
    
<meta name="yandex-verification" content="84a82c07700bc51c" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>

</head>
<body>


    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
            <!-- start:page header -->
            <header id="page-header" class="hidden-xs hidden-sm">

                <!-- start:header-branding -->
                <div id="header-branding" class="container">

                    <!-- start:container -->


                        <!-- start:row -->
                        <div class="row">

                            <!-- <div class="lenta"><img src="/uploads/lenta.png"/></div> -->


                            <!-- start:col -->
                            <div class="col-sm-6 col-md-4 col-lg-3">
                                <!-- start:logo -->
                                <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                                <!-- end:logo -->

                            </div>

                            <!-- end:col -->



                            <!-- start:col -->
                         <div class="visible-lg-block col-lg-3 text-center currency_block">

                            <!-- {//include file="engine/modules/rates.php"} -->

                             </div>
                            <!-- end:col -->

                             <div class="col-sm-6 col-md-4 col-lg-3">
                                 <div class="news">
                             <a href="/ekspert/208239">
    <img src="//vistanews.ru/uploads/fotos/foto_879.jpg" class="avatar" id="Днепрова Ирина" title="Андрей Гайдулян прокомментировал поступки Ольги Бузовой: Жалость, одиночество, пиар?"> 
</a>
                                      
<a href="https://vistanews.ru/ekspert/208239">
                 <span class="author">Ирина Днепрова</span>
                 <h3>Андрей Гайдулян прокомментировал поступки Ольги Бузовой: Жалость, одиночество, пиар?</h3>
                 <p class="desc">Актёр высказался о коллеге по цеху.</p>
</a>
                                 </div>
                                 </div>
                                  <div class="col-sm-6 col-md-4 col-lg-3">
                                 <div class="news">
                             <a href="/redaktor/208278">
    <img src="https://vistanews.ru/uploads/fotos/foto_666.jpg" class="avatar" id="Гурт Ирина" title="Бывшая любовница Абдулова соврала о внебрачной дочери: Кому и зачем нужен пиар на смерти?"> 
</a>
                                      
<a href="https://vistanews.ru/redaktor/208278">
                 <span class="author">Ирина Летинская</span>
                 <h3>Бывшая любовница Абдулова соврала о внебрачной дочери: Кому и зачем нужен пиар на смерти?</h3>
                 <p class="desc">О самых некрасивых способах пиара.</p>
</a>
                                 </div>

                            </div>



                        </div>
                        <!-- end:row -->

                    </div>
                    <!-- end:container -->


                <!-- end:header-branding -->

                <!-- start:header-navigation -->
                <div id="header-navigation">

                    <!-- start:container -->


                        <!-- start:menu -->
                        <nav id="menu">
                            <ul class="nav clearfix">






                          		<li class="cat-world">
                                    <a href="/world/">В мире</a>
                                </li>


                                <li class="cat-politics">
                                    <a href="/politics/">Политика</a>
                                </li>

                                <li class="cat-economics">
                                    <a href="/economics/">Экономика</a>
                                    <!-- start:dropmenu-economics -->
                                    	<div class="dropnav-container">
                                        	 <ul class="dropnav-menu">
                                            	 <li><a href="/energetics/">Энергетика</a></li>
                                            	 <li><a href="/metallurgy/">Металлургия</a></li>
                                            	 <li><a href="/immovables/">Недвижимость</a></li>
                                            	 <li><a href="/transport/">Транспорт</a></li>
                                            	 <li><a href="/insurance/">Страхование</a></li>
                                            	 <li><a href="/finances/">Финансы</a></li>
                                       		 </ul>
                                   	    </div>
                                    <!-- end:dropmenu-economics -->
                                </li>

                                <li class="cat-society">
                                    <a href="/society/">Общество</a>
                                    <!-- start:dropmenu-society -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="/religion/">Религия</a></li>
                                                <li><a href="/communal/">ЖКХ</a></li>
                                                <li><a href="/law/">Право</a></li>
                                                <li><a href="/ecology/">Экология</a></li>
                                                <li><a href="/recreation/">Отдых и Туризм</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:dropmenu-society -->
                                </li>

                                <li class="cat-incident">
                                    <a href="/incident/">Происшествия</a>
                                    <!-- start:dropmenu-incident -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="/dtp/">ДТП</a></li>
                                                <li><a href="/disasters/">Катаклизмы</a></li>
                                                <li><a href="/accident/">Аварии</a></li>
                                                <li><a href="/srime/">Криминал</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:dropmenu-incident -->
                                </li>
                                                                <li class="cat-sports">
                                    <a href="/sport/">Спорт</a>
                                    <!-- start:dropmenu-sports -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="football">Футбол</a></li>
                                                <li><a href="/hockey/">Хоккей</a></li>
                                                <li><a href="/basketball/">Баскетбол</a> </li>
                                                <li><a href="/tennis/">Теннис</a></li>
                                                <li><a href="/martial_arts/">Единоборства</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:dropmenu-sports -->
                                </li>

                                <li class="cat-culture">
                                    <a href="/culture/">Культура</a>
                                    <!-- start:dropmenu-showtime -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="/movies/">Кино</a></li>
                                                <li><a href="/music/">Музыка</a></li>
                                                <li><a href="/theaters/">Театры</a></li>
                                                <li><a href="/galleries/">Выставки</a></li>
                                                <li><a href="/fashion/">Мода</a></li>
                                                <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:dropmenu-showtime -->
                                </li>

                                <li class="cat-science">
                                    <a href="/science/">Наука</a>
                                </li>


                                <li class="cat-computers">
                                    <a href="/computers/">Hi-Tech</a>
                                    <!-- start:submenu-computers -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="/security/">Безопасность</a></li>
                                                <li><a href="/software/">Софт</a></li>
                                                <li><a href="/hardware/">Hardware</a></li>
                                                <li><a href="/games/">Игры</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:submenu-computers -->
                                </li>

                                <li class="cat-auto">
                                    <a href="/auto/">Авто</a>
                                </li>
                                <li class="cat-sports">
                                    <a href="/internet/">Интернет</a>
                                </li>


                           </ul>

                                    <!-- end:submenu-extra -->

                        </nav>
                        <!-- end:menu -->


                    <!-- end:container -->

                </div>
                <!-- end:header-navigation -->

            </header>
            <!-- end:page header -->

            <br>
            

            
            <div class="container">

                
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- width -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="1804114698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                </div>
            

            <!-- start:container -->

            <div class="container">
                <!-- start:page content -->
                <div id="page-content" class="clearfix">

                    <!-- start:main -->

                    <div id="main"  class="article">
                    
                        
                       <div class="row">
                        <div class="col-sm-12">
                    

                        <div id='dle-content'>            <!-- start:article-post -->
                        <article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle" >
                           

                            <header>

                                <h1 itemprop="headline">Ространснадзор выявил нарушения при эксплуатации Ан-148</h1>
                            </header>
                           <div>
                               <span class="published">Сегодня, 17:41</span>
                               <meta itemprop="datePublished" content="2018-02-11 17:41:38"/>
                           </div>
                           <div class="story" itemprop="articleBody">
                            <p>Ространснадзор выявил нарушения при эксплуатации разбившегося сегодня самолета Ан-148 "Саратовских авиалиний".</p>
<p><a class="highslide" href="https://vistanews.ru/uploads/posts/2018-02/1518359800_2431425564.jpg" target="_blank"><img style="display:block;margin-left:auto;margin-right:auto;" src="https://vistanews.ru/uploads/posts/2018-02/medium/1518359800_2431425564.jpg" alt=""></a></p>
<p>Представители Ростехнадзора сообщили, что ими был выявлен факт нарушения частоты замены технического масла в редукторах, а также нерегулярность промывания фильтра стартера. Согласно регламенту по техническому обслуживанию, промывать фильтры необходимо через каждые 375 часов полета, а на данном авиатранспортном средстве такие работы производили в 2 раза реже.</p>
<p>При этом, компания-эксплуататор получила предписание устранить выявленные нарушения.</p>
<p>Самолет Ан-148 сегодня совершал рейс из Москвы в Орск, однако спустя несколько минут после вылета из аэропорта Домодедово, он пропал с экранов радаров. На борту самолета были 65 пассажиров, и еще 6 членов экипажа. Вскоре были обнаружены обломки самолет недалеко от поселка Степановское. По предварительной информации, все пассажиры погибли.</p>
<p>Транспортная прокуратура начала проверку по факту данной трагедии.</p>
                           </div>
                            
                            <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2018-02/medium/1518359800_2431425564.jpg" />
                            <div></div>
                            <br>
                            <button id="ScrollToComment" class="btn btn-sm">Комментировать</button>



                            
                            <!-- start:article footer -->
                            <footer>
                                <h3>Поделиться:</h3>

          <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                                <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,gplus,moimir,whatsapp,skype,telegram" data-yashareTheme="counter"></div>
                                 <div class="auth_box">

                                    <p class="name" itemprop="author">Мария Матвеенко - Корреспондент РИА VistaNews</p>

                             </div>

                            </footer>
                            <!-- end:article footer -->


                            
                               
							<div class="banner_under_news" style="margin-top:40px">


                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Под новостью --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:580px;height:400px" 
data-ad-client="ca-pub-1274315127267723" 
data-ad-slot="3210359894"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>


                            </div>
                             
                 

                                                <!-- start:related-posts -->
                        <section class="news-lay-3 bottom-margin">


                            <!-- start:row -->
                            <div class="row">


                               <div class="col-sm-12">
                                          <header>
                                <h2>Похожие новости</h2>
                                <span class="borderline"></span>
                            </header>
                                                                   <!-- start:article -->
                                <article class="col-md-4 cat-sports">
                                   
                                    <div class="thumb-wrap relative">
                                            <a href="https://vistanews.ru/incident/210813"><img src="https://vistanews.ru/uploads/posts/2018-02/medium/1518352858_5.png" width="265" height="160" alt="Все пассажиры самолета АН-148 погибли" class="img-responsive"></a>
                                        <a href="https://vistanews.ru/incident/210813" class="theme">
                                           Происшествия / Главные новости сегодня
                                        </a>
                                    </div>
                                    <span class="published">Сегодня, 15:57</span>
                                    <h3><a href="https://vistanews.ru/incident/210813">Все пассажиры самолета АН-148 погибли</a></h3>
                                    
                                </article>
                                <!-- end:article -->                                <!-- start:article -->
                                <article class="col-md-4 cat-sports">
                                   
                                    <div class="thumb-wrap relative">
                                            <a href="https://vistanews.ru/incident/67793"><img src="/uploads/posts/2016-07/medium/1469199470_ap0809180151769_wide-bdf6eb6c277b1417e21dd4ddbc4a233bcc8c773e.jpg" width="265" height="160" alt="В небе над Бенгальским заливом с радаров пропал самолет ВВС Индии" class="img-responsive"></a>
                                        <a href="https://vistanews.ru/incident/67793" class="theme">
                                           Происшествия
                                        </a>
                                    </div>
                                    <span class="published">22-07-2016, 18:05</span>
                                    <h3><a href="https://vistanews.ru/incident/67793">В небе над Бенгальским заливом с радаров пропал самолет ВВС Индии</a></h3>
                                    
                                </article>
                                <!-- end:article -->                                <!-- start:article -->
                                <article class="col-md-4 cat-sports">
                                   
                                    <div class="thumb-wrap relative">
                                            <a href="https://vistanews.ru/incident/accident/19332"><img src="/uploads/posts/2015-08/medium/1439735781_id-1395658903.jpg" width="265" height="160" alt="Обнаружены обломки пропавшего самолета в провинции Папуа – Новой Гвинеи" class="img-responsive"></a>
                                        <a href="https://vistanews.ru/incident/accident/19332" class="theme">
                                           Аварии
                                        </a>
                                    </div>
                                    <span class="published">16-08-2015, 17:37</span>
                                    <h3><a href="https://vistanews.ru/incident/accident/19332">Обнаружены обломки пропавшего самолета в провинции Папуа – Новой Гвинеи</a></h3>
                                    
                                </article>
                                <!-- end:article -->

                                </div>


                            </div>
                            <!-- end:row -->

                        </section>
                        <!-- end:related-posts -->

                             
                            
<!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


                       <br>

                        </article>
                        <!-- end:article-post -->



<div id="dle-ajax-comments"></div>

<form  method="post" name="dle-comments-form" id="dle-comments-form" ><section id="article-comments-form">
    <header>
                                <h2>Оставить комментарий</h2>
                                <span class="borderline"></span>
                            </header>
                                    
                                    <div class="row bottom-margin">
                                    <!-- start:col -->
                                    <div class="col-sm-4">
                                        <input type="text" name="name" id="name" class="form-control" placeholder="Ваше имя">
                                    </div>
                                    <!-- end:col -->
                                    
                                    <!-- start:col -->
                                    <div class="col-sm-4">
                                        <input type="text" name="mail" id="mail" class="form-control" placeholder="E-mail адрес">
                                    </div>
                                    <!-- end:col -->
                                    
                                    <!-- start:col -->
                                   
    </div>
                                    <!-- end:col -->
                                
                                
                                <!-- end:row -->
                                
                                <!-- start:row -->
                                <div class="row bottom-margin">
                                    
                                    <!-- start:col -->
                                    <div class="col-md-12">
                                        <textarea class="form-control" id="comments" name="comments" placeholder="Текст" rows="5"></textarea>
                                    </div>
                                    <!-- end:col -->

                                </div>
                                <!-- end:row -->
                                
    
    
    
		<div class="row bottom-margin">
            <div class="col-sm-2">Введите код:</div>
				    <div class="col-sm-4"><input type="text" name="sec_code" id="sec_code"  class="form-control" /></div>
					<div class="col-sm-4"><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
					
    </div>
			
    
    
                                <!-- start:load-more -->
                                <div>
                                   <button type="submit" name="submit" class="show-more cat-sports" title="Post comment">Опубликовать</button>
                                </div>
                                <!-- end:load-more -->
</section>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="210845" /></form>

<div style="height:50px;"></div>









		
        <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        



<br>




                            <header>
                                <h2>Cамое популярное в социальных сетях</h2>
                                <span class="borderline"></span>
                            </header>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='800' data-height='200' data-img='true' data-imgsize='100' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='horizontal' data-country='ru' data-site='mmet/vistanews_ru'> </script>

<script>
var author = 'Матвиенко Мария';
var editor = 'Спирина Татьяна';
</script>
</div>

                        

                        </div></div>
                    </div>
                    <!-- end:main -->

                                        <!-- start:sidebar -->
                    <div id="sidebar">
                               <!-- start:section-module-quote -->
                        <section class="module-quote">
                            <!-- start:header -->
                            <header>
                                <h2><a href="/quote-of-the-day/">Цитата дня</a></h2>
                                <span class="borderline"></span>
                            </header>
                            <!-- end:header -->

                            <!-- start:blockquote-quote -->
                            <blockquote>
                                  <h2>«Отношения — та же работа, только еще более сложная.»</h2>
 <footer>Эштон Кутчер</footer>

<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<span style="font-size: 13px; margin-left: -40px; float: left; padding: 7px;">Поделиться цитатой:</span>
<div class="yashare-auto-init" data-yashareLink="https://vistanews.ru/quote-of-the-day/209268" data-yashareTitle="«Отношения — та же работа, только еще более сложная.»" data-yashareDescription="Эштон Кутчер" data-yashareImage="https://vistanews.ru/uploads/posts/2018-02/1517895308_1.jpg" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>


                            </blockquote>
                            <!-- end:blockquote-quote -->
                        </section>
                        <!-- end:section-module-quote -->

                        <section class="banner_sidebar1 fstory">
                        
							<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
						
                 		</section>





                        <!-- start:section-module-timeline -->
                        <section class="module-timeline">
                            <!-- start:header -->
                            <header>
                                <h2><a href="/news-week/">Новости недели</a></h2>
                                <span class="borderline"></span>
                            </header>
                            <!-- end:header -->

                            <!-- start:articles -->
                            <div class="articles">
                                 <article>
                                    <span class="published">Вторник </span>
                                    <span class="published-time">17:18 </span>
                                    <div class="cnt">
                                        <i class="bullet bullet-sports"></i>
                                        <span class="category cat-sports"><a href="https://vistanews.ru/news-week/">Новости недели</a></span>
                                        <h3><a href="https://vistanews.ru/news-week/123402">На днях власти города Архангельска объяснили появление на одной из улиц тротуара из дерева, который местные приняли за паркет.</a></h3>
                                    </div>                                
                                </article><article>
                                    <span class="published">Понедельник </span>
                                    <span class="published-time">06:45 </span>
                                    <div class="cnt">
                                        <i class="bullet bullet-sports"></i>
                                        <span class="category cat-sports"><a href="https://vistanews.ru/economics/">Экономика</a></span>
                                        <h3><a href="https://vistanews.ru/economics/62714">На Восточном экономическом форуме представят первые проекты российско-китайского агрофонда. Пока не сообщается, что именно покажут в рамках ВЭФ.</a></h3>
                                    </div>                                
                                </article>
                                 
                            </div>
                            <!-- end:articles -->

                        </section>
                        <!-- end:section-module-timeline -->




                     <!-- start vk public -->

                        <section class="social_network">
                                <header style="width:100%;">
                                    <h2>Мы в социальных сетях</h2>
                                    <span class="borderline"></span>
                                </header>
                      <!--noindex-->

                     <div class="vk_group">


          	                	<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
									<!-- VK Widget -->
									<div id="vk_groups"></div>
							

                            

                            

                            

                            

                            

                            

                            

                            

                            

                            

                         

                         

                         

                         

                         



                            

                         

                         

                         

                         

                            

                         

                             

                         

                         

                         

                         
                                <script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "50", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 93504449);

                                </script>
                            

                         

                         

                            

                          

                          



                     </div>

                          <!-- end vk public -->
                     <br>
                          <!-- Start Odnoklasniki -->

                           <div id="ok_group_widget"></div>
                            <script>
                            !function (d, id, did, st) {
                              var js = d.createElement("script");
                              js.src = "//connect.ok.ru/connect.js";
                              js.onload = js.onreadystatechange = function () {
                              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                if (!this.executed) {
                                  this.executed = true;
                                  setTimeout(function () {
                                    OK.CONNECT.insertGroupWidget(id,did,st);
                                  }, 0);
                                }
                              }}
                              d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","57400591384632","{width:300,height:230}");
                            </script>

						<!-- End Odnoklasniki -->
                                <!-- Start Google Plus -->

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div>
                            <!-- End Google Plus -->
                        <!-- Start Twitter -->


    <div style="padding: 7px;">
 <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                       </div>
                            <!-- End Twitter -->

                             <!-- Start Facebook -->
                                <div class="fb-block">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote></div></div>                     <!-- End Facebook -->
                        <!--/noindex-->
                            </section>


                        <!-- start:section-module-news -->
                        <section class="module-news top-margin">
                            <!-- start:header -->
                            <header>
                                <h2><a href="/editors-selection/">Выбор редакции</a></h2>
                                <span class="borderline"></span>
                            </header>
                            <!-- end:header -->

                            <!-- start:article-container -->
                            <div class="article-container">
                               							<!-- start:article -->
                                <article class="clearfix">
                                    <span class="category cat-sports"><a href="https://vistanews.ru/incident/">Происшествия</a></span>
                                    <a href="https://vistanews.ru/incident/210855"><img src="https://vistanews.ru/uploads/posts/2018-02/medium/1518362072_1.png" width="100" height="80" alt="На месте крушения АН-148 обнаружен первый "черный ящик"" /></a>
                                    <span class="published">Сегодня, 18:16 </span>
                                    <h3><a href="https://vistanews.ru/incident/210855">На месте крушения АН-148 обнаружен первый "черный ящик"</a></h3>
                                </article>
                                <!-- end:article -->							<!-- start:article -->
                                <article class="clearfix">
                                    <span class="category cat-sports"><a href="https://vistanews.ru/incident/dtp/">ДТП</a></span>
                                    <a href="https://vistanews.ru/incident/dtp/210851"><img src="https://vistanews.ru/uploads/posts/2018-02/medium/1518361134_1-3-2.jpg" width="100" height="80" alt="В Самарской области работники ДПС гонялись за нетрезвым водителем" /></a>
                                    <span class="published">Сегодня, 18:07 </span>
                                    <h3><a href="https://vistanews.ru/incident/dtp/210851">В Самарской области работники ДПС гонялись за нетрезвым водителем</a></h3>
                                </article>
                                <!-- end:article -->							<!-- start:article -->
                                <article class="clearfix">
                                    <span class="category cat-sports"><a href="https://vistanews.ru/computers/games/">Игры</a></span>
                                    <a href="https://vistanews.ru/computers/games/210850"><img src="https://vistanews.ru/uploads/posts/2018-02/medium/1518360965_met.jpg" width="100" height="80" alt="Armature Studios планирует выпустить Metal Gear Solid HD Collection на PS4" /></a>
                                    <span class="published">Сегодня, 18:03 </span>
                                    <h3><a href="https://vistanews.ru/computers/games/210850">Armature Studios планирует выпустить Metal Gear Solid HD Collection на PS4</a></h3>
                                </article>
                                <!-- end:article -->							<!-- start:article -->
                                <article class="clearfix">
                                    <span class="category cat-sports"><a href="https://vistanews.ru/incident/">Происшествия</a></span>
                                    <a href="https://vistanews.ru/incident/210852"><img src="https://vistanews.ru/uploads/posts/2018-02/medium/1518360985_5.png" width="100" height="80" alt="На борту разбившегося АН-148 были один подросток и двое маленьких детей" /></a>
                                    <span class="published">Сегодня, 17:59 </span>
                                    <h3><a href="https://vistanews.ru/incident/210852">На борту разбившегося АН-148 были один подросток и двое маленьких детей</a></h3>
                                </article>
                                <!-- end:article -->
                            </div>
                            <!-- end:article-container -->
                        </section>
                        <!-- end:section-module-news -->

                        <!-- start:advertising -->

                        <!-- end:advertising -->

                        <!-- start:section-module-photos -->
                        <section class="module-photos">
                            <!-- start:header -->
                            <header>
                                <h2><a href="/photo-of-the-week/">Фото недели</a></h2>
                                <span class="borderline"></span>
                            </header>
                            <!-- end:header -->
                            <!-- start:article-container -->
                            <div id="weekly-gallery" class="article-container">
                                <!-- start:row -->
                               							  <div class="row">
                                    <!-- start:article -->
                                    <article class="clearfix">
                                        
                                       <a href="https://vistanews.ru/uploads/posts/2018-02/medium/1518363617_1518338865_whatsapp-image-2018_02_10-at-15.jpg">
	<img src="https://vistanews.ru/uploads/posts/2018-02/medium/1518363617_1518338865_whatsapp-image-2018_02_10-at-15.jpg" width="100" height="80" alt="Трупами собак и мусором загрязнили родник в Ростовской области" class="img-responsive" />
</a>
                                    </article>
                                    <!-- end:article -->
                                </div>
                                <!-- end:row -->
                                
                                <!-- start:row -->
                                <div class="row">                                    
                                   									<!-- start:col -->
                                    <div class="col-xs-4 col-md-4 col-lg-4">
                                        <!-- start:article -->
                                        <article class="clearfix">
                                            <a href="https://vistanews.ru/uploads/posts/2018-02/medium/1518363600_tvi.jpg"><img src="https://vistanews.ru/uploads/posts/2018-02/medium/1518363600_tvi.jpg"  height="80" alt="Twitch запретит женские «бикини-стримы»" class="img-responsive" /></a>
                                        </article>
                                        <!-- end:article -->
                                    </div>
                                    <!-- end:col -->									<!-- start:col -->
                                    <div class="col-xs-4 col-md-4 col-lg-4">
                                        <!-- start:article -->
                                        <article class="clearfix">
                                            <a href="https://vistanews.ru/uploads/posts/2018-02/thumbs/1518364098_1.png"><img src="https://vistanews.ru/uploads/posts/2018-02/thumbs/1518364098_1.png"  height="80" alt="Бортпроводница "Саратовских авиалиний" прокомментировала крушение АН-148" class="img-responsive" /></a>
                                        </article>
                                        <!-- end:article -->
                                    </div>
                                    <!-- end:col -->									<!-- start:col -->
                                    <div class="col-xs-4 col-md-4 col-lg-4">
                                        <!-- start:article -->
                                        <article class="clearfix">
                                            <a href="https://vistanews.ru/uploads/posts/2018-02/medium/1518362852_600x337_1x1_f94c825d1fe27ec49015b2667a2165f8.jpg"><img src="https://vistanews.ru/uploads/posts/2018-02/medium/1518362852_600x337_1x1_f94c825d1fe27ec49015b2667a2165f8.jpg"  height="80" alt="Шура вновь шокирован качеством дорог в Кургане" class="img-responsive" /></a>
                                        </article>
                                        <!-- end:article -->
                                    </div>
                                    <!-- end:col -->
                                </div>
                                <!-- end:row -->
                            </div>
                            <!-- end:article-container -->
                        </section>
                        <!-- end:section-module-photos -->


                    </div>
                    <!-- end:sidebar -->
                </div>
                <!-- end:page content -->

                <form id="search-form" action="" name="searchform" method="post">
                                    <input type="hidden" name="do" value="search" />
									<input type="hidden" name="subaction" value="search" />
                                    <input type="text" id="story" name="story" placeholder="Поиск новостей" />
                                    <button><span class="glyphicon glyphicon-search"></span></button>
                                </form>


            </div>
            <!-- end:container -->

            <!-- footer:page footer -->
            <footer id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <nav id="foot-menu" class="hidden-xs">
                        <ul class="clearfix">
                            <li class="cat-world"><a href="/world/">В мире</a></li>
                            <li class="cat-politics"><a href="/politics/">Политика</a></li>
                            <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                            <li class="cat-society"><a href="/society/">Общество</a></li>
                            <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                            <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                            <li class="cat-culture"><a href="/culture/">Культура</a></li>
                            <li class="cat-science"><a href="/science/">Наука</a></li>
                            <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                            <li class="cat-auto"><a href="/auto/">Авто</a></li>
                            <li class="cat-sports"><a href="/internet/">Интернет</a></li>
                        </ul>
                    </nav>

<div class="adv row">
  <ul class="clearfix">
    <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
    <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
    <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
    <li><a href="/poleznoe/"> Полезное</a></li>
  </ul>
</div>

                    <!-- start:row -->
                    <div class="about row">

                        <!-- start:col -->
                        <div class="col-sm-12 col-md-3">
                            <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
 						 <div class="yandex_button" style="margin: 0px; padding: 0px;">
                            <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                         </div>

                        </div>
                       <!-- end:col -->

                        <!-- start:col -->
                        <div class="col-sm-6 col-md-5">
                            <h4>О VistaNews.ru</h4>
                            <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                            <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                            <p>Ресурс может содержать матриалы 18+</p>
                            <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>.
                               Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/" class="blue">VistaNews</a>.</p>

                        </div>

                        <!-- end:col -->

                        <!-- start:col -->
                        <div class="col-sm-5 col-md-4">
                            <h4>Дополнительная информация</h4>
                            <ul>
                                <li><a href="/aboutus.html">О нас</a></li>
                                <li><a href="/contacts.html">Контакты</a></li>
                            </ul>
                             <!-- start SignIn || Registration -->


            <!-- 

<div class="options">
	<ul class="loginbox">
		<li class="loginbtn"><a id="logbtns" href="#"><b>Войти</b></a></li>
        <li class="lfield lfchek">или через:<div class="sociallogin">
							<a href="https://oauth.vk.com/authorize?client_id=4876821&amp;redirect_uri=https%3A%2F%2Fvistanews.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=ac16d26c06067da2a8a8a83195e02a53&amp;response_type=code" rel="nofollow" target="_blank"><img src="/templates/vistanewsNew/images/social/vkontakte.gif" /></a>
							<a href="https://connect.ok.ru/oauth/authorize?client_id=&amp;redirect_uri=https%3A%2F%2Fvistanews.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=ac16d26c06067da2a8a8a83195e02a53&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/vistanewsNew/images/social/odnoklassniki.gif" /></a>
							<a href="https://www.facebook.com/dialog/oauth?client_id=101315653533548&amp;redirect_uri=https%3A%2F%2Fvistanews.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=ac16d26c06067da2a8a8a83195e02a53&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/vistanewsNew/images/social/facebook.gif" /></a>
							<a href="https://connect.mail.ru/oauth/authorize?client_id=&amp;redirect_uri=https%3A%2F%2Fvistanews.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=ac16d26c06067da2a8a8a83195e02a53&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/vistanewsNew/images/social/mailru.gif" /></a>
							<a href="https://oauth.yandex.ru/authorize?client_id=&amp;redirect_uri=https%3A%2F%2Fvistanews.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=ac16d26c06067da2a8a8a83195e02a53&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/vistanewsNew/images/social/yandex.gif" /></a>
							<a href="https://accounts.google.com/o/oauth2/auth?client_id=647524483805-ltd39ab7meh1j1av37hekcbrbjnq3j5m.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fvistanews.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=ac16d26c06067da2a8a8a83195e02a53&amp;response_type=code" target="_blank" rel="nofollow"><img src="/templates/vistanewsNew/images/social/google.gif" /></a>
						</div></li>
	</ul>
</div>
<div id="log-background">
<div id="logforms" class="login-enter">
            <p class="title-login">Авторизация<span id="close" class="sign-color"><b>x</b></span></p>
                    <form method="post" action="">
					<ul class="login-enter-nav">
						<li>
							<input type="text" name="login_name" id="login_name" class="sign-color" placeholder="  Логин"/>
						</li>
						<li class="lfield lfpas">
							<input type="password" name="login_password" id="login_password" class="sign-color" placeholder="  Пароль"/>
						</li>
						<li class="lfield lfchek">
							<input type="checkbox" name="login_not_save" id="login_not_save" value="1"/>
							<label for="login_not_save">&nbsp;Чужой компьютер</label>
							<a class="lost-pass sign-color" href="https://vistanews.ru/index.php?do=lostpassword">Забыли?</a>
						</li>
                        <li><a class="registration sign-color" href="https://vistanews.ru/index.php?do=register">Зарегистрироваться</a></li>
						<li class="lbtn"><button class="fbutton sign-color" onclick="submit();" type="submit" title="Войти">Войти</button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
                   </form> 
				</div>
    </div>
 -->


    <!-- End SignIn || Registration -->
                               <div class="live-internet mtrk">
    <div  style="display: none"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
    //--></script><!--/LiveInternet-->   </div>
       </div>



                        </div>
                        <!-- end:col -->

                    </div>
                    <!-- end:row -->

                    <!-- start:row -->
                    <div class="copyright row">

                        <!-- start:col -->
                        <div class="col-sm-6">
                            &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
                        </div>
                        <!-- end:col -->

                        <!-- start:col -->
                        <div class="col-sm-6 text-right">


                        </div>
                        <!-- end:col -->

                    </div>
                    <!-- end:row -->

                </div>
                <!-- end:container -->

            </footer>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>


    <!-- start:scripts -->
   <!-- <script src="/templates/vistanewsNew/assets/js/jquery.min.js"></script> -->
  <!-- <script src="/templates/vistanewsNew/assets/js/bootstrap.min.js"></script> -->

<script type="text/javascript">
  VK.init({apiId: 2422928, onlyWidgets: true});
</script>
        <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


jQuery(function($){
	tinymce.init({
		selector: 'textarea#comments',
		language : "ru",
		element_format : 'html',
		width : "100%",
		height : 220,
		plugins: ["link image paste dlebutton"],
		theme: "modern",
		relative_urls : false,
		convert_urls : false,
		remove_script_host : false,
		extended_valid_elements : "div[align|class|style|id|title],b/strong,i/em,u,s",
	    formats: {
	      bold: {inline: 'b'},  
	      italic: {inline: 'i'},
	      underline: {inline: 'u', exact : true},  
	      strikethrough: {inline: 's', exact : true}
	    },
		paste_as_text: true,
		toolbar_items_size: 'small',
		statusbar : false,
		dle_root : dle_root,
		dle_upload_area : "comments",
		dle_upload_user : "",
		dle_upload_news : "0",
		image_dimensions: false,		
		menubar: false,
		toolbar1: "bold italic underline strikethrough | alignleft aligncenter alignright alignjustify | link dleleech | dleemo | bullist numlist | dlequote dlehide",
		dle_root : "https://vistanews.ru/",
		content_css : "https://vistanews.ru/engine/editor/css/content.css"

	});
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
     <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/datepicker.css">
    <script src="/templates/vistanewsNew/assets/js/bootstrap-datepicker.js"></script>
    <script src="/templates/vistanewsNew/assets/js/jquery.sidr.min.js"></script>

       <script src="/templates/vistanewsNew/assets/js/jquery.carouFredSel-6.2.1-packed.js"></script>
        <script src="/templates/vistanewsNew/assets/js/jquery.touchSwipe.min.js"></script>
    <script src="/templates/vistanewsNew/assets/js/jquery.photobox.js"></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js"></script>

    <!-- end:scripts -->

        <script type="text/javascript">

    var disqus_shortname = 'vistanews';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62586113-1', 'auto');
  
  ga('set', {'dimension1' : author,
             'dimension2' : editor});
  

  ga('send', 'pageview');

</script>
         <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28102188 = new Ya.Metrika({id:28102188,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
        <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ZK7aQ/Fr7HtTgd*JUKRcXvRqT6xjLcHva9XV5H/8a*Pn54xas0KUeG8mLJOJ8jpTeWhmVVftJleOC4HzD4/JKQo1xJhp7JW2eCCQipEKypqhApXWi2v7gFCRuC8l0oFcnEIAW2T1SVqBu*O2O2JfFrmTQKMkWAp6kgNc0WMIbRs-';</script>



        </body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
