<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.27">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>Батрутдинов попытался вернуть Бузову в свой день рождения</title>
<meta name="description" content="Оля только недавно рассталась с Давой, а Тимур готов этим воспользоваться. Оля только недавно рассталась с Давой, а Тимур готов этим воспользоваться. Уже довольно давно знакомы Ольга Бузова и Тимур Батрутдинов, но именно прошлый год стал самым драматичным для пары. В шоу «План Б» на ТНТ друзья">
<meta name="keywords" content="отношения, Тимур, Давой, только, именно, после, Однако, Батрутдинова, вернуть, недавно, «План, Бузова, рассталась, готов, воспользоваться, давно, связывали, дружеские, обычные, близкие">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="Батрутдинов попытался вернуть Бузову в свой день рождения">
<meta property="og:url" content="https://vistanews.ru/culture/show-business/316411">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2020-02/1581435357_photo_2020-02-11_18-29-08.jpg">
<meta property="og:description" content="Оля только недавно рассталась с Давой, а Тимур готов этим воспользоваться. &amp;nbsp;Уже довольно давно знакомы Ольга Бузова и Тимур Батрутдинов, но именно прошлый год стал самым драматичным для пары. В шоу &amp;laquo;План Б&amp;raquo; на ТНТ друзья должны были проверить свои чувства, но вместо">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/culture/show-business/316411"><link rel="amphtml" href="https://vistanews.ru/culture/show-business/316411/amp"><link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script data-ad-client="ca-pub-7973186978268891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  dataLayer = [];
</script>


</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_708116048";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_708116048 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_708116048>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="316403">
    <div class="news">
      <a href="/culture/show-business/316403">
          <img src="/uploads/base/130x130/fec3e791cfba089b305cef721a4e1531_local.jpg"  alt="Дакота в лапах альфонса или чем рискует Рита в новых отношениях">
      </a>
      <a href="/culture/show-business/316403">
           <h3>Дакота в лапах альфонса или чем рискует Рита в новых отношениях</h3>
           <p class="desc">&nbsp;&laquo;Друг Федя&raquo; безжалостно использует певицу или действительно влюбился?</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="316409">
    <div class="news">
      <a href="/culture/show-business/316409">
          <img src="/uploads/base/130x130/5720fe14c43eebddf00be8bade4ea9c0_local.jpg"  alt="Одиночество сводит с ума или как Рудова повторяет судьбу Волочковой?">
      </a>
      <a href="/culture/show-business/316409">
           <h3>Одиночество сводит с ума или как Рудова повторяет судьбу Волочковой?</h3>
           <p class="desc">&nbsp;&laquo;Нулевая&raquo; самооценка и перепалки с пользователями: дальше, видимо, будет шпагат в&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="316416">
    <div class="news">
      <a href="/culture/show-business/316416">
          <img src="/uploads/base/130x130/a79964b78aa507b5364f643a8bf9ecd1_local.jpg"  alt="«Я/МЫ Водонаева» или как Айза вышла на «одиночный пикет» в честь заклятой подруги">
      </a>
      <a href="/culture/show-business/316416">
           <h3>«Я/МЫ Водонаева» или как Айза вышла на «одиночный пикет» в честь заклятой подруги</h3>
           <p class="desc">&nbsp;Анохина либо жестоко высмеяла, либо странным образом поддержала Алену.</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/army">Армия и оружие</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>

                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>

                    </li>

                    <li class="cat-incident">
                        <a href="/beauty/">Красота и мода</a>

                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                                      </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>

                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                  
               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 


      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">Батрутдинов попытался вернуть Бузову в свой день рождения</h1>
  </header>
  <div>
    <span class="published">Вчера, 23:00</span>
    <meta itemprop="datePublished" content="2020-02-11 23:00:51" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Оля только недавно рассталась с Давой, а Тимур готов этим воспользоваться.</p>
<p><a href="https://vistanews.ru/uploads/posts/2020-02/1581435357_photo_2020-02-11_18-29-08.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-02/medium/1581435357_photo_2020-02-11_18-29-08.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>&nbsp;Уже довольно давно знакомы Ольга Бузова и Тимур Батрутдинов, но именно прошлый год стал самым драматичным для пары. В шоу &laquo;План Б&raquo; на ТНТ друзья должны были проверить свои чувства, но вместо этого в итоге выбрали разных участников, с которыми хотели построить отношения. Однако уже после проекта выяснилось, что Оля уже давно живет не с хоккеистом из &laquo;План Б&raquo;, а с блогером Давидом Манукяном. У пары, казалось бы, весьма серьезные отношения, а у Батрутдинова нет никаких шансов. Однако сегодня, в свой день рождения, Тимур вновь попытался вернуть Бузову, по крайней мере, ответ комика на поздравления Оли выглядит очень трогательно.</p>
<p><a href="https://vistanews.ru/uploads/posts/2020-02/1581435317_photo_2020-02-11_18-27-17.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-02/medium/1581435317_photo_2020-02-11_18-27-17.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>&nbsp;Бузова после развода с футболистом Дмитрием Тарасовым не любит выносить на публику свои реальные отношения, но именно в компании Батрудинова ее замечали в прошлом неоднократно. Юмориста и певицу явно связывали отношения намного более близкие, чем обычные дружеские, но теперь былую любовь, видимо, уже не вернуть. Даже на милые слова Тимура под своим поздравлением Оля ответила как-то сухо и односложно, будто нехотя. Впрочем, по слухам, сохранить отношения с Давой у Бузовой тоже не выходит, и их близкая свадьба находиться под угрозой срыва. Тогда может и для Батрутдинова не все потеряно?</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Прудников Михаил - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2020-02/medium/1581435357_photo_2020-02-11_18-29-08.jpg" />
  <footer id="end-of-article">
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_3200444155" data-block="Vista по теме">
    <a href="https://vistanews.ru/culture/show-business/316403" title="Дакота в лапах альфонса или чем рискует Рита в новых отношениях">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581431250_photo_2020-02-11_17-03-58.jpg)">
    <div class="card-content">
      <h3>Дакота в лапах альфонса или чем рискует Рита в новых отношениях</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/316379" title="Прямо как в детстве или почему Анна Бузова донашивает одежду за сестрой">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581418479_mycollages-46.jpg)">
    <div class="card-content">
      <h3>Прямо как в детстве или почему Анна Бузова донашивает одежду за сестрой</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/316341" title="Нюша рискует дочерью-младенцем ради красивой фигуры">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581353748_photo_2020-02-10_19-31-00.jpg)">
    <div class="card-content">
      <h3>Нюша рискует дочерью-младенцем ради красивой фигуры</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
    <!--AdFox START-->
<!--vladtimemedia-->
<!--Площадка: vistanews.ru / * / *-->
<!--Тип баннера: Google-->
<!--Расположение: <низ страницы>-->
<div id="adfox_157130772369164233"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 263121,
        containerId: 'adfox_157130772369164233',
        params: {
            pp: 'i',
            ps: 'dpaq',
            p2: 'gojr'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: true
    });
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1666207365";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_1666207365.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_1666207365" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="316150" >
<a href="https://vistanews.ru/culture/show-business/316150" title="Свадьба пела и плясала! Шаляпин тайно женился на миллионерше?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581146705_shaljapin.jpg)">
  <div class="card-content">
    <h3>Свадьба пела и плясала! Шаляпин тайно женился на миллионерше?</h3>
    <div class="text">Прохор, похоже, бросил &laquo;беременную&raquo; Виталину ради 47-летней Ирины Беллер.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316139" >
<a href="https://vistanews.ru/culture/show-business/316139" title="Не хватает только Нетиевского! Рожков и Мясников с позором вернулись в состав «Уральских пельменей»">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581136762_whatsapp-image-2020-02-08-at-07_37_13-1.jpeg)">
  <div class="card-content">
    <h3>Не хватает только Нетиевского! Рожков и Мясников с позором вернулись в состав «Уральских пельменей»</h3>
    <div class="text">Судя по всему, отколоться от коллектива было плохой затеей, и артисты, осознав ошибку,...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316389" >
<a href="https://vistanews.ru/culture/show-business/316389" title="Любовь длиною в жизнь. Тяжелая болезнь доктора Гандельмана раскрыла тайну его отношений с Малышевой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581423158_belyjvava.jpg)">
  <div class="card-content">
    <h3>Любовь длиною в жизнь. Тяжелая болезнь доктора Гандельмана раскрыла тайну его отношений с Малышевой</h3>
    <div class="text">На днях, Елена Васильевна бросила всё и полетела в Израиль к любимому мужчине</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316411" >
<a href="https://vistanews.ru/culture/show-business/316411" title="Батрутдинов попытался вернуть Бузову в свой день рождения">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581435296_photo_2020-02-11_18-29-08.jpg)">
  <div class="card-content">
    <h3>Батрутдинов попытался вернуть Бузову в свой день рождения</h3>
    <div class="text">&nbsp;Оля только недавно рассталась с Давой, а Тимур готов этим воспользоваться.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316402" >
<a href="https://vistanews.ru/culture/show-business/316402" title="Сигареты, мат, пошлость или как Муцениеце «отрывается» без Прилучного">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581431216_muceniece.jpg)">
  <div class="card-content">
    <h3>Сигареты, мат, пошлость или как Муцениеце «отрывается» без Прилучного</h3>
    <div class="text">&nbsp;Актриса открыто намекает на поиск любовника.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316410" >
<a href="https://vistanews.ru/culture/show-business/316410" title="Тиран и деспот?  Елизавета II «довела» королевскую семью до полного раскола">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581435292_elizaveta.jpg)">
  <div class="card-content">
    <h3>Тиран и деспот?  Елизавета II «довела» королевскую семью до полного раскола</h3>
    <div class="text">&nbsp;Из&nbsp;&laquo;гнездышка&raquo; сбежала еще одна &laquo;жертва&raquo;&nbsp;&mdash;...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316359" >
<a href="https://vistanews.ru/culture/show-business/316359" title="Терпи или уходи! Продюсеры сериала «Фитнес» заставляют Глинникова сниматься через сильную боль, угрожая увольнением? ">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581399221_glinnikov-kudryavov041236.jpg)">
  <div class="card-content">
    <h3>Терпи или уходи! Продюсеры сериала «Фитнес» заставляют Глинникова сниматься через сильную боль, угрожая увольнением? </h3>
    <div class="text">Травмированной ноге актера снова требуется операция.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316392" >
<a href="https://vistanews.ru/culture/show-business/316392" title="Взлом аккаунта или по пьяни? Пригожин ошарашил Сеть матерной бранью">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581426305_prigozhin.jpg)">
  <div class="card-content">
    <h3>Взлом аккаунта или по пьяни? Пригожин ошарашил Сеть матерной бранью</h3>
    <div class="text">&nbsp;&laquo;Самому не стыдно?!&raquo;, - возмутились пользователи выходкой продюсера.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316390" >
<a href="https://vistanews.ru/culture/show-business/316390" title="Мечта сбылась... Рианна «засветила» беременный живот после расставания с миллиардером">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581423836_rianna.jpg)">
  <div class="card-content">
    <h3>Мечта сбылась... Рианна «засветила» беременный живот после расставания с миллиардером</h3>
    <div class="text">&nbsp;Отцом ребенка может быть певец Фаррел Уильямс.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316374" >
<a href="https://vistanews.ru/culture/show-business/316374" title="Разошлись, как в море корабли - Муж Алсу забрал сына и подал на развод">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581413691_alsu.jpg)">
  <div class="card-content">
    <h3>Разошлись, как в море корабли - Муж Алсу забрал сына и подал на развод</h3>
    <div class="text">&nbsp;Певица стойко переносит разрыв благодаря поддержке дочерей.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316373" >
<a href="https://vistanews.ru/culture/show-business/316373" title="Уйди, противная… Гном Гномыч не смог скрыть «отвращения» к Рудковской">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581412729_80886324_168046527848133_6309373344459636302_n.jpg)">
  <div class="card-content">
    <h3>Уйди, противная… Гном Гномыч не смог скрыть «отвращения» к Рудковской</h3>
    <div class="text">&nbsp;Мальчик даже вытирает руки после прикосновений Яны, заметил блогер Антон S.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316181" >
<a href="https://vistanews.ru/culture/show-business/316181" title="8 лет скрывал ребенка… Жасмин родила дочь от мужа Орбакайте?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581164070_8c6698f1d38bb73463187afe1a735c69_act-2-who-is-romeos-mystery-girl-verona-vocalized_217-306.jpeg)">
  <div class="card-content">
    <h3>8 лет скрывал ребенка… Жасмин родила дочь от мужа Орбакайте?</h3>
    <div class="text">Наследница певицы как две капли воды похожа на малышку Кристины и Михаила.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316205" >
<a href="https://vistanews.ru/culture/show-business/316205" title="Нельзя жить, любя украдкой! Слишком «трезвый» Малахов раскрыл «голубую» любовь">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581214942_photo_2020-02-09_12-18-23.jpg)">
  <div class="card-content">
    <h3>Нельзя жить, любя украдкой! Слишком «трезвый» Малахов раскрыл «голубую» любовь</h3>
    <div class="text">Андрей &laquo;отжигал&raquo; с трансвеститом в ресторане.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316204" >
<a href="https://vistanews.ru/culture/show-business/316204" title="Ребёнка должен воспитывать отец! Экс-жених Жанны Фриске собирается отсудить у Шепелева сына?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581214017_photo_2020-02-09_05-05-14.jpg)">
  <div class="card-content">
    <h3>Ребёнка должен воспитывать отец! Экс-жених Жанны Фриске собирается отсудить у Шепелева сына?</h3>
    <div class="text">Дмитрий мог, сам того не зная, воспитывать чужого ребёнка.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316166" >
<a href="https://vistanews.ru/culture/show-business/316166" title="«Что с лицом?» - звезду «Полицейского с Рублевки» затравили за свежее фото">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581155385_bortich_policejskij-s-rublevki.jpg)">
  <div class="card-content">
    <h3>«Что с лицом?» - звезду «Полицейского с Рублевки» затравили за свежее фото</h3>
    <div class="text">Саша Бортич столкнулась с потоком негатива в Сети.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316211" >
<a href="https://vistanews.ru/culture/show-business/316211" title="Родной сын подставил в эфире «Жить здорово!»: Елена Малышева стала жертвой издевок Юрия">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581228366_1043068781.jpg)">
  <div class="card-content">
    <h3>Родной сын подставил в эфире «Жить здорово!»: Елена Малышева стала жертвой издевок Юрия</h3>
    <div class="text">Креативный продюсер вынуждает врача на подзатыльники, оскорбления в адрес гостей...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316255" >
<a href="https://vistanews.ru/culture/show-business/316255" title="Америка не угодила. «Беременная» Ляйсан Утяшева будет рожать в России">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581253519_52846316_1980263248948375_2156760772877231819_n.jpg)">
  <div class="card-content">
    <h3>Америка не угодила. «Беременная» Ляйсан Утяшева будет рожать в России</h3>
    <div class="text">Знаменитость вместе с мужем Павлом Волей покинули США.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="316200" >
<a href="https://vistanews.ru/culture/show-business/316200" title="Тимати, прости! Егор Крид «изменил» Black Star с женихом Бузовой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-02/medium/1581181612_dava-krid.jpg)">
  <div class="card-content">
    <h3>Тимати, прости! Егор Крид «изменил» Black Star с женихом Бузовой</h3>
    <div class="text">Неужели Дава &laquo;Мандаринками&raquo; соблазнил рэпера на сотрудничество?</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>




<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="7476316698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
  var author = 'Обух Мария';
  var editor = '';
  var news_id = '316411';
  dataLayer.push({author,editor});

</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_1240337488">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_1240337488";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/culture/show-business/316402" data-newsid="316402">
        <div class="card" >
          <img src="/uploads/base/290x290/02136facaf70bb875f8f6f92094ffc48_local.jpg" width="290px" height="290px" alt="Сигареты, мат, пошлость или как Муцениеце «отрывается» без Прилучного" />
          <div class="card-content">
            <h3>Сигареты, мат, пошлость или как Муцениеце «отрывается» без Прилучного</h3>
                        <div class="text">&nbsp;Актриса открыто намекает на поиск любовника.</div>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/316410" data-newsid="316410">
        <div class="card" >
          <img src="/uploads/base/290x290/2de9a6ffd64d58f6e60dc0f95d1c8375_local.jpg" width="290px" height="290px" alt="Тиран и деспот?  Елизавета II «довела» королевскую семью до полного раскола" />
          <div class="card-content">
            <h3>Тиран и деспот?  Елизавета II «довела» королевскую семью до полного раскола</h3>
                        <div class="text">&nbsp;Из&nbsp;&laquo;гнездышка&raquo; сбежала еще одна &laquo;жертва&raquo;&nbsp;&mdash;...</div>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/316359" data-newsid="316359">
        <div class="card" >
          <img src="/uploads/base/290x290/f3c42662efe54b0079802f1f03e0fbbd_local.jpg" width="290px" height="290px" alt="Терпи или уходи! Продюсеры сериала «Фитнес» заставляют Глинникова сниматься через сильную боль, угрожая увольнением? " />
          <div class="card-content">
            <h3>Терпи или уходи! Продюсеры сериала «Фитнес» заставляют Глинникова сниматься через сильную боль, угрожая увольнением? </h3>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/culture/show-business/316373" data-newsid="316373">
  <div class="card">
    <img src="/uploads/base/290x290/2eaea4d3f9321770f2ee4b34a0eabab5_local.jpg" width="290px" height="290px" alt="Уйди, противная… Гном Гномыч не смог скрыть «отвращения» к Рудковской" />
    <div class="card-content">
      <h3>Уйди, противная… Гном Гномыч не смог скрыть «отвращения» к Рудковской</h3>
            <div class="text">&nbsp;Мальчик даже вытирает руки после прикосновений Яны, заметил блогер Антон S.</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/316355" data-newsid="316355">
  <div class="card">
    <img src="/uploads/base/290x290/0dac555aac8db839453d77d430b8fa17_local.jpg" width="290px" height="290px" alt="Первый канал проспонсировал? Водонаева открыла новый салон красоты после 30-ти минут позора" />
    <div class="card-content">
      <h3>Первый канал проспонсировал? Водонаева открыла новый салон красоты после 30-ти минут позора</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/316360" data-newsid="316360">
  <div class="card">
    <img src="/uploads/base/290x290/58ac52acd0d78f17312b10ac003c35e8_local.jpg" width="290px" height="290px" alt="По совету Моргенштерна? Барановская впервые выйдет замуж в прямом эфире Instagram" />
    <div class="card-content">
      <h3>По совету Моргенштерна? Барановская впервые выйдет замуж в прямом эфире Instagram</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/316358" data-newsid="316358">
  <div class="card">
    <img src="/uploads/base/290x290/f47aa055600e2bd3bb96d01815577429_local.jpg" width="290px" height="290px" alt="Темная сторона «Полицейского с Рублевки» или как «друг» Бурунов превратил Петрова в коллективного изгоя?" />
    <div class="card-content">
      <h3>Темная сторона «Полицейского с Рублевки» или как «друг» Бурунов превратил Петрова в коллективного изгоя?</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/316357" data-newsid="316357">
  <div class="card">
    <img src="/uploads/base/290x290/01dd957f5b0b4f9fa9228af611a74126_local.jpg" width="290px" height="290px" alt="«В Черно вселился дьявол», - Бузова «травит» беременную Черно по указу Бородиной?" />
    <div class="card-content">
      <h3>«В Черно вселился дьявол», - Бузова «травит» беременную Черно по указу Бородиной?</h3>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->
     </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-politics"><a href="/politics/army">Армия и оружие</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">
                

              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=27" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'b12b7351fdd1ee318234671221bf3d957e3a32b3';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    



    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KG5G6DF');</script>
  <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5G6DF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
