<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.27">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>Настя плачет, Бари скачет! «Пьяный» Алибасов сорвал вечеринку Волочковой</title>
<meta name="description" content="Продюсер раздел журналистку на глазах ошарашенной Анастасии. Продюсер раздел журналистку на глазах ошарашенной Анастасии.Слухи о том, что Бари Алибасова и Анастасию Волочкову раньше связывали тесные отношения ходят давно. Частично их подтвердила сама балерина, когда рассказывала, что раньше">
<meta name="keywords" content="Алибасов, продюсер, глазах, ошарашенной, говорят, Настя, сорвал, Волочковой, раздел, Продюсер, раньше, Волочкову, Анастасии, журналистку, девушки, всему, интересуют, пытался, крича, громко">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="Настя плачет, Бари скачет! «Пьяный» Алибасов сорвал вечеринку Волочковой">
<meta property="og:url" content="https://vistanews.ru/culture/show-business/314944">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2020-01/1579681519_mycollages.jpg">
<meta property="og:description" content="Продюсер раздел журналистку на глазах ошарашенной Анастасии. Слухи о том, что Бари Алибасова и Анастасию Волочкову раньше связывали тесные отношения ходят давно. Частично их подтвердила сама балерина, когда рассказывала, что раньше продюсер был частым гостем ее особняка. Алибасов настолько">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/culture/show-business/314944"><link rel="amphtml" href="https://vistanews.ru/culture/show-business/314944/amp"><link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script data-ad-client="ca-pub-7973186978268891" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  dataLayer = [];
</script>


</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_708116048";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_708116048 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_708116048>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="314963">
    <div class="news">
      <a href="/culture/show-business/314963">
          <img src="/uploads/base/130x130/9c41a7a4d1c7fabc0411af4aa61a5208_local.jpg"  alt="Собака вместо девушки? Алексей Воробьев страдает от одиночества">
      </a>
      <a href="/culture/show-business/314963">
           <h3>Собака вместо девушки? Алексей Воробьев страдает от одиночества</h3>
           <p class="desc">Новый год - с родителями, день рождения - с лохматым другом.</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="314960">
    <div class="news">
      <a href="/culture/show-business/314960">
          <img src="/uploads/base/130x130/116c12a25198a48e3d8067aec46e5968_local.jpg"  alt="Бывшие Анфисы берегитесь! Чехова шантажирует экс-любовников «сливом» интимных фото">
      </a>
      <a href="/culture/show-business/314960">
           <h3>Бывшие Анфисы берегитесь! Чехова шантажирует экс-любовников «сливом» интимных фото</h3>
           <p class="desc">&nbsp;Так подробно, как ведущая на фотографии мужского &laquo;достоинства&raquo; не жаловался еще&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="314938">
    <div class="news">
      <a href="/culture/show-business/314938">
          <img src="/uploads/base/130x130/069b1a7ba879b7f1058d068376bce394_local.jpg"  alt="Рискует быть зараженным? Витас с семьей экстренно бежит из Китая из-за опасного коронавируса">
      </a>
      <a href="/culture/show-business/314938">
           <h3>Рискует быть зараженным? Витас с семьей экстренно бежит из Китая из-за опасного коронавируса</h3>
           <p class="desc">В Китае с каждым днем становится все больше жертв.</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/army">Армия и оружие</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/beauty/">Красота и мода</a>

                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                                      </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 


      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">Настя плачет, Бари скачет! «Пьяный» Алибасов сорвал вечеринку Волочковой</h1>
  </header>
  <div>
    <span class="published">Сегодня, 13:00</span>
    <meta itemprop="datePublished" content="2020-01-22 13:00:56" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p><b>Продюсер раздел журналистку на глазах ошарашенной Анастасии.</b></p>
<p><a href="https://vistanews.ru/uploads/posts/2020-01/1579681519_mycollages.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-01/medium/1579681519_mycollages.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Слухи о том, что Бари Алибасова и Анастасию Волочкову раньше связывали тесные отношения ходят давно. Частично их подтвердила сама балерина, когда рассказывала, что раньше продюсер был частым гостем ее особняка. Алибасов настолько вальяжно чувствовал себя в компании &laquo;подруги&raquo;, что рассекал по ее дому на самокате и дарил ей посуду, с изображением женских и мужских половых признаков. Более того, Бари разделял и поддерживал алкогольные увлечения Волочковой.</p>
<p>Но после женитьбе на Лидии Федосеевой-Шукшиной Алибасов, говорят, отдалился от своей примы. Настя долго скучать не стала и быстро нашла молодую замену стареющему бойфренду. Отомстить за измену продюсер &laquo;На-На&raquo;, видимо, решил на Дне рождения бывшей. По старой памяти Анастасия пригласила экс-ухажера, но &laquo;пьяный&raquo; Алибасов сорвал вечеринку Волочковой. В разгар празднования продюсер стал приставать к представительнице СМИ. На глазах у ошарашенной балерины Бари сорвал с журналистки свитер, громко крича о том, что его все еще интересуют молодые девушки.</p>
<p><a href="https://vistanews.ru/uploads/posts/2020-01/1579680950_fotoram_io.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2020-01/medium/1579680950_fotoram_io.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Алибасов, судя по всему, пытался задеть 44-летнюю Волочкову, намекая, что она уже тоже не молода, и поэтому не интересна. Похоже, что Алибасов нарочно выбрал девушку помоложе, чтобы указать Насте на возраст, и отмстить за то, что променяла его на юнца. Волочкова хоть и закрыла глаза на ситуацию, поведение бывшего, говорят, задело ее до глубины души. Ведь тема возраста для нее крайне болезненна. Вот и получается, Бари скачет, а Настя потом плачет.&nbsp;</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Катерина Зорина - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2020-01/medium/1579681519_mycollages.jpg" />
  <footer id="end-of-article">
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  
																																																		<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_1520293245" data-block="Vista по теме">
    <a href="https://vistanews.ru/culture/show-business/314962" title="Без тебя... Галкин тоскует по «ветренной» Барановской?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579688785_galkin-i-baranovskaja.jpg)">
    <div class="card-content">
      <h3>Без тебя... Галкин тоскует по «ветренной» Барановской?</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/305518" title="Как собаки грызутся: Алибасов закатил скандал на «Пусть говорят» из-за наследства жены">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1567856648_mycollages-4.jpg)">
    <div class="card-content">
      <h3>Как собаки грызутся: Алибасов закатил скандал на «Пусть говорят» из-за наследства жены</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/314633" title="Свою жену – в дом не пущу! Пока Алибасов развлекается с молодой любовницей, Федосеева-Шукшина ждёт его в обшарпанной квартире?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579306353_screenshot_7-2-6.png)">
    <div class="card-content">
      <h3>Свою жену – в дом не пущу! Пока Алибасов развлекается с молодой любовницей, Федосеева-Шукшина ждёт его в обшарпанной квартире?</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
    <!--AdFox START-->
<!--vladtimemedia-->
<!--Площадка: vistanews.ru / * / *-->
<!--Тип баннера: Google-->
<!--Расположение: <низ страницы>-->
<div id="adfox_157130772369164233"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 263121,
        containerId: 'adfox_157130772369164233',
        params: {
            pp: 'i',
            ps: 'dpaq',
            p2: 'gojr'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: true
    });
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1666207365";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_1666207365.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_1666207365" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="314782" >
<a href="https://vistanews.ru/culture/show-business/314782" title="«С хореографией у нее все печально» - Бузову «затравили» в Сети за танец  «бревна» в  TikTok">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579451705_buzova.jpg)">
  <div class="card-content">
    <h3>«С хореографией у нее все печально» - Бузову «затравили» в Сети за танец  «бревна» в  TikTok</h3>
    <div class="text">&nbsp;Пластичный Дава затмил невесту своим превосходством.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314756" >
<a href="https://vistanews.ru/culture/show-business/314756" title="Штаты, девушка, собака! Алексей Воробьёв вернул счастье в свою жизнь">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579434616_vorobev-schastliv.jpg)">
  <div class="card-content">
    <h3>Штаты, девушка, собака! Алексей Воробьёв вернул счастье в свою жизнь</h3>
    <div class="text">32-й день рождения певца стал самым богатым на&nbsp;радостные моменты.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314962" >
<a href="https://vistanews.ru/culture/show-business/314962" title="Без тебя... Галкин тоскует по «ветренной» Барановской?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579688785_galkin-i-baranovskaja.jpg)">
  <div class="card-content">
    <h3>Без тебя... Галкин тоскует по «ветренной» Барановской?</h3>
    <div class="text">Экс-любовница, похоже, не даёт покоя супругу Пугачёвой.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314955" >
<a href="https://vistanews.ru/culture/show-business/314955" title="Пока, Голливуд!? Анджелина Джоли снова страдает паническими атаками">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579686366_dzholi-hudaja.jpg)">
  <div class="card-content">
    <h3>Пока, Голливуд!? Анджелина Джоли снова страдает паническими атаками</h3>
    <div class="text">&nbsp;Актриса окончательно &laquo;ушла в себя&raquo; и не выходит из дома, передают инсайдеры.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314944" >
<a href="https://vistanews.ru/culture/show-business/314944" title="Настя плачет, Бари скачет! «Пьяный» Алибасов сорвал вечеринку Волочковой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579681519_mycollages.jpg)">
  <div class="card-content">
    <h3>Настя плачет, Бари скачет! «Пьяный» Алибасов сорвал вечеринку Волочковой</h3>
    <div class="text">Продюсер раздел журналистку на глазах ошарашенной Анастасии.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314910" >
<a href="https://vistanews.ru/culture/show-business/314910" title="Солнце, море и куча денег – Решетова «расписала» свою жизнь после развода с Тимати">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579619637_photovisi-download.jpg)">
  <div class="card-content">
    <h3>Солнце, море и куча денег – Решетова «расписала» свою жизнь после развода с Тимати</h3>
    <div class="text">Девушка, видимо, думает, что будет лениво жить на деньги своего бывшего, как и Алёна...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314940" >
<a href="https://vistanews.ru/culture/show-business/314940" title="Разбил сердце перед самой свадьбой..Слепаков наставил Ходченковой рога с дешевой куртизанкой?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579676946_bez-nazvanija.jpg)">
  <div class="card-content">
    <h3>Разбил сердце перед самой свадьбой..Слепаков наставил Ходченковой рога с дешевой куртизанкой?</h3>
    <div class="text">Юморист грязным поступком мог ввести Светлану в тяжелейшую депрессию.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314922" >
<a href="https://vistanews.ru/culture/show-business/314922" title="Привет, «нищая» жизнь! Тимати лишил исхудавшую Шишкову салона красоты">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579638777_timati-shishkova.jpg)">
  <div class="card-content">
    <h3>Привет, «нищая» жизнь! Тимати лишил исхудавшую Шишкову салона красоты</h3>
    <div class="text">Белокурая модель больше не является собственницей элитного бизнеса.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314918" >
<a href="https://vistanews.ru/culture/show-business/314918" title="Кока в панике... Крид намерен тестом ДНК опровергнуть своё отцовство">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579628200_klava-koka-egor-krid.jpg)">
  <div class="card-content">
    <h3>Кока в панике... Крид намерен тестом ДНК опровергнуть своё отцовство</h3>
    <div class="text">Егор уже вылетел в США для того, чтобы расставить все точки над &laquo;i&raquo;.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314929" >
<a href="https://vistanews.ru/culture/show-business/314929" title="Развод и девичья фамилия… Воля рассказал о жизни без Утяшевой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579662626_mycollages4.jpg)">
  <div class="card-content">
    <h3>Развод и девичья фамилия… Воля рассказал о жизни без Утяшевой</h3>
    <div class="text">&laquo;Я проживаю один&raquo;, - откровенно заявил резидент Comedy Club.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314933" >
<a href="https://vistanews.ru/culture/show-business/314933" title="«Дом-2 с Анфисой Чеховой»: Пышногрудая ведущая займет место Юлии Ефременковой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579667558_photo_2020-01-22_07-30-06.jpg)">
  <div class="card-content">
    <h3>«Дом-2 с Анфисой Чеховой»: Пышногрудая ведущая займет место Юлии Ефременковой</h3>
    <div class="text">&nbsp;Соперница Орловой и знаток интимных отношений будет вести свою политику на...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314725" >
<a href="https://vistanews.ru/culture/show-business/314725" title="Предательство на «Первом канале»: Борисов намекнул на причину расставания с Эрнстом">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579397883_bez-imeni.jpg)">
  <div class="card-content">
    <h3>Предательство на «Первом канале»: Борисов намекнул на причину расставания с Эрнстом</h3>
    <div class="text">Завуалированной фразой про &laquo;измену&raquo; Дмитрий тонко задел своего, судя по...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314901" >
<a href="https://vistanews.ru/culture/show-business/314901" title="«Прическа – ужас» - Ляйсан Утяшеву «заклевали» за обновленный имидж">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579611946_80819708_840802986374596_8323433872445943073_n.jpg)">
  <div class="card-content">
    <h3>«Прическа – ужас» - Ляйсан Утяшеву «заклевали» за обновленный имидж</h3>
    <div class="text">Мнение пользователей Сети разделилось.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314885" >
<a href="https://vistanews.ru/culture/show-business/314885" title="«Пьяные» танцы и полночный визит. Малахов «запал» на ведущего «Дождя»">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579601631_malahov.jpg)">
  <div class="card-content">
    <h3>«Пьяные» танцы и полночный визит. Малахов «запал» на ведущего «Дождя»</h3>
    <div class="text">Андрей &laquo;завалился&raquo; на вечеринку, с замиранием сердца снимая...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314794" >
<a href="https://vistanews.ru/culture/show-business/314794" title="Собчак ликует! Беременная Нинидзе бросила Виторгана прямо перед свадьбой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579492044_2020-01-20_13-45-16.jpg)">
  <div class="card-content">
    <h3>Собчак ликует! Беременная Нинидзе бросила Виторгана прямо перед свадьбой</h3>
    <div class="text">К такому выводу привела сторис в Instagram Максима.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314741" >
<a href="https://vistanews.ru/culture/show-business/314741" title="Высоцкая «сгорает» на съемках… Маша Кончаловская может не вернуться к нормальной жизни?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579421870_11420892_1685851328326570_950521229_n.jpg)">
  <div class="card-content">
    <h3>Высоцкая «сгорает» на съемках… Маша Кончаловская может не вернуться к нормальной жизни?</h3>
    <div class="text">Актриса борется за&nbsp;дочь, но, видимо, в&nbsp;одиночку.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314856" >
<a href="https://vistanews.ru/culture/show-business/314856" title="Дождался от Эрнста! Шепелева выгнали с шоу «На самом деле» из-за «длинного языка»">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579575676_0001.jpg)">
  <div class="card-content">
    <h3>Дождался от Эрнста! Шепелева выгнали с шоу «На самом деле» из-за «длинного языка»</h3>
    <div class="text">&nbsp;Дмитрий не смог сдержаться и рассказал в своей соцсети о постановочных съемках</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="314686" >
<a href="https://vistanews.ru/culture/show-business/314686" title="В Таиланде перепил – ориентацию сменил: Гуф стал объектом обожания для «сладкого» Тимы Белорусских">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2020-01/medium/1579351097_photo_2020-01-18_22-36-31.jpg)">
  <div class="card-content">
    <h3>В Таиланде перепил – ориентацию сменил: Гуф стал объектом обожания для «сладкого» Тимы Белорусских</h3>
    <div class="text">Молодой исполнитель начал откровенно клеить рэпера в сети.</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>




<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="7476316698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
  var author = 'Екатерина Золотарева';
  var editor = 'Мищенко Светлана';
  var news_id = '314944';
  dataLayer.push({author,editor});

</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_1240337488">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_1240337488";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/culture/show-business/314944" data-newsid="314944">
        <div class="card" >
          <img src="/uploads/base/290x290/741d9aec5b789b5df20986bcf0ad217f_local.jpg" width="290px" height="290px" alt="Настя плачет, Бари скачет! «Пьяный» Алибасов сорвал вечеринку Волочковой" />
          <div class="card-content">
            <h3>Настя плачет, Бари скачет! «Пьяный» Алибасов сорвал вечеринку Волочковой</h3>
                        <div class="text">Продюсер раздел журналистку на глазах ошарашенной Анастасии.</div>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/314910" data-newsid="314910">
        <div class="card" >
          <img src="/uploads/base/290x290/23d3fe0964dae1d6680bc677c8a949c2_local.jpg" width="290px" height="290px" alt="Солнце, море и куча денег – Решетова «расписала» свою жизнь после развода с Тимати" />
          <div class="card-content">
            <h3>Солнце, море и куча денег – Решетова «расписала» свою жизнь после развода с Тимати</h3>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/314940" data-newsid="314940">
        <div class="card" >
          <img src="/uploads/base/290x290/05bff294f5a3579a2e0f5743c264358e_local.jpg" width="290px" height="290px" alt="Разбил сердце перед самой свадьбой..Слепаков наставил Ходченковой рога с дешевой куртизанкой?" />
          <div class="card-content">
            <h3>Разбил сердце перед самой свадьбой..Слепаков наставил Ходченковой рога с дешевой куртизанкой?</h3>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/culture/show-business/314933" data-newsid="314933">
  <div class="card">
    <img src="/uploads/base/290x290/45d008009f4e0a06e91ed2011760030c_local.jpg" width="290px" height="290px" alt="«Дом-2 с Анфисой Чеховой»: Пышногрудая ведущая займет место Юлии Ефременковой" />
    <div class="card-content">
      <h3>«Дом-2 с Анфисой Чеховой»: Пышногрудая ведущая займет место Юлии Ефременковой</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/314928" data-newsid="314928">
  <div class="card">
    <img src="/uploads/base/290x290/157c9192ce258b466a7052ccc6800573_local.jpg" width="290px" height="290px" alt="Невольная игрушка «папиков» или почему пьяный Шаляпин пытается забыться в Майами?" />
    <div class="card-content">
      <h3>Невольная игрушка «папиков» или почему пьяный Шаляпин пытается забыться в Майами?</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/314927" data-newsid="314927">
  <div class="card">
    <img src="/uploads/base/290x290/1c928a167e726083026752bc5bb0cfb4_local.jpg" width="290px" height="290px" alt="Моисеев сводит концы с концами: Сын Бориса бросил отца на пороге нищеты" />
    <div class="card-content">
      <h3>Моисеев сводит концы с концами: Сын Бориса бросил отца на пороге нищеты</h3>
            <div class="text">Певец живет на подаяния своих преданных поклонников.</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/314925" data-newsid="314925">
  <div class="card">
    <img src="/uploads/base/290x290/a75eaf5e23b9a6c9f9b032121db02acb_local.jpg" width="290px" height="290px" alt="Карманный шут режима? Баста спас Гуфа от гнева депутата смешным видео" />
    <div class="card-content">
      <h3>Карманный шут режима? Баста спас Гуфа от гнева депутата смешным видео</h3>
            <div class="text">Кажется, Вакуленко всё ещё не безразлична жизнь бывшего друга.</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/314924" data-newsid="314924">
  <div class="card">
    <img src="/uploads/base/290x290/def4e67885719ca87f2f710dcecb4e28_local.jpg" width="290px" height="290px" alt="Денег много, вкуса нет… Телезрители раскритиковали прическу Володиной на «Давай поженимся!»" />
    <div class="card-content">
      <h3>Денег много, вкуса нет… Телезрители раскритиковали прическу Володиной на «Давай поженимся!»</h3>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->
      </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-politics"><a href="/politics/army">Армия и оружие</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">
                

              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=27"></script>
<script src="/engine/classes/js/jqueryui.js?v=27" defer></script>
<script src="/engine/classes/js/dle_js.js?v=27" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=27" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'a7ca39374863db1edb232aa3399a74bff3fdda4b';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    



    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KG5G6DF');</script>
  <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5G6DF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
