<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.27">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>СМИ нашли еще одно доказательство романа Путина и Алины Кабаевой</title>
<meta name="description" content="Президент Российской Федерации не может в течение пяти лет быть холостяком, так как воздержание от секса грозит ему серьезными проблемами со здоровьем. Президент Российской Федерации не может в течение пяти лет быть холостяком, так как воздержание от секса грозит ему серьезными проблемами со">
<meta name="keywords" content="воздержание, Путин, после, может, течение, холостяком, грозит, проблемами, могут, официально, Кабаева, Однако, всего, Путина, Владимира, Президент, гимнастки, Российской, здоровьем, серьезными">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="СМИ нашли еще одно доказательство романа Путина и Алины Кабаевой">
<meta property="og:url" content="https://vistanews.ru/culture/show-business/308258">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2019-10/medium/1571365466_snimok-jekrana-2019-10-18-v-12_23_29.jpg">
<meta property="og:description" content="Президент Российской Федерации не может в течение пяти лет быть холостяком, так как воздержание от секса грозит ему серьезными проблемами со здоровьем. Слухи о романе гимнастки Алины Кабаевой и Владимира Путина появились в 2008 году. В тот период ВВП находился еще в браке с Людмилой Путиной. В">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/culture/show-business/308258"><link rel="amphtml" href="https://vistanews.ru/culture/show-business/308258/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7973186978268891",
          enable_page_level_ads: true
     });
</script>
  <script>
  dataLayer = [];
</script>


</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_708116048";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_708116048 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_708116048>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="308257">
    <div class="news">
      <a href="/culture/show-business/308257">
          <img src="/uploads/base/130x130/016ce9c3c4c058bb2c192d21a319ec0b_local.jpg"  alt="Позорному сыну не место на «Первом канале»… Масляков вынуждено выбрал в приемники Мартиросяна">
      </a>
      <a href="/culture/show-business/308257">
           <h3>Позорному сыну не место на «Первом канале»… Масляков вынуждено выбрал в приемники Мартиросяна</h3>
           <p class="desc">После того, как Масляков младший оконфузился, отец лишил его привилегий.</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="308259">
    <div class="news">
      <a href="/culture/show-business/308259">
          <img src="/uploads/base/130x130/26cfc19a244d5d641f3e2fa7a17eb55c_local.jpg"  alt="Серябкина впервые прокомментировала конфликт с Егором Кридом">
      </a>
      <a href="/culture/show-business/308259">
           <h3>Серябкина впервые прокомментировала конфликт с Егором Кридом</h3>
           <p class="desc">В ходе интервью Ксении Собчак подопечная Максима Фадеева рассказала, почему полтора года не&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="308254">
    <div class="news">
      <a href="/culture/show-business/308254">
          <img src="/uploads/base/130x130/ad54401fa4abb19ee0b146d6575c5180_local.jpg"  alt="Одинокий бродяга. Киркоров потерял интерес к воспитанию Мартина и Аллы-Виктории">
      </a>
      <a href="/culture/show-business/308254">
           <h3>Одинокий бродяга. Киркоров потерял интерес к воспитанию Мартина и Аллы-Виктории</h3>
           <p class="desc">Такая версия появилась из-за отсутствия фотографий в компании детей в Instagram.</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/army">Армия и оружие</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/beauty/">Красота и мода</a>

                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                                      </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 

      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">СМИ нашли еще одно доказательство романа Путина и Алины Кабаевой</h1>
  </header>
  <div>
    <span class="published">Сегодня, 11:00</span>
    <meta itemprop="datePublished" content="2019-10-18 11:00:20" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Президент Российской Федерации не может в течение пяти лет быть холостяком, так как воздержание от секса грозит ему серьезными проблемами со здоровьем.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-10/1571365466_snimok-jekrana-2019-10-18-v-12_23_29.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-10/medium/1571365466_snimok-jekrana-2019-10-18-v-12_23_29.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Слухи о романе гимнастки Алины Кабаевой и Владимира Путина появились в 2008 году. В тот период ВВП находился еще в браке с Людмилой Путиной. В 2014 году супруги официально расторгли брак и Путин стал официальным холостяком. В марте 2015 года Алина родила сына. Это событие подозрительно совпало с разводом Путиных.</p>
<p>Ходили слухи, что после рождения сына Кабаева переехала в особняк Путина в Германии. Однако отношения президента РФ и гимнастки до сих пор официально не подтверждены, но СМИ нашли еще одно доказательство того, что Путин не может быть одиноким в течение 5 лет. Причина кроется в том, что президент якобы одинокий, значит воздержание от интимной близости для него - это норма.</p>
<p>Доктор медицинских наук Сергей Агарков рассказал, чем опасно воздержание для мужчин после 50 лет, при этом Путину уже 67. Значит в его возрасте проблемы могут еще больше усугубляться. По словам доктора, воздержание после 50 лет грозит мужчине проблемами с сердцем, умственными способностями и потенцией. Глядя на президента нельзя сказать, что у него трудности с формированием мысли. Несмотря на свой возраст Путин активен и энергичен.</p>
<p>При этом никакие медикаменты и процедуры не могут заменить для мужчины интимную близость. Однако, Путин - это первое лицо России и представить, что он ведет беспорядочную половую жизнь, сложно. Скорее всего у Владимира Владимировича все-таки есть постоянная дама сердца, и скорее всего, ей является Кабаева.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Женя Цветаева - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2019-10/medium/1571365466_snimok-jekrana-2019-10-18-v-12_23_29.jpg" />
  <footer id="end-of-article">
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  
																																				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_899024597" data-block="Vista по теме">
    <a href="https://vistanews.ru/culture/show-business/305478" title="Зубы для нового мужа Людмилы Путиной, вилла во Франции…Чем еще «откупился» Президент РФ ради развода?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1567832718_byvshaya-zhena-putina.jpg)">
    <div class="card-content">
      <h3>Зубы для нового мужа Людмилы Путиной, вилла во Франции…Чем еще «откупился» Президент РФ ради развода?</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/303715" title="Путин боится восстания или почему президент срочно вывез Кабаеву во Францию?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-08/medium/1565842973_photo_2019-08-15_14-20-00.jpg)">
    <div class="card-content">
      <h3>Путин боится восстания или почему президент срочно вывез Кабаеву во Францию?</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/306844" title="На утеху Кабаевой? Травмированные Хоркина и Утяшева развлекали «любовницу» Путина">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569395202_vh8vtqlb7a4.jpg)">
    <div class="card-content">
      <h3>На утеху Кабаевой? Травмированные Хоркина и Утяшева развлекали «любовницу» Путина</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
    <!--AdFox START-->
<!--vladtimemedia-->
<!--Площадка: vistanews.ru / * / *-->
<!--Тип баннера: Google-->
<!--Расположение: <низ страницы>-->
<div id="adfox_157130772369164233"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 263121,
        containerId: 'adfox_157130772369164233',
        params: {
            pp: 'i',
            ps: 'dpaq',
            p2: 'gojr'
        }
    }, ['desktop', 'tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: true
    });
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1666207365";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_1666207365.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_1666207365" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="308040" >
<a href="https://vistanews.ru/culture/show-business/308040" title="Побег к любовнику не удался? Муцениеце «засветила» подбитую губу">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571052955_lajfshot.jpg)">
  <div class="card-content">
    <h3>Побег к любовнику не удался? Муцениеце «засветила» подбитую губу</h3>
    <div class="text">&nbsp;Прилучный узнал про &laquo;загулы&raquo; жены и взялся за старое.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308138" >
<a href="https://vistanews.ru/culture/show-business/308138" title="Опухшее лицо Леди Гаги: Случайные фото Лободы без макияжа ввели поклонников в ступор">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571198123_1540130014_imgonline-com-ua-2to1-a1np4svx2j4f.jpg)">
  <div class="card-content">
    <h3>Опухшее лицо Леди Гаги: Случайные фото Лободы без макияжа ввели поклонников в ступор</h3>
    <div class="text">Помощница Светланы случайно добавила нелепые снимки в Instagram певицы.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308273" >
<a href="https://vistanews.ru/culture/show-business/308273" title="Уже ищет Регине замену? Топалов без кольца публично намекнул на развод">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571386233_1.jpg)">
  <div class="card-content">
    <h3>Уже ищет Регине замену? Топалов без кольца публично намекнул на развод</h3>
    <div class="text">Певец заметно похудел, видимо, из-за стресса с женой.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308250" >
<a href="https://vistanews.ru/culture/show-business/308250" title="«Целовательная пауза» – Comedy Club заставил Харламова и комиков «облизывать» друг друга">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571339328_1571339272.jpg)">
  <div class="card-content">
    <h3>«Целовательная пауза» – Comedy Club заставил Харламова и комиков «облизывать» друг друга</h3>
    <div class="text">&nbsp;Не &laquo;голубые&raquo;, а дружные &ndash; руководство шоу специально &laquo;гробит&raquo; репутацию артистов?</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308242" >
<a href="https://vistanews.ru/culture/show-business/308242" title="Ревва, шах и мат! Светлана Лобода вернулась к бывшему мужу?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571323509_revva.jpg)">
  <div class="card-content">
    <h3>Ревва, шах и мат! Светлана Лобода вернулась к бывшему мужу?</h3>
    <div class="text">Любовная ностальгия могла заставить Андрея Царя помириться со Светланой.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308255" >
<a href="https://vistanews.ru/culture/show-business/308255" title="«Дети ее истощают»: Астролог предсказал трагическую судьбу Алле Пугачевой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571360003_snimok-jekrana-2019-10-18-v-10_51_32.jpg)">
  <div class="card-content">
    <h3>«Дети ее истощают»: Астролог предсказал трагическую судьбу Алле Пугачевой</h3>
    <div class="text">Примадонна российской эстрады уже сейчас чувствует недомогание и помощь молодого мужа ей...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308256" >
<a href="https://vistanews.ru/culture/show-business/308256" title="Замуж за Тиля. Линдеманн сделал Лободе предложение">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571360178_chernyjvavav.jpg)">
  <div class="card-content">
    <h3>Замуж за Тиля. Линдеманн сделал Лободе предложение</h3>
    <div class="text">Кольцо на безымянном пальце засияло в день рождения певицы.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308254" >
<a href="https://vistanews.ru/culture/show-business/308254" title="Одинокий бродяга. Киркоров потерял интерес к воспитанию Мартина и Аллы-Виктории">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571359020_snimok-jekrana-2019-10-18-v-10_36_18.jpg)">
  <div class="card-content">
    <h3>Одинокий бродяга. Киркоров потерял интерес к воспитанию Мартина и Аллы-Виктории</h3>
    <div class="text">Такая версия появилась из-за отсутствия фотографий в компании детей в Instagram.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308253" >
<a href="https://vistanews.ru/culture/show-business/308253" title="Любовник Петров подарил? Асмус похвасталась дорогостоящим колье на премьере фильма «Текст»">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571355279_1565157635_photo_2019-08-07_15-59-19.jpg)">
  <div class="card-content">
    <h3>Любовник Петров подарил? Асмус похвасталась дорогостоящим колье на премьере фильма «Текст»</h3>
    <div class="text">Харламов, не&nbsp;отчаиваясь, вероятно ищет замену супруге.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308252" >
<a href="https://vistanews.ru/culture/show-business/308252" title="Бог пиара. Директор Бузовой лично «слил» компромат на певицу в сеть?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571353431_chernyjapap.jpg)">
  <div class="card-content">
    <h3>Бог пиара. Директор Бузовой лично «слил» компромат на певицу в сеть?</h3>
    <div class="text">Видео страстного поцелуя Оли с Манукяном - это заранее спланированный ход, считают...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308251" >
<a href="https://vistanews.ru/culture/show-business/308251" title="Замяли скандал по тихому или почему Лобода игнорирует Ревву?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571352380_snimok-jekrana-2019-10-18-v-8_44_27.jpg)">
  <div class="card-content">
    <h3>Замяли скандал по тихому или почему Лобода игнорирует Ревву?</h3>
    <div class="text">Слухи о романе Светланы Лободы и Александра Реввы могли стать причиной полного игнора со...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308094" >
<a href="https://vistanews.ru/culture/show-business/308094" title="Фанаты разбегаются, активность угасает: «Битва экстрасенсов» рушит жизнь Джулии-Томаса Ванг">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571132443_61541088_691966277927238_7960934556157865417_n.jpg)">
  <div class="card-content">
    <h3>Фанаты разбегаются, активность угасает: «Битва экстрасенсов» рушит жизнь Джулии-Томаса Ванг</h3>
    <div class="text">&nbsp;Новый сезон шоу, похоже, &laquo;отобрал&raquo; внимание всех поклонников...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308066" >
<a href="https://vistanews.ru/culture/show-business/308066" title="От Кузьмина спасала или почему Пугачева сдала внебрачную дочь в детский дом?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571106148_photo_2019-10-15_05-24-59.jpg)">
  <div class="card-content">
    <h3>От Кузьмина спасала или почему Пугачева сдала внебрачную дочь в детский дом?</h3>
    <div class="text">Непростое решение могло даться Алле тяжело, но, судя по всему, безопасность малыша была...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308125" >
<a href="https://vistanews.ru/culture/show-business/308125" title="Отвернулись самые близкие… Суд с Орбакайте лишил Пугачеву лучших друзей?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571156353_pug.jpg)">
  <div class="card-content">
    <h3>Отвернулись самые близкие… Суд с Орбакайте лишил Пугачеву лучших друзей?</h3>
    <div class="text">&nbsp;Автор песен Лариса Рубальская уже &laquo;подарила&raquo; Примадонне весьма жестокую...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308035" >
<a href="https://vistanews.ru/culture/show-business/308035" title="Исповедь холостяка: Никита Пресняков окончательно «порвал» с молодой женой?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571049060_bez-imeni-48-3.jpg)">
  <div class="card-content">
    <h3>Исповедь холостяка: Никита Пресняков окончательно «порвал» с молодой женой?</h3>
    <div class="text">Внук Примадонны, похоже, закатил скандал из-за &laquo;пьяных&raquo; тусовок модели.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308136" >
<a href="https://vistanews.ru/culture/show-business/308136" title="Феде пора на выход? Съёмки «Сватов» остановлены из-за тирании Добронравова">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571196565_photo_2019-10-16_13-28-42.jpg)">
  <div class="card-content">
    <h3>Феде пора на выход? Съёмки «Сватов» остановлены из-за тирании Добронравова</h3>
    <div class="text">В этом легко убедиться, посмотрев на ушедших из сериала благодаря Фёдору актёров....</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308187" >
<a href="https://vistanews.ru/culture/show-business/308187" title="Тайну скрыть не удалось... Барановская вынуждена посетить клинику">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571250124_1571250163.jpg)">
  <div class="card-content">
    <h3>Тайну скрыть не удалось... Барановская вынуждена посетить клинику</h3>
    <div class="text">&nbsp;Больше не выдерживает &ndash; Юля может покинуть шоу &laquo;Мужское/Женское&raquo;.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="308031" >
<a href="https://vistanews.ru/culture/show-business/308031" title="Миру нужна вторая Полищук! Внучка актрисы удивительно похожа на почившую бабушку">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-10/medium/1571046232_mycollages.jpg)">
  <div class="card-content">
    <h3>Миру нужна вторая Полищук! Внучка актрисы удивительно похожа на почившую бабушку</h3>
    <div class="text">Что это - переселение душ или генетика проявившаяся через поколение?</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>



<br>
<header>
  <h2>Рекомендуем</h2>
  <span class="borderline"></span>
</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
      data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="6228505817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="7476316698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
  var author = 'Спирина Татьяна';
  var editor = '';
  var news_id = '308258';
  dataLayer.push({author,editor});

</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_1240337488">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_1240337488";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/culture/show-business/308250" data-newsid="308250">
        <div class="card" >
          <img src="/uploads/base/290x290/5d3c231d63b7716c589114629d5ee46b_local.jpg" width="290px" height="290px" alt="«Целовательная пауза» – Comedy Club заставил Харламова и комиков «облизывать» друг друга" />
          <div class="card-content">
            <h3>«Целовательная пауза» – Comedy Club заставил Харламова и комиков «облизывать» друг друга</h3>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/308242" data-newsid="308242">
        <div class="card" >
          <img src="/uploads/base/290x290/7ba721b0570132a944fc82c1feaea737_local.jpg" width="290px" height="290px" alt="Ревва, шах и мат! Светлана Лобода вернулась к бывшему мужу?" />
          <div class="card-content">
            <h3>Ревва, шах и мат! Светлана Лобода вернулась к бывшему мужу?</h3>
                        <div class="text">Любовная ностальгия могла заставить Андрея Царя помириться со Светланой.</div>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/308255" data-newsid="308255">
        <div class="card" >
          <img src="/uploads/base/290x290/5ec9d203375f56de5e2dc369164ea1be_local.jpg" width="290px" height="290px" alt="«Дети ее истощают»: Астролог предсказал трагическую судьбу Алле Пугачевой" />
          <div class="card-content">
            <h3>«Дети ее истощают»: Астролог предсказал трагическую судьбу Алле Пугачевой</h3>
                        <div class="text">Примадонна российской эстрады уже сейчас чувствует недомогание и помощь молодого мужа ей...</div>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/culture/show-business/308252" data-newsid="308252">
  <div class="card">
    <img src="/uploads/base/290x290/50ddf28afd12365698a15ad649e33c75_local.jpg" width="290px" height="290px" alt="Бог пиара. Директор Бузовой лично «слил» компромат на певицу в сеть?" />
    <div class="card-content">
      <h3>Бог пиара. Директор Бузовой лично «слил» компромат на певицу в сеть?</h3>
            <div class="text">Видео страстного поцелуя Оли с Манукяном - это заранее спланированный ход, считают...</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/308251" data-newsid="308251">
  <div class="card">
    <img src="/uploads/base/290x290/aa6e1688a0b077ab356ab88246c5bd0a_local.jpg" width="290px" height="290px" alt="Замяли скандал по тихому или почему Лобода игнорирует Ревву?" />
    <div class="card-content">
      <h3>Замяли скандал по тихому или почему Лобода игнорирует Ревву?</h3>
            <div class="text">Слухи о романе Светланы Лободы и Александра Реввы могли стать причиной полного игнора со...</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/308213" data-newsid="308213">
  <div class="card">
    <img src="/uploads/base/290x290/61c6399b0975a56f8591a2e71ff8c692_local.jpg" width="290px" height="290px" alt="Зависть и ненависть? Татьяна Арнтгольц могла уйти в «алкотур» из-за семейного счастья родной сестры" />
    <div class="card-content">
      <h3>Зависть и ненависть? Татьяна Арнтгольц могла уйти в «алкотур» из-за семейного счастья родной сестры</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/308209" data-newsid="308209">
  <div class="card">
    <img src="/uploads/base/290x290/629089264241a029f31d307a62e0c9f6_local.jpg" width="290px" height="290px" alt="С прицепом не нужна? Серябкина могла раскрыть истинную причину ухода Савичевой от Фадеева" />
    <div class="card-content">
      <h3>С прицепом не нужна? Серябкина могла раскрыть истинную причину ухода Савичевой от Фадеева</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/308232" data-newsid="308232">
  <div class="card">
    <img src="/uploads/base/290x290/1bb1b0effb1305f37a215443791f619d_local.jpg" width="290px" height="290px" alt="Отобрала 10 лет жизни! Лобода оконфузилась в годовщину свадьбы родителей" />
    <div class="card-content">
      <h3>Отобрала 10 лет жизни! Лобода оконфузилась в годовщину свадьбы родителей</h3>
            <div class="text">Невнимательность Светланы сыграла злую шутку.</div>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-politics"><a href="/politics/army">Армия и оружие</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'a7ca39374863db1edb232aa3399a74bff3fdda4b';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    



    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KG5G6DF');</script>
  <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5G6DF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
