<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.27">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>Марина Африкантова в депрессии из-за нападок Капаклы</title>
<meta name="description" content="Участница Дома 2 переживает эмоциональный стресс из-за выходок своего молодого мужа. Участница Дома 2 переживает эмоциональный стресс из-за выходок своего молодого мужа.У Марины Африкантовой и Романа Капаклы очень большая разница в возрасте, она составляет целых 11 лет, что не может не посеять">
<meta name="keywords" content="может, такой, переживает, Однако, сейчас, Марина, Капаклы, Участница, Африкантовой, Марины, молодого, своего, выходок, стресс, эмоциональный, Романа, добавлять, которой, материнское, ссорился">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="Марина Африкантова в депрессии из-за нападок Капаклы">
<meta property="og:url" content="https://vistanews.ru/culture/show-business/307018">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2019-09/medium/1569627376_66659606_2456653261092965_7176907811477484748_n.jpg">
<meta property="og:description" content="Участница &amp;laquo;Дома-2&amp;raquo; переживает эмоциональный стресс из-за выходок своего молодого мужа. У&amp;nbsp;Марины Африкантовой и&amp;nbsp;Романа Капаклы очень большая разница в&amp;nbsp;возрасте, она составляет целых 11 лет, что не&amp;nbsp;может не&amp;nbsp;посеять зерно сомнения">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/culture/show-business/307018"><link rel="amphtml" href="https://vistanews.ru/culture/show-business/307018/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7973186978268891",
          enable_page_level_ads: true
     });
</script>
  <script>
  dataLayer = [];
</script>


</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_708116048";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_708116048 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_708116048>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="307003">
    <div class="news">
      <a href="/culture/show-business/307003">
          <img src="/uploads/base/130x130/5ad2a61a17a932bfd17b20a9c142a62d_local.jpg"  alt="«Магия» денег или почему звезда «Битвы экстрасенсов» «льет помои» на конкурентов">
      </a>
      <a href="/culture/show-business/307003">
           <h3>«Магия» денег или почему звезда «Битвы экстрасенсов» «льет помои» на конкурентов</h3>
           <p class="desc">&nbsp;Николь Кузнецова &laquo;пляшет под дудку&raquo; НТВ?</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="306996">
    <div class="news">
      <a href="/culture/show-business/306996">
          <img src="/uploads/base/130x130/452c031681fc379186ce9b0f0c7bbdfb_local.jpg"  alt="Экс-наркоман в пролете! ТНТ сделает «Холостяком» не Гуфа, а Дурова?">
      </a>
      <a href="/culture/show-business/306996">
           <h3>Экс-наркоман в пролете! ТНТ сделает «Холостяком» не Гуфа, а Дурова?</h3>
           <p class="desc">Продюсеры шоу остановили свой выбор на &laquo;эталоне успешного мужчины&raquo;.</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="306995">
    <div class="news">
      <a href="/culture/show-business/306995">
          <img src="/uploads/base/130x130/e22a6b34d9e126b5d05d426c98a820af_local.jpg"  alt="В «голубом» отряде прибыло: Джим Керри пришел на пляж в женском купальнике">
      </a>
      <a href="/culture/show-business/306995">
           <h3>В «голубом» отряде прибыло: Джим Керри пришел на пляж в женском купальнике</h3>
           <p class="desc">Это и&nbsp;могло стать причиной одиночества актера.</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/army">Армия и оружие</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/beauty/">Красота и мода</a>

                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                                      </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 

      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">Марина Африкантова в депрессии из-за нападок Капаклы</h1>
  </header>
  <div>
    <span class="published">Сегодня, 06:00</span>
    <meta itemprop="datePublished" content="2019-09-28 06:00:30" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Участница &laquo;Дома-2&raquo; переживает эмоциональный стресс из-за выходок своего молодого мужа.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-09/1569627376_66659606_2456653261092965_7176907811477484748_n.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-09/medium/1569627376_66659606_2456653261092965_7176907811477484748_n.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>У&nbsp;Марины Африкантовой и&nbsp;Романа Капаклы очень большая разница в&nbsp;возрасте, она составляет целых 11 лет, что не&nbsp;может не&nbsp;посеять зерно сомнения в&nbsp;искренности их&nbsp;отношений. Так как в&nbsp;21 год молодому парню хочется еще нагулять, повеселиться, а&nbsp;не&nbsp;быть обремененным узами брака. Однако пара уверяет, что они прекрасно понимают друг друга. Но, видимо, не&nbsp;все так гладко, как они говорят.</p>
<p>Своим подписчикам Марина пожаловалась, что находится сейчас в&nbsp;состоянии депрессии, на&nbsp;неделю выключила телефон, чтобы ее&nbsp;никто не&nbsp;трогал. Также она пояснила, что в&nbsp;такой ситуации может помочь только время.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-09/1569627503_x8_ubp4luvs.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-09/medium/1569627503_x8_ubp4luvs.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Вполне возможно, что молодожены переживают сейчас семейный кризис. Может быть Роман понял, что лишился свободы и&nbsp;устраивает скандалы Африкантовой, а&nbsp;она ушла из-за этого в&nbsp;глубокую депрессию и&nbsp;не&nbsp;хочет ни&nbsp;с&nbsp;кем говорить.</p>
<p>Масла в&nbsp;огонь может также добавлять и&nbsp;мама Марины, с&nbsp;которой Капаклы не&nbsp;раз уже ссорился из-за того, что та, вмешивается в&nbsp;отношения пары. Однако может быть материнское сердце чувствует, что такой мужчина как он&nbsp;не&nbsp;годится для ее&nbsp;дочери и&nbsp;просто пытается ее&nbsp;защитить.</p>
<p>Как&nbsp;бы ни&nbsp;говорили, что противоположности притягиваются, это совсем не&nbsp;об&nbsp;отношениях, потому что невозможно жить с&nbsp;человеком, с&nbsp;которым тебя не&nbsp;связывает ничего общего. Вероятно, стоит ждать, что Марина вскоре устанет от&nbsp;нападок Романа, и&nbsp;браку придет конец.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author"> - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2019-09/medium/1569627376_66659606_2456653261092965_7176907811477484748_n.jpg" />
  <footer id="end-of-article">
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  
																																				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_2053535555" data-block="Vista по теме">
    <a href="https://vistanews.ru/culture/show-business/301403" title="Мама Африкантовой «жгет» в сети так, как бы она танцевала на свадьбе у Капаклы">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1563073896_rq_f8acjoju.jpg)">
    <div class="card-content">
      <h3>Мама Африкантовой «жгет» в сети так, как бы она танцевала на свадьбе у Капаклы</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/305161" title="По сценарию «Дом-2» - развод? Мать Африкантовой хочет развести дочь с Капаклы">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1567469848_jachysvaproldorpavsyap.jpg)">
    <div class="card-content">
      <h3>По сценарию «Дом-2» - развод? Мать Африкантовой хочет развести дочь с Капаклы</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/303055" title="Подставила любимую дочь: Мама Африкантовой рассекретила дату ухода Марины из «Дома-2»">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-08/medium/1565063431_mycollages.jpg)">
    <div class="card-content">
      <h3>Подставила любимую дочь: Мама Африкантовой рассекретила дату ухода Марины из «Дома-2»</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1666207365";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_1666207365.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_1666207365" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="306837" >
<a href="https://vistanews.ru/culture/show-business/306837" title="Альбина Джанабаева беременна! Жена Меладзе пришла в спортзал для будущих мам">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569388686_snimok-jekrana-2019-09-25-v-15_16_50.jpg)">
  <div class="card-content">
    <h3>Альбина Джанабаева беременна! Жена Меладзе пришла в спортзал для будущих мам</h3>
    <div class="text">Такой вывод можно сделать из последнего видео, которое бывшая солистка группы &laquo;ВИА Гра&raquo; разместила у себя в Instagram.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306824" >
<a href="https://vistanews.ru/culture/show-business/306824" title="За Алсу погонишься - опозоришься! Бородина спустила все деньги на победу дочери в конкурсе?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569359041_lajfshot.jpg)">
  <div class="card-content">
    <h3>За Алсу погонишься - опозоришься! Бородина спустила все деньги на победу дочери в конкурсе?</h3>
    <div class="text">&nbsp;Ведущая даже не может купить себе новые вещи.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="307019" >
<a href="https://vistanews.ru/culture/show-business/307019" title="Избавила от «мании величия» или как Пугачева «упекла» Агузарову в психбольницу?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569631642_mycollages-89.jpg)">
  <div class="card-content">
    <h3>Избавила от «мании величия» или как Пугачева «упекла» Агузарову в психбольницу?</h3>
    <div class="text">Желание &laquo;Инопланетянки&raquo; затмить Аллу Борисовну сыграло с ней злую шутку, за что она и поплатилась.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="307018" >
<a href="https://vistanews.ru/culture/show-business/307018" title="Марина Африкантова в депрессии из-за нападок Капаклы">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569627376_66659606_2456653261092965_7176907811477484748_n.jpg)">
  <div class="card-content">
    <h3>Марина Африкантова в депрессии из-за нападок Капаклы</h3>
    <div class="text">Участница &laquo;Дома-2&raquo; переживает эмоциональный стресс из-за выходок своего молодого мужа.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="307017" >
<a href="https://vistanews.ru/culture/show-business/307017" title="Преступление и наказание. Ивлеева не сможет иметь детей после измен Майами с Элджеем">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569627217_mycollages-86.jpg)">
  <div class="card-content">
    <h3>Преступление и наказание. Ивлеева не сможет иметь детей после измен Майами с Элджеем</h3>
    <div class="text">К этому выводу привели ряд обстоятельств и завистливые взгляды Анастасии в сторону...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="307015" >
<a href="https://vistanews.ru/culture/show-business/307015" title="Свадьбы не будет? Ефременкова устала от тирании Мондезира и разрывает отношения">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569626276_1.jpg)">
  <div class="card-content">
    <h3>Свадьбы не будет? Ефременкова устала от тирании Мондезира и разрывает отношения</h3>
    <div class="text">Об этом намекнула сама ведущая на своей странице в Instagram.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="307016" >
<a href="https://vistanews.ru/culture/show-business/307016" title="Не могут повлиять ни дети, ни жена…Михаил Ефремов превратился из заслуженного артиста в агрессивного алкоголика">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569626868_inx960x640.jpg)">
  <div class="card-content">
    <h3>Не могут повлиять ни дети, ни жена…Михаил Ефремов превратился из заслуженного артиста в агрессивного алкоголика</h3>
    <div class="text">&nbsp;55-летний актер театра и кино не может справиться со своей зависимостью и на это...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306963" >
<a href="https://vistanews.ru/culture/show-business/306963" title="Спасаем Билана, на остальных плевать? Артисты Рудковской оказались «на дне» из-за безразличия продюсера">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569570053_photo_2019-09-27_17-39-01.jpg)">
  <div class="card-content">
    <h3>Спасаем Билана, на остальных плевать? Артисты Рудковской оказались «на дне» из-за безразличия продюсера</h3>
    <div class="text">Юлианна Караулова, группа &laquo;Градусы&raquo; и прочие исполнители Яны, кажется,...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306948" >
<a href="https://vistanews.ru/culture/show-business/306948" title="Обида на отца длинною в жизнь или почему сыну Корнелюка от него нужны лишь деньги?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569562784_igor.jpg)">
  <div class="card-content">
    <h3>Обида на отца длинною в жизнь или почему сыну Корнелюка от него нужны лишь деньги?</h3>
    <div class="text">Композитор сам поведал об алчности единственного сына.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306964" >
<a href="https://vistanews.ru/culture/show-business/306964" title="Обречена на одиночество? Дочь Волочковой стала изгоем из-за репутации матери">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569570226_photo_2019-09-27_17-35-11.jpg)">
  <div class="card-content">
    <h3>Обречена на одиночество? Дочь Волочковой стала изгоем из-за репутации матери</h3>
    <div class="text">Такой вывод можно сделать, смотря на круг общения Ариадны, в который, кажется, входит...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="307014" >
<a href="https://vistanews.ru/culture/show-business/307014" title="Потерял совесть вместе с женой. Малахов окончательно расстался со Шкулёвой?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569613804_4360392.jpeg)">
  <div class="card-content">
    <h3>Потерял совесть вместе с женой. Малахов окончательно расстался со Шкулёвой?</h3>
    <div class="text">Пока супруга не видит, телеведущий заигрывает с другой нескромными шуточками.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306754" >
<a href="https://vistanews.ru/culture/show-business/306754" title="«Не уходи, побудь со мной, ты мой каприз» – Виталина Цымбалюк не готова отпустить Шаляпина к другой?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569265122_1569265164.jpeg)">
  <div class="card-content">
    <h3>«Не уходи, побудь со мной, ты мой каприз» – Виталина Цымбалюк не готова отпустить Шаляпина к другой?</h3>
    <div class="text">&nbsp;Лить слезы еще рано &ndash; у пианистки есть шанс стать для Прохора единственной.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306930" >
<a href="https://vistanews.ru/culture/show-business/306930" title="По заграницам больше не ходок... Высоцкая скрывает плохое самочувствие супруга?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569519942_vysoc.jpg)">
  <div class="card-content">
    <h3>По заграницам больше не ходок... Высоцкая скрывает плохое самочувствие супруга?</h3>
    <div class="text">Пока Кончаловский сидит дома, Юлия пьет алкоголь в&nbsp;компании молодого незнакомца.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306946" >
<a href="https://vistanews.ru/culture/show-business/306946" title="Премьера еще нескоро: Съемки «Сватов» остановлены из-за ухода Кравченко?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569559956_photo_2019-09-27_14-49-56.jpg)">
  <div class="card-content">
    <h3>Премьера еще нескоро: Съемки «Сватов» остановлены из-за ухода Кравченко?</h3>
    <div class="text">Федор Добронравов не скрыл, что выход нового сезона задерживается. Виной тому покидание...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306774" >
<a href="https://vistanews.ru/culture/show-business/306774" title="Анна Михайловская заменит мать совместной дочери Арнтгольц и Жидкова">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569307517_photo_2019-09-24_16-43-54.jpg)">
  <div class="card-content">
    <h3>Анна Михайловская заменит мать совместной дочери Арнтгольц и Жидкова</h3>
    <div class="text">Роман Ивана и Анны может перерасти в большую многодетную семью.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306941" >
<a href="https://vistanews.ru/culture/show-business/306941" title="Миссия – обокрасть старушку? Алибасова обвинили в сговоре с родственниками Федосеевой-Шукшиной">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569550538_photo_2019-09-25_22-40-26.jpg)">
  <div class="card-content">
    <h3>Миссия – обокрасть старушку? Алибасова обвинили в сговоре с родственниками Федосеевой-Шукшиной</h3>
    <div class="text">Бари только притворяется, что пытается отстоять честь супруги, уверены пользователи.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306869" >
<a href="https://vistanews.ru/culture/show-business/306869" title="Не ЭКО, а порча... Заворотнюк добивает давнее проклятье жены Жигунова?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569418930_mycollages-1.jpg)">
  <div class="card-content">
    <h3>Не ЭКО, а порча... Заворотнюк добивает давнее проклятье жены Жигунова?</h3>
    <div class="text">Родственники не говорят о состоянии актрисы, чтобы не радовать соперницу.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="306883" >
<a href="https://vistanews.ru/culture/show-business/306883" title="Опустилась до «шестёрок» Мартиросяна? Яна Кошкина пустилась в отрыв на гастролях">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-09/medium/1569441703_koshk.jpg)">
  <div class="card-content">
    <h3>Опустилась до «шестёрок» Мартиросяна? Яна Кошкина пустилась в отрыв на гастролях</h3>
    <div class="text">В Нижнем Новгороде любовница комика &laquo;довольствовалась&raquo; двумя юмористами.</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>


<div id="unit_93656"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93656.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="7476316698"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
  var author = 'Анастасия Арсенюк';
  var editor = 'Карпова Александра';
  var news_id = '307018';
  dataLayer.push({author,editor});

</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_1240337488">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_1240337488";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/culture/show-business/307017" data-newsid="307017">
        <div class="card" >
          <img src="/uploads/base/290x290/5dbba4ce4060594b35d6d35a17f4ada5_local.jpg" width="290px" height="290px" alt="Преступление и наказание. Ивлеева не сможет иметь детей после измен Майами с Элджеем" />
          <div class="card-content">
            <h3>Преступление и наказание. Ивлеева не сможет иметь детей после измен Майами с Элджеем</h3>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/307015" data-newsid="307015">
        <div class="card" >
          <img src="/uploads/base/290x290/f04abdb14892a0d79b54dd8a374e943f_local.jpg" width="290px" height="290px" alt="Свадьбы не будет? Ефременкова устала от тирании Мондезира и разрывает отношения" />
          <div class="card-content">
            <h3>Свадьбы не будет? Ефременкова устала от тирании Мондезира и разрывает отношения</h3>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/307016" data-newsid="307016">
        <div class="card" >
          <img src="/uploads/base/290x290/35dc5daf1f3aa6593ffccf8dd538c873_local.jpg" width="290px" height="290px" alt="Не могут повлиять ни дети, ни жена…Михаил Ефремов превратился из заслуженного артиста в агрессивного алкоголика" />
          <div class="card-content">
            <h3>Не могут повлиять ни дети, ни жена…Михаил Ефремов превратился из заслуженного артиста в агрессивного алкоголика</h3>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/culture/show-business/307014" data-newsid="307014">
  <div class="card">
    <img src="/uploads/base/290x290/03a4b6c10432aaca108c7eeb41b6b431_local.jpeg" width="290px" height="290px" alt="Потерял совесть вместе с женой. Малахов окончательно расстался со Шкулёвой?" />
    <div class="card-content">
      <h3>Потерял совесть вместе с женой. Малахов окончательно расстался со Шкулёвой?</h3>
            <div class="text">Пока супруга не видит, телеведущий заигрывает с другой нескромными шуточками.</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/307010" data-newsid="307010">
  <div class="card">
    <img src="/uploads/base/290x290/06fd0a05257f956d2349903265355b62_local.jpg" width="290px" height="290px" alt="Воля «пристыдил» или почему Ляйсан Утяшева считает себя плохой матерью?" />
    <div class="card-content">
      <h3>Воля «пристыдил» или почему Ляйсан Утяшева считает себя плохой матерью?</h3>
            <div class="text">Книги по педагогике, отчаянная привязанность к семье заставят гимнастку уйти с ТНТ?</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/307009" data-newsid="307009">
  <div class="card">
    <img src="/uploads/base/290x290/7c51008f09fbc35525d18b9af51fcc31_local.jpg" width="290px" height="290px" alt="«Голубой» роман VS Провокация: Буйнов заинтересовался Басковым?" />
    <div class="card-content">
      <h3>«Голубой» роман VS Провокация: Буйнов заинтересовался Басковым?</h3>
            <div class="text">Александр не смог устоять перед очарованием Николая и сделал ему неоднозначный комплимент...</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/307006" data-newsid="307006">
  <div class="card">
    <img src="/uploads/base/290x290/0e879718277f568f4665acf0d5d479d2_local.jpg" width="290px" height="290px" alt="Николаев – гений во плоти. Проскурякова чувствует себя ущербной на фоне мужа?" />
    <div class="card-content">
      <h3>Николаев – гений во плоти. Проскурякова чувствует себя ущербной на фоне мужа?</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/306993" data-newsid="306993">
  <div class="card">
    <img src="/uploads/base/290x290/ce519a00efb9d62064209e5a4837281e_local.jpg" width="290px" height="290px" alt="Без 5 минут экстрасенс! Бородина высмеяла нулевые способности Кадони" />
    <div class="card-content">
      <h3>Без 5 минут экстрасенс! Бородина высмеяла нулевые способности Кадони</h3>
            <div class="text">Лавка &laquo;мистических&raquo; штучек довели Ксению до &laquo;костлявых&raquo; шуток.</div>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-politics"><a href="/politics/army">Армия и оружие</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'a7ca39374863db1edb232aa3399a74bff3fdda4b';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    



    <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KG5G6DF');</script>
  <!-- End Google Tag Manager -->

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5G6DF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
