<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.245">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>Изгоняет из шоу-бизнеса «ясными днями»? Олег Газманов считает своего сына бездарностью</title>
<meta name="description" content="Скандал с властным отцом перекроет Родиону путь к успеху артиста. Скандал с властным отцом перекроет Родиону путь к успеху артиста.Похоже, даже Настюшка-опасность Ивлеева не ожидала такого мощного контента от Олега Газманова в новом выпуске AgentShow. Знаменитый певец и счастливый семьянин">
<meta name="keywords" content="Родиону, Олега, отцом, Скандал, бизнеса, властным, Родион, успеха, своего, вполне, однако, Газманов, выпуске, настолько, Ивлеева, перекроет, успеху, артиста, кислород, успехов">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="Изгоняет из шоу-бизнеса «ясными днями»? Олег Газманов считает своего сына бездарностью">
<meta property="og:url" content="https://vistanews.ru/culture/show-business/301172">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2019-07/medium/1562765329_photovisi-download.jpg">
<meta property="og:description" content="Скандал с властным отцом перекроет Родиону путь к успеху артиста. Похоже, даже Настюшка-&amp;laquo;опасность&amp;raquo; Ивлеева не ожидала такого мощного &amp;laquo;контента&amp;raquo; от Олега Газманова в новом выпуске &amp;laquo;AgentShow&amp;raquo;. Знаменитый певец и счастливый семьянин">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/culture/show-business/301172"><link rel="amphtml" href="https://vistanews.ru/culture/show-business/301172/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  
</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_2158292097";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_2158292097 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_2158292097>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="301167">
    <div class="news">
      <a href="/culture/show-business/301167">
          <img src="/uploads/base/130x130/b335787a51fe035f99aa4efc1d8d47bf_local.jpg"  alt="Женщина-йети? «Мохнатая» Рудова раскрыла провальность салона Решетовой">
      </a>
      <a href="/culture/show-business/301167">
           <h3>Женщина-йети? «Мохнатая» Рудова раскрыла провальность салона Решетовой</h3>
           <p class="desc">&nbsp;Тонны рекламы салона актриса похоронила одной своей фотографией.</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="301172">
    <div class="news">
      <a href="/culture/show-business/301172">
          <img src="/uploads/base/130x130/42431fd1aae09915d0a2f50474f5e96b_local.jpg"  alt="Изгоняет из шоу-бизнеса «ясными днями»? Олег Газманов считает своего сына бездарностью">
      </a>
      <a href="/culture/show-business/301172">
           <h3>Изгоняет из шоу-бизнеса «ясными днями»? Олег Газманов считает своего сына бездарностью</h3>
           <p class="desc">Скандал с властным отцом перекроет Родиону путь к успеху артиста.</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="301157">
    <div class="news">
      <a href="/culture/show-business/301157">
          <img src="/uploads/base/130x130/205c8629d234e0b7cf5fcc933e246438_local.jpg"  alt="Гудков пошел по рукам! Клип Билана «Про белые розы» взорвал Сеть">
      </a>
      <a href="/culture/show-business/301157">
           <h3>Гудков пошел по рукам! Клип Билана «Про белые розы» взорвал Сеть</h3>
           <p class="desc">Комик решил провести Диму по стопам &laquo;Ибицы&raquo; - на этот раз ему это удалось.</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/">Политика</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/incident/">Происшествия</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/dtp/">ДТП</a></li>
                                    <li><a href="/disasters/">Катаклизмы</a></li>
                                    <li><a href="/accident/">Аварии</a></li>
                                    <li><a href="/srime/">Криминал</a></li>
                                </ul>
                            </div>
                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="football">Футбол</a></li>
                                    <li><a href="/hockey/">Хоккей</a></li>
                                    <li><a href="/basketball/">Баскетбол</a> </li>
                                    <li><a href="/tennis/">Теннис</a></li>
                                    <li><a href="/martial_arts/">Единоборства</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 

      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">Изгоняет из шоу-бизнеса «ясными днями»? Олег Газманов считает своего сына бездарностью</h1>
  </header>
  <div>
    <span class="published">Сегодня, 17:00</span>
    <meta itemprop="datePublished" content="2019-07-10 17:00:00" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p><b>Скандал с властным отцом перекроет Родиону путь к успеху артиста.</b></p>
<p><a href="https://vistanews.ru/uploads/posts/2019-07/1562765329_photovisi-download.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-07/medium/1562765329_photovisi-download.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" width="594" height="388"></a></p>
<p>Похоже, даже Настюшка-&laquo;опасность&raquo; Ивлеева не ожидала такого мощного &laquo;контента&raquo; от Олега Газманова в новом выпуске &laquo;AgentShow&raquo;. Знаменитый певец и счастливый семьянин Газманов, естественно, любит жену и детей, однако Олег ужаснул публику своим отношением к сыну Родиону Газманову. Советский и российский исполнитель вполне серьёзно считает своего сына бездарностью.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-07/1562765330_2.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-07/medium/1562765330_2.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>Откровенно говоря, Родион вполне достойно держится на плаву жестокого шоу-бизнеса, несмотря даже на то, что не стал топовым исполнителем, как Бузова или Крид. Даже по сравнению с отцом Родион не настолько популярный, но это вовсе не говорит о том, что сын Олега не достоин&nbsp;популярности или успеха.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-07/1562765360_1.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-07/medium/1562765360_1.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a></p>
<p>В выпуске Настя Ивлеева спросила у Олега, кто, по его мнению, не заслуженно популярен. Тут-то Олег назвал своего сына. Никто и не подозревал, что отношение отца к своему чаду станет настолько недостойным. Видимо, Газманов изгоняет сына из шоу-бизнеса &laquo;ясными днями&raquo; и таки комментариями его успеха. Такими действиями, однако, отец точно перекрывает Родиону &laquo;кислород&raquo; и отбивает любое желание добиваться успехов на поприще певца.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Сергей Никитин - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2019-07/medium/1562765329_photovisi-download.jpg" />
  <footer>
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  
																																				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_1878043281" data-block="Vista по теме">
    <a href="https://vistanews.ru/culture/show-business/300528" title="Белые лосины и флирт с Газмановым. Костюшкин скрытый гей?">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562075277_2.jpg)">
    <div class="card-content">
      <h3>Белые лосины и флирт с Газмановым. Костюшкин скрытый гей?</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/297662" title="Ивлеева беременна? Элджей готовится стать отцом">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-05/medium/1559306839_s1200.jpg)">
    <div class="card-content">
      <h3>Ивлеева беременна? Элджей готовится стать отцом</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/294186" title="«Сын – копия Газманова!» - Ребенок Гагариной может оказаться внуком знаменитого «есаула» - Сеть">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-04/medium/1556015404_photo_2019-04-23_10-10-09.jpg)">
    <div class="card-content">
      <h3>«Сын – копия Газманова!» - Ребенок Гагариной может оказаться внуком знаменитого «есаула» - Сеть</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_3452948480";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_3452948480.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_3452948480" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="300942" >
<a href="https://vistanews.ru/culture/show-business/300942" title="Свадьба по залету или почему Татьяна Арнтгольц скрывает беременность?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562542250_photo_2019-07-08_09-28-17.jpg)">
  <div class="card-content">
    <h3>Свадьба по залету или почему Татьяна Арнтгольц скрывает беременность?</h3>
    <div class="text">&nbsp;Пользователей волнует, почему актриса держит замужество в тайне.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="300952" >
<a href="https://vistanews.ru/culture/show-business/300952" title="«Тарзан отказывается это комментировать»: Инсайдеров шокирует история романа 17-летнего сына Наташи Королевой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562563266_photo_2019-07-08_15-19-11.jpg)">
  <div class="card-content">
    <h3>«Тарзан отказывается это комментировать»: Инсайдеров шокирует история романа 17-летнего сына Наташи Королевой</h3>
    <div class="text">Фанаты уверены, что родители должны вмешаться в отношения несовершеннолетнего сына.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301172" >
<a href="https://vistanews.ru/culture/show-business/301172" title="Изгоняет из шоу-бизнеса «ясными днями»? Олег Газманов считает своего сына бездарностью">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562765329_photovisi-download.jpg)">
  <div class="card-content">
    <h3>Изгоняет из шоу-бизнеса «ясными днями»? Олег Газманов считает своего сына бездарностью</h3>
    <div class="text">Скандал с властным отцом перекроет Родиону путь к успеху артиста.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301157" >
<a href="https://vistanews.ru/culture/show-business/301157" title="Гудков пошел по рукам! Клип Билана «Про белые розы» взорвал Сеть">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562757770_mycollages-2.jpg)">
  <div class="card-content">
    <h3>Гудков пошел по рукам! Клип Билана «Про белые розы» взорвал Сеть</h3>
    <div class="text">Комик решил провести Диму по стопам &laquo;Ибицы&raquo; - на этот раз ему это удалось.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301160" >
<a href="https://vistanews.ru/culture/show-business/301160" title="Спасает ребенка? «Беременная» Овсянникова сбежала от бьющего ее жениха">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562759536_lajfshot.jpg)">
  <div class="card-content">
    <h3>Спасает ребенка? «Беременная» Овсянникова сбежала от бьющего ее жениха</h3>
    <div class="text">&nbsp;Округлившийся животик выдал &laquo;тайну&raquo; звезды &laquo;Дома-2&raquo;.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301147" >
<a href="https://vistanews.ru/culture/show-business/301147" title="«Полнейший неадекват» — соседи Кирилла Плетнева рассказали о его поведении с сыном от Нино Нинидзе">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562752570_mycollages-1.jpg)">
  <div class="card-content">
    <h3>«Полнейший неадекват» — соседи Кирилла Плетнева рассказали о его поведении с сыном от Нино Нинидзе</h3>
    <div class="text">&laquo;Ор, писк, визг&raquo;&nbsp;&mdash; актер превращает прогулку в&nbsp;театральное...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301136" >
<a href="https://vistanews.ru/culture/show-business/301136" title="Плачет от зависти? Мартиросян после Comedy Club станет «клоном Урганта»">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562747059_untitled-design-13.jpg)">
  <div class="card-content">
    <h3>Плачет от зависти? Мартиросян после Comedy Club станет «клоном Урганта»</h3>
    <div class="text">&nbsp;Комик уже предпринимал попытки стать ведущим, которые с треском провалились.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301124" >
<a href="https://vistanews.ru/culture/show-business/301124" title="Ведьма с «Первого канала» или зачем Шурыгина прогуливалась по кладбищу?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562739713_diana.jpg)">
  <div class="card-content">
    <h3>Ведьма с «Первого канала» или зачем Шурыгина прогуливалась по кладбищу?</h3>
    <div class="text">&laquo;Звезда изнасилований&raquo; призналась, что собирается пойти на погост с животным,...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301118" >
<a href="https://vistanews.ru/culture/show-business/301118" title="ЛГБТ-стендапер! Андрей Бебуришвили намекнул коллегам, что он гей">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562731299_photo_2019-07-10_14-00-58.jpg)">
  <div class="card-content">
    <h3>ЛГБТ-стендапер! Андрей Бебуришвили намекнул коллегам, что он гей</h3>
    <div class="text">&nbsp;Вероятно, юморист Comedy Club устал скрывать правду и выкручиваться нелепыми...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301106" >
<a href="https://vistanews.ru/culture/show-business/301106" title="Проклятия сестре, привороты или зачем Анна Бузова ходит к «ведьме»?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562702635_60454881_628262480976245_3178136579565969430_n.jpg)">
  <div class="card-content">
    <h3>Проклятия сестре, привороты или зачем Анна Бузова ходит к «ведьме»?</h3>
    <div class="text">&nbsp;Модель несколько раз пользовалась услугами колдуньи.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301105" >
<a href="https://vistanews.ru/culture/show-business/301105" title="Дочь-дотер – горе семье. Бородина жалуется на «странные» интересы Маруси в интернете">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562701527_photovisi-download.jpg)">
  <div class="card-content">
    <h3>Дочь-дотер – горе семье. Бородина жалуется на «странные» интересы Маруси в интернете</h3>
    <div class="text">Пока мама работает, девочка осваивает игры для взрослых.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301032" >
<a href="https://vistanews.ru/culture/show-business/301032" title="«Ты всех неадекватных собираешь?»: Пользователи шокированы выбором мужчин скромной Арнтгольц">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562643897_photo_2019-07-09_13-42-29.jpg)">
  <div class="card-content">
    <h3>«Ты всех неадекватных собираешь?»: Пользователи шокированы выбором мужчин скромной Арнтгольц</h3>
    <div class="text">&nbsp;Стало известно, что объединяет всех претендентов артистки.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301020" >
<a href="https://vistanews.ru/culture/show-business/301020" title="Глаз поехал – язык заплетается. Алкоголизм мешает Малышевой похудеть на тысячах диет?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562606231_mycollages-4.jpg)">
  <div class="card-content">
    <h3>Глаз поехал – язык заплетается. Алкоголизм мешает Малышевой похудеть на тысячах диет?</h3>
    <div class="text">Елена испытывает все методы похудения на себе, однако килограммы не уходят.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="300953" >
<a href="https://vistanews.ru/culture/show-business/300953" title="Звезды подсказали. Василиса Володина уходит с «Первого канала»?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562564156_g_0e7ed4403b14e8cc994568bd4ffd4500_2_1400x1100.jpg)">
  <div class="card-content">
    <h3>Звезды подсказали. Василиса Володина уходит с «Первого канала»?</h3>
    <div class="text">Главный астролог страны рассчитал, что перспектива шоу &laquo;Давай поженимся!&raquo;...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301034" >
<a href="https://vistanews.ru/culture/show-business/301034" title="Без таланта, но с баблом. Ревва купил хит «Алкоголичка» у малоизвестного артиста">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562647979_img_1517.jpeg)">
  <div class="card-content">
    <h3>Без таланта, но с баблом. Ревва купил хит «Алкоголичка» у малоизвестного артиста</h3>
    <div class="text">Артур Пирожков покорил вершины чартов своей новой песней, и теперь она раздаётся из...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301030" >
<a href="https://vistanews.ru/culture/show-business/301030" title="«Давай поженимся!», прощай... Роза Сябитова анонсировала свой новый проект">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562639587_l1mqermziwi.jpg)">
  <div class="card-content">
    <h3>«Давай поженимся!», прощай... Роза Сябитова анонсировала свой новый проект</h3>
    <div class="text">В кулуарах шоу-бизнеса поговаривают о том, что из-за своего &laquo;острого&raquo; языка...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="301052" >
<a href="https://vistanews.ru/culture/show-business/301052" title="Прощай, Гарик! Жена Мартиросяна собирается уйти от безработного мужа">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562661219_1.jpg)">
  <div class="card-content">
    <h3>Прощай, Гарик! Жена Мартиросяна собирается уйти от безработного мужа</h3>
    <div class="text">&nbsp;Жанна уже начала публиковать пикантные снимки для привлечения мужского пола.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="300883" >
<a href="https://vistanews.ru/culture/show-business/300883" title="«Тупые люди!»: Бородина публично унизила преданных поклонников">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-07/medium/1562461706_photo_2019-07-07_04-06-59.jpg)">
  <div class="card-content">
    <h3>«Тупые люди!»: Бородина публично унизила преданных поклонников</h3>
    <div class="text">Посадила собаку в корзину для продуктов и возит по магазину &ndash; фанаты осудили Ксению...</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>


<div id="unit_93656"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93656.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>



<script>
  var author = 'Поляков Денис';
  var editor = 'Мищенко Светлана';
  var news_id = '301172';
</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_4110880239">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_4110880239";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/culture/show-business/301157" data-newsid="301157">
        <div class="card" >
          <img src="/uploads/base/290x290/4d07ed43c007b7beb68b726e3e7d8b3a_local.jpg" width="290px" height="290px" alt="Гудков пошел по рукам! Клип Билана «Про белые розы» взорвал Сеть" />
          <div class="card-content">
            <h3>Гудков пошел по рукам! Клип Билана «Про белые розы» взорвал Сеть</h3>
                        <div class="text">Комик решил провести Диму по стопам &laquo;Ибицы&raquo; - на этот раз ему это удалось.</div>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/301160" data-newsid="301160">
        <div class="card" >
          <img src="/uploads/base/290x290/c174a31936e973db35dc4ea6bd311de4_local.jpg" width="290px" height="290px" alt="Спасает ребенка? «Беременная» Овсянникова сбежала от бьющего ее жениха" />
          <div class="card-content">
            <h3>Спасает ребенка? «Беременная» Овсянникова сбежала от бьющего ее жениха</h3>
                        <div class="text">&nbsp;Округлившийся животик выдал &laquo;тайну&raquo; звезды &laquo;Дома-2&raquo;.</div>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/301147" data-newsid="301147">
        <div class="card" >
          <img src="/uploads/base/290x290/ddd196671ef5d287e6d48ddfae0b08f8_local.jpg" width="290px" height="290px" alt="«Полнейший неадекват» — соседи Кирилла Плетнева рассказали о его поведении с сыном от Нино Нинидзе" />
          <div class="card-content">
            <h3>«Полнейший неадекват» — соседи Кирилла Плетнева рассказали о его поведении с сыном от Нино Нинидзе</h3>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/culture/show-business/301106" data-newsid="301106">
  <div class="card">
    <img src="/uploads/base/290x290/d350cd7f7d24f5fd52e50721e7bc1f62_local.jpg" width="290px" height="290px" alt="Проклятия сестре, привороты или зачем Анна Бузова ходит к «ведьме»?" />
    <div class="card-content">
      <h3>Проклятия сестре, привороты или зачем Анна Бузова ходит к «ведьме»?</h3>
            <div class="text">&nbsp;Модель несколько раз пользовалась услугами колдуньи.</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/301105" data-newsid="301105">
  <div class="card">
    <img src="/uploads/base/290x290/38b3b77e26200d46411e391456b89f6a_local.jpg" width="290px" height="290px" alt="Дочь-дотер – горе семье. Бородина жалуется на «странные» интересы Маруси в интернете" />
    <div class="card-content">
      <h3>Дочь-дотер – горе семье. Бородина жалуется на «странные» интересы Маруси в интернете</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/301094" data-newsid="301094">
  <div class="card">
    <img src="/uploads/base/290x290/405dfa8675a476a528e90de4591dd7f5_local.jpg" width="290px" height="290px" alt="За секунду до «засоса»! Джигурда и Панин устроили «непотребство» на съемках фильма" />
    <div class="card-content">
      <h3>За секунду до «засоса»! Джигурда и Панин устроили «непотребство» на съемках фильма</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/301116" data-newsid="301116">
  <div class="card">
    <img src="/uploads/base/290x290/6626c18d9ecb9d08eedc8ede01eaea67_local.jpg" width="290px" height="290px" alt="Политические махинации? Кожевникова не регистрирует брак из-за страха перед законом" />
    <div class="card-content">
      <h3>Политические махинации? Кожевникова не регистрирует брак из-за страха перед законом</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/301117" data-newsid="301117">
  <div class="card">
    <img src="/uploads/base/290x290/cd4e527c756e9eada078ac31a5a5d916_local.jpg" width="290px" height="290px" alt="«Хвост» трубой, Тарзан в бой! Муж Королёвой увлёкся актрисой Яной Кошкиной" />
    <div class="card-content">
      <h3>«Хвост» трубой, Тарзан в бой! Муж Королёвой увлёкся актрисой Яной Кошкиной</h3>
            <div class="text">А вдруг хочет? Сняться с ней в кино?</div>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-politics"><a href="/politics/army">Армия и оружие</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'a7ca39374863db1edb232aa3399a74bff3fdda4b';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-62586113-1', 'auto');
    
    ga('set', {'dimension1' : author,
         'dimension2' : editor,
       'dimension3' : news_id});
    
    ga('send', 'pageview');

    </script>

    <script>
      $("div[data-block] a").click(function(e) {
        const link = e.currentTarget.href;
        const block = $(e.currentTarget).parents('[data-block]').data("block");
        ga('send', 'event', block, 'click', link, {
          transport: 'beacon'
        });
      });
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
      (function(d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter28102188 = new Ya.Metrika({
              id: 28102188,
              webvisor: true,
              clickmap: true,
              trackLinks: true,
              accurateTrackBounce: true
            });
          } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else {
          f();
        }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-7973186978268891",
              enable_page_level_ads: true
         });
    </script>

</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
