<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.245">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>Многоходовочка Эрнста: «Первый канал» может выкупить Comedy Club у ТНТ</title>
<meta name="description" content="Ради возвращения былой славы и поднятия рейтингов возьмётся Константин, если он подпишет контракт с Газпром-медиа. Ради возвращения былой славы и поднятия рейтингов возьмётся Константин, если он подпишет контракт с Газпром-медиа.Низкие рейтинги, старые артисты, шлаковый контент, убытки">
<meta name="keywords" content="Comedy, Газпром, медиа, рейтингов, Первого, канала, Константин, возвращения, будет, телепередач, России, может, входят, рублей, постепенно, былой, популярных, стоит, подпишет, возьмётся">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="Многоходовочка Эрнста: «Первый канал» может выкупить Comedy Club у ТНТ">
<meta property="og:url" content="https://vistanews.ru/culture/show-business/298771">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2019-06/medium/1560399574_photo_2019-06-13_07-07-00.jpg">
<meta property="og:description" content="За возвращение былой славы и поднятие рейтингов возьмётся Константин, если он подпишет контракт с &amp;laquo;Газпром-медиа&amp;raquo;. Низкие рейтинги, старые артисты, &amp;laquo;шлаковый&amp;raquo; контент, убытки &amp;ndash; &amp;laquo;Газпром-медиа&amp;raquo;, видимо, откажется от">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/culture/show-business/298771"><link rel="amphtml" href="https://vistanews.ru/culture/show-business/298771/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  
</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>

                
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_2158292097";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_2158292097 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_2158292097>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="298771">
    <div class="news">
      <a href="/culture/show-business/298771">
          <img src="/uploads/base/130x130/ef285b87ff634edd02a1deae7a3ce7ea_local.jpg"  alt="Многоходовочка Эрнста: «Первый канал» может выкупить Comedy Club у ТНТ">
      </a>
      <a href="/culture/show-business/298771">
           <h3>Многоходовочка Эрнста: «Первый канал» может выкупить Comedy Club у ТНТ</h3>
           <p class="desc">За возвращение былой славы и поднятие рейтингов возьмётся Константин, если он подпишет контракт с&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="298768">
    <div class="news">
      <a href="/culture/show-business/298768">
          <img src="/uploads/base/130x130/1e8bfb92df6bb612a3a490d0a3ca0033_local.jpg"  alt="«Лучше в отеле поспать»: Бородина призналась в кризисе отношений с Курбаном">
      </a>
      <a href="/culture/show-business/298768">
           <h3>«Лучше в отеле поспать»: Бородина призналась в кризисе отношений с Курбаном</h3>
           <p class="desc">Фанаты уверены в том, ведь бывшие измены и &laquo;попойки&raquo; супруга вызывают непреодолимое&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="298765">
    <div class="news">
      <a href="/culture/show-business/298765">
          <img src="/uploads/base/130x130/1b2b756dce1c34ff2f66ac82964848ea_local.jpg"  alt="Страсти Харламовы. Асмус не скрывает возбуждения от скорой встречи с Петровым">
      </a>
      <a href="/culture/show-business/298765">
           <h3>Страсти Харламовы. Асмус не скрывает возбуждения от скорой встречи с Петровым</h3>
           <p class="desc">Роман, интим и бурные ночи с Александром - версии фанатов нашли свой подтверждение в словах&hellip;</p>
      </a>
    </div>
</div>
</div>


            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/">Политика</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/incident/">Происшествия</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/dtp/">ДТП</a></li>
                                    <li><a href="/disasters/">Катаклизмы</a></li>
                                    <li><a href="/accident/">Аварии</a></li>
                                    <li><a href="/srime/">Криминал</a></li>
                                </ul>
                            </div>
                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="football">Футбол</a></li>
                                    <li><a href="/hockey/">Хоккей</a></li>
                                    <li><a href="/basketball/">Баскетбол</a> </li>
                                    <li><a href="/tennis/">Теннис</a></li>
                                    <li><a href="/martial_arts/">Единоборства</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>

    </div>
    
    <div class="container">
      <div class="row">
      <div class="col-lg-12">
      <!-- Yandex.RTB R-A-145508-24 -->
<div id="yandex_rtb_R-A-145508-24"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-145508-24",
                renderTo: "yandex_rtb_R-A-145508-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
    </div>
    </div>
    </div>
    
</header>

      <br> 

      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">Многоходовочка Эрнста: «Первый канал» может выкупить Comedy Club у ТНТ</h1>
  </header>
  <div>
    <span class="published">Сегодня, 07:51</span>
    <meta itemprop="datePublished" content="2019-06-13 07:51:51" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>За возвращение былой славы и поднятие рейтингов возьмётся Константин, если он подпишет контракт с &laquo;Газпром-медиа&raquo;.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-06/1560399574_photo_2019-06-13_07-07-00.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-06/medium/1560399574_photo_2019-06-13_07-07-00.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a>Низкие рейтинги, старые артисты, &laquo;шлаковый&raquo; контент, убытки &ndash; &laquo;Газпром-медиа&raquo;, видимо, откажется от &laquo;гибнущего&raquo; шоу. Comedy Club на данный момент даже не входит в список &laquo;100 наиболее популярных телепередач России&raquo;.</p>
<p>От телеканала ТНТ в самые рейтинговые передачи входят шоу &laquo;Где логика?&raquo;, &laquo;Однажды в России&raquo;, &laquo;СашаТаня&raquo;, &laquo;Comedy Баттл&raquo;. Многие пользователи пишут в сети, что Comedy Club &laquo;скатилось&raquo;, потому и большинство резидентов начали создавать собственные шоу и переходить на более популярные платформы для создания контента.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-06/1560399596_photo_2019-06-13_07-18-40.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-06/medium/1560399596_photo_2019-06-13_07-18-40.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a>Одним из примеров могут послужить Тимур Батрутдинов и Гарик Харламов, которые постепенно &laquo;сбегают&raquo; из шоу, переходя в Instagram и YouTube. По всей видимости, Comedy Club сейчас приносит лишь убытки владельцам &ndash; &laquo;Газпром-медиа групп&raquo;.</p>
<p>Более того, при выкупе Comedy Club в 2017 году &laquo;Газпром-медиа&raquo; они еще должны были выплатить 2, 8 млрд рублей в течении трёх лет. К тому же стоит отметить, что и рейтинги &laquo;Первого&raquo; постепенно снижаются, однако, программы канала всё-таки входят в списки самых популярных телепередач. Впрочем, факт остаётся фактом.</p>
<p>Генеральный директор &laquo;Первого канала&raquo; Константин Эрнст может совершить выгодную, так сказать, многоходовочку. Он может выкупить Comedy Club у ТНТ, ведь из-за низких рейтингов цена также падает.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-06/1560399689_0a1ed59c26b8da0fa427175314668a08.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-06/medium/1560399689_0a1ed59c26b8da0fa427175314668a08.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;"></a>К тому же стоит добавить, что на восстановление рейтингов &laquo;Первого&raquo; было выделено по субсидиям несколько миллиардов рублей в качестве разовой помощи. Потому руководство канала многое не потеряют.</p>
<p>Для того, чтобы покупка Comedy оправдалась, необходимо будет сделать некие преобразования в контенте и тому подобное. Всё это будет способствовать повышению востребованности у зрителя, соответственно прибыль и рейтинг. Возмжно, будут набраны новые комики.</p>
<p></p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Дмитрий Утешев  - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2019-06/medium/1560399574_photo_2019-06-13_07-07-00.jpg" />
  <footer>
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>
<!-- !!!! -->
<div class="cards" id="bp_1037680817" data-block="Vista по теме">
    <a href="https://vistanews.ru/culture/show-business/298685" title="Здесь Эрнст бессилен. Малышеву могут уволить с Первого канала за «мошенничество»">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560304834_photo_2019-06-12_10-55-12.jpg)">
    <div class="card-content">
      <h3>Здесь Эрнст бессилен. Малышеву могут уволить с Первого канала за «мошенничество»</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/298595" title="И ТНТ не спасёт! Comedy Club могут закрыть после непристойной шутки в адрес Путина">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560232592_photo_2019-06-11_15-52-12.jpg)">
    <div class="card-content">
      <h3>И ТНТ не спасёт! Comedy Club могут закрыть после непристойной шутки в адрес Путина</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/298464" title="Угрожает «изнасиловать» – Кадони больше не скрывает страсть к Орловой">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560084167_mycollages-4.jpg)">
    <div class="card-content">
      <h3>Угрожает «изнасиловать» – Кадони больше не скрывает страсть к Орловой</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->

  
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_3452948480";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_3452948480.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_3452948480" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>VISTA рекомендует</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="VISTA рекомендует">
                                  <div class="news-item" data-newsid="298595" >
<a href="https://vistanews.ru/culture/show-business/298595" title="И ТНТ не спасёт! Comedy Club могут закрыть после непристойной шутки в адрес Путина">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560232592_photo_2019-06-11_15-52-12.jpg)">
  <div class="card-content">
    <h3>И ТНТ не спасёт! Comedy Club могут закрыть после непристойной шутки в адрес Путина</h3>
    <div class="text">Слепаков недвусмысленно намекнул о Президенте. Эрнст будет биться в конвульсиях, глядя на закрытие конкурентов, уверены пользователи сети.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298584" >
<a href="https://vistanews.ru/culture/show-business/298584" title="Азис ликует! Басков начал свое превращение в гея">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560215384_photo_2019-06-11_10-06-07.jpg)">
  <div class="card-content">
    <h3>Азис ликует! Басков начал свое превращение в гея</h3>
    <div class="text">Так считают поклонники, учитывая кардинальные изменения во внешности певца, использование...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298770" >
<a href="https://vistanews.ru/culture/show-business/298770" title="В семье не без урода? Дочь Шойгу отказалсь от политической карьеры и ушла в моду">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560397919_photo_2019-06-13_06-08-49.jpg)">
  <div class="card-content">
    <h3>В семье не без урода? Дочь Шойгу отказалсь от политической карьеры и ушла в моду</h3>
    <div class="text">Такое мнение выразили подписчики дочери российского министра обороны.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298769" >
<a href="https://vistanews.ru/culture/show-business/298769" title="Элджей, окстись! Ивлеева публично домогалась к Вольтову">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560391481_photo_2019-06-13_10-35-27.jpg)">
  <div class="card-content">
    <h3>Элджей, окстись! Ивлеева публично домогалась к Вольтову</h3>
    <div class="text">Тёплые объятия, нежный поцелуй, сияющие глаза - Настя не постеснялась на камерах &laquo;изменять&raquo; Алексею.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298766" >
<a href="https://vistanews.ru/culture/show-business/298766" title="Эти аттракционы убивают детей! Кудрявцева приобрела домой батут-убийцу">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560388189_photo_2019-06-13_11-00-00.jpg)">
  <div class="card-content">
    <h3>Эти аттракционы убивают детей! Кудрявцева приобрела домой батут-убийцу</h3>
    <div class="text">Лера поставила во дворе &laquo;надувное развлечение&raquo;, видимо, не зная, что оно в...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298763" >
<a href="https://vistanews.ru/culture/show-business/298763" title="Гузеева ликует! «Первый канал» довёл Сябитову до раздвоения личности">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560382558_photo_2019-06-13_07-29-44.jpg)">
  <div class="card-content">
    <h3>Гузеева ликует! «Первый канал» довёл Сябитову до раздвоения личности</h3>
    <div class="text">Об этом свидетельствует заявление Розы в своем Instagram. Из-за напряженной работы в...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298697" >
<a href="https://vistanews.ru/culture/show-business/298697" title="Песков спас из заключения Голунова по настоянию Навки">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560321489_photo_2019-06-12_16-32-14.jpg)">
  <div class="card-content">
    <h3>Песков спас из заключения Голунова по настоянию Навки</h3>
    <div class="text">К подобному выводу можно прийти, благодаря комментарию, в котором &laquo;подруга&raquo;...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298759" >
<a href="https://vistanews.ru/culture/show-business/298759" title="Позор отцу, обуза мужу. Анна Михалкова «расцвела» назло родне">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560368202_62217116_638769679923820_6448706098550464845_n.jpg)">
  <div class="card-content">
    <h3>Позор отцу, обуза мужу. Анна Михалкова «расцвела» назло родне</h3>
    <div class="text">Быть мамой и верной женой оказалось недостаточным для дочери знаменитого режиссера.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298715" >
<a href="https://vistanews.ru/culture/show-business/298715" title="Богатая бездельница: мать Тимати решила сделать из внучки хиппи">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560332195_photo_2019-06-12_16-10-34.jpg)">
  <div class="card-content">
    <h3>Богатая бездельница: мать Тимати решила сделать из внучки хиппи</h3>
    <div class="text">&nbsp;С сыном затея не прошла, теперь на очереди у Симоны внучка.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298746" >
<a href="https://vistanews.ru/culture/show-business/298746" title="«Дом-2» уже не платит? Беременная Черно закупается на «Садоводе»">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560350833_mycollages-1.jpg)">
  <div class="card-content">
    <h3>«Дом-2» уже не платит? Беременная Черно закупается на «Садоводе»</h3>
    <div class="text">&nbsp;Оганесян не&nbsp;может обеспечить жену дорогой одеждой, а&nbsp;та&nbsp;ищет выход...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298750" >
<a href="https://vistanews.ru/culture/show-business/298750" title="Бежала в Англию, отдыхает в Греции – Барановская опозорилась «любовью» к России">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560357094_screenshot_23.jpg)">
  <div class="card-content">
    <h3>Бежала в Англию, отдыхает в Греции – Барановская опозорилась «любовью» к России</h3>
    <div class="text">&laquo;Как президента поздравила&raquo;, - фанаты высмеяли очередной...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298494" >
<a href="https://vistanews.ru/culture/show-business/298494" title="Запугала Даши! Елена Голунова загнала наставника «Школы Экстрасенсов» в туалет">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560126412_photo_2019-06-10_10-24-57.jpg)">
  <div class="card-content">
    <h3>Запугала Даши! Елена Голунова загнала наставника «Школы Экстрасенсов» в туалет</h3>
    <div class="text">&nbsp;Финал программы ТНТ можно было перепутать с цирковым представлением.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298694" >
<a href="https://vistanews.ru/culture/show-business/298694" title="Фриске в гробу перевернулась? Шепелев сделал предложение старой подруге">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560318814_photo_2019-06-12_15-50-19.jpg)">
  <div class="card-content">
    <h3>Фриске в гробу перевернулась? Шепелев сделал предложение старой подруге</h3>
    <div class="text">Уверены фолловеры, ссылаясь на слишком близкие отношения пары, и предложение Дмитрия...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298554" >
<a href="https://vistanews.ru/culture/show-business/298554" title="«Синдром» Жанны Фриске. Орлова пошла по стопам умершей подруги">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560172094_bezymjannyj-kollazh-2.jpg)">
  <div class="card-content">
    <h3>«Синдром» Жанны Фриске. Орлова пошла по стопам умершей подруги</h3>
    <div class="text">&nbsp;Бывшая &laquo;блестящая&raquo; не боится повторить горький опыт своей усопшей...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298636" >
<a href="https://vistanews.ru/culture/show-business/298636" title="Кощунство перед годовщиной! Шепелев засудит родню Фриске за желание «продать» Жанну">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560254583_bezymjannyj-kollazh-7.jpg)">
  <div class="card-content">
    <h3>Кощунство перед годовщиной! Шепелев засудит родню Фриске за желание «продать» Жанну</h3>
    <div class="text">&nbsp;Ничего святого у семьи артистки, по всей видимости, нет.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298606" >
<a href="https://vistanews.ru/culture/show-business/298606" title="Визажист из «общаги»: Кудрявцева опозорилась бардаком в «нищенской каморке»">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560238963_photo_2019-06-11_17-41-51-2.jpg)">
  <div class="card-content">
    <h3>Визажист из «общаги»: Кудрявцева опозорилась бардаком в «нищенской каморке»</h3>
    <div class="text">Облезшие стены, разбросанные вещи, использованные ватные палочки, и...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298497" >
<a href="https://vistanews.ru/culture/show-business/298497" title="«10 минут вместе в туалете и за коленки щупал». Как Прохор Шаляпин проводит время в компании бывшей?">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560131919_photo_2019-06-10_03-17-22.jpg)">
  <div class="card-content">
    <h3>«10 минут вместе в туалете и за коленки щупал». Как Прохор Шаляпин проводит время в компании бывшей?</h3>
    <div class="text">&nbsp;Виталина ни сном, ни духом, а Шаляпин, похоже решил вернуться к бывшей супруге Анне...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="298449" >
<a href="https://vistanews.ru/culture/show-business/298449" title="Отрезала щёки? Орлова из «Дома-2» переплюнула Пынзарь в погоне за красотой">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2019-06/medium/1560076710_vyf.jpg)">
  <div class="card-content">
    <h3>Отрезала щёки? Орлова из «Дома-2» переплюнула Пынзарь в погоне за красотой</h3>
    <div class="text">&nbsp;Вместо лица треугольник &ndash; внешность телезвезды изменилась до неузнаваемости.</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>


<div id="unit_93656"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93656.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "407676-1",
        render: "#id-407676-1"
    });
</script>
<div id="id-407676-1"></div>

<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>



<script>
  var author = 'Дарья Вауло';
  var editor = 'Сергей Калюх';
  var news_id = '298771';
</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            

<div id="bp_4110880239">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_4110880239";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>
<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/culture/show-business/298766" data-newsid="298766">
        <div class="card" >
          <img src="/uploads/base/290x290/996b66a8ed0921efd5444b7228246503_local.jpg" width="290px" height="290px" alt="Эти аттракционы убивают детей! Кудрявцева приобрела домой батут-убийцу" />
          <div class="card-content">
            <h3>Эти аттракционы убивают детей! Кудрявцева приобрела домой батут-убийцу</h3>
                        <div class="text">Лера поставила во дворе &laquo;надувное развлечение&raquo;, видимо, не зная, что оно в...</div>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/298763" data-newsid="298763">
        <div class="card" >
          <img src="/uploads/base/290x290/8aa3ad56823bbaf4aeb3b78527d2d1dd_local.jpg" width="290px" height="290px" alt="Гузеева ликует! «Первый канал» довёл Сябитову до раздвоения личности" />
          <div class="card-content">
            <h3>Гузеева ликует! «Первый канал» довёл Сябитову до раздвоения личности</h3>
                        <div class="text">Об этом свидетельствует заявление Розы в своем Instagram. Из-за напряженной работы в...</div>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/298697" data-newsid="298697">
        <div class="card" >
          <img src="/uploads/base/290x290/33612812d85aa5ccb2560bd1a505ef43_local.jpg" width="290px" height="290px" alt="Песков спас из заключения Голунова по настоянию Навки" />
          <div class="card-content">
            <h3>Песков спас из заключения Голунова по настоянию Навки</h3>
                        <div class="text">К подобному выводу можно прийти, благодаря комментарию, в котором &laquo;подруга&raquo;...</div>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/culture/show-business/298750" data-newsid="298750">
  <div class="card">
    <img src="/uploads/base/290x290/ba2ea0241570de5e0cc55cfc911ad47b_local.jpg" width="290px" height="290px" alt="Бежала в Англию, отдыхает в Греции – Барановская опозорилась «любовью» к России" />
    <div class="card-content">
      <h3>Бежала в Англию, отдыхает в Греции – Барановская опозорилась «любовью» к России</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/298749" data-newsid="298749">
  <div class="card">
    <img src="/uploads/base/290x290/10a2161a5ee613339d980d94d8a35fff_local.jpg" width="290px" height="290px" alt="«Извержение жира» — Фанаты высмеяли Семенович и её «дикие» танцы" />
    <div class="card-content">
      <h3>«Извержение жира» — Фанаты высмеяли Семенович и её «дикие» танцы</h3>
            <div class="text">&nbsp;&laquo;Фанера&raquo;, облегающий наряд и нелепые движения &mdash; певица...</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/298737" data-newsid="298737">
  <div class="card">
    <img src="/uploads/base/290x290/6f8d8e2ce36093e19173c3575378c3cb_local.jpg" width="290px" height="290px" alt="Было б заложено, будет и рожено! Седокова готова родить четвертого ребенка" />
    <div class="card-content">
      <h3>Было б заложено, будет и рожено! Седокова готова родить четвертого ребенка</h3>
            <div class="text">&nbsp;Разлуку с младшей дочерью экс-солистке &laquo;Виагры&raquo; поможет сгладить только...</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/298745" data-newsid="298745">
  <div class="card">
    <img src="/uploads/base/290x290/69b9d813fd2efb82e8655b004df1c118_local.jpg" width="290px" height="290px" alt="«Я была свинья в употреблении!» – Дана Борисова сделала самокритичное заявление" />
    <div class="card-content">
      <h3>«Я была свинья в употреблении!» – Дана Борисова сделала самокритичное заявление</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/298717" data-newsid="298717">
  <div class="card">
    <img src="/uploads/base/290x290/94293bbf70c57207901e6631aa8c206d_local.jpg" width="290px" height="290px" alt="«Я ей понравился!» – Шепелев во сне увидел «интрижку» с Бейонсе" />
    <div class="card-content">
      <h3>«Я ей понравился!» – Шепелев во сне увидел «интрижку» с Бейонсе</h3>
            <div class="text">&nbsp;Фантазии &ndash; это, конечно, хорошо, но что делать с новой невестой?</div>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'a7ca39374863db1edb232aa3399a74bff3fdda4b';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-62586113-1', 'auto');
    
    ga('set', {'dimension1' : author,
         'dimension2' : editor,
       'dimension3' : news_id});
    
    ga('send', 'pageview');

    </script>

    <script>
      $("div[data-block] a").click(function(e) {
        const link = e.currentTarget.href;
        const block = $(e.currentTarget).parents('[data-block]').data("block");
        ga('send', 'event', block, 'click', link, {
          transport: 'beacon'
        });
      });
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
      (function(d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter28102188 = new Ya.Metrika({
              id: 28102188,
              webvisor: true,
              clickmap: true,
              trackLinks: true,
              accurateTrackBounce: true
            });
          } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else {
          f();
        }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->



</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
