<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.245">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>Расставание с Решетовой обойдется дорого: Симона всеми средствами хочет вернуть Тимати в семью</title>
<meta name="description" content="Мама Тимати все сильнее отдаляет своего сына от его новой возлюбленной Анастасии Решетовой, музыкант проводит все свое свободное время с ребенком от бывшей жены под контролем Симоны. Мама Тимати все сильнее отдаляет своего сына от его новой возлюбленной Анастасии Решетовой, музыкант проводит все">
<meta name="keywords" content="Тимати, время, Решетовой, бывшей, Анастасии, свободное, больше, ребенком, Симона, проводит, своего, времени, сильнее, ребенка, Шишковой, против, только, Тимур, чтобы, Алена">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="Расставание с Решетовой обойдется дорого: Симона всеми средствами хочет вернуть Тимати в семью">
<meta property="og:url" content="https://vistanews.ru/culture/show-business/292879">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2019-04/medium/1554788047_dbeed69326e4c599fb864f08020f320c.jpg">
<meta property="og:description" content="Мама Тимати все сильнее отдаляет своего сына от его новой возлюбленной Анастасии Решетовой, музыкант проводит все свое свободное время с ребенком от бывшей жены под контролем Симоны. Уже на протяжении долгого времени мать главы Black Star выступает против его девушки Анастасии Решетовой. Видимо,">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/culture/show-business/292879"><link rel="amphtml" href="https://vistanews.ru/culture/show-business/292879/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7973186978268891",
          enable_page_level_ads: true
     });
</script>
</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>
                
                            
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_3835595355";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_3835595355 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_3835595355>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="292805">
    <div class="news">
      <a href="/culture/show-business/292805">
          <img src="/uploads/base/130x130/761314f4d67919238fff19554c1d83b8_local.jpg"  alt="«ТНТ. Тошнота. Нервы. Тупость»: Канал закроют к 2020 году за пропаганду безнравственности – сеть">
      </a>
      <a href="/culture/show-business/292805">
           <h3>«ТНТ. Тошнота. Нервы. Тупость»: Канал закроют к 2020 году за пропаганду безнравственности – сеть</h3>
           <p class="desc">Харламов и Батрутдинов ушли в интернет. Хилькевич открыла маникюрный салон. Похоже на то, что все&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="292813">
    <div class="news">
      <a href="/culture/show-business/292813">
          <img src="/uploads/base/130x130/4d589b1d658f8836b3332df0e9b95b45_local.jpg"  alt="Плевать на Пугачеву: Галкин «отрывается» по ночам в самом дорогом клубе Москвы">
      </a>
      <a href="/culture/show-business/292813">
           <h3>Плевать на Пугачеву: Галкин «отрывается» по ночам в самом дорогом клубе Москвы</h3>
           <p class="desc">Юморист «засветился» в Soho Rooms – заведении для избранных.</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="292820">
    <div class="news">
      <a href="/culture/show-business/292820">
          <img src="/uploads/base/130x130/af0dd79d39a923f44fafa1d60f57745b_local.jpg"  alt="Душа страдает: Фриске не может обрести покой в ином мире из-за слез фанатов">
      </a>
      <a href="/culture/show-business/292820">
           <h3>Душа страдает: Фриске не может обрести покой в ином мире из-за слез фанатов</h3>
           <p class="desc">Поклонники до сих пор не могут смириться с внезапной кончиной певицы.</p>
      </a>
    </div>
</div>
</div>

            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/">Политика</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/incident/">Происшествия</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/dtp/">ДТП</a></li>
                                    <li><a href="/disasters/">Катаклизмы</a></li>
                                    <li><a href="/accident/">Аварии</a></li>
                                    <li><a href="/srime/">Криминал</a></li>
                                </ul>
                            </div>
                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="football">Футбол</a></li>
                                    <li><a href="/hockey/">Хоккей</a></li>
                                    <li><a href="/basketball/">Баскетбол</a> </li>
                                    <li><a href="/tennis/">Теннис</a></li>
                                    <li><a href="/martial_arts/">Единоборства</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>
    </div>
</header>

      <br> 

      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">Расставание с Решетовой обойдется дорого: Симона всеми средствами хочет вернуть Тимати в семью</h1>
  </header>
  <div>
    <span class="published">Сегодня, 11:00</span>
    <meta itemprop="datePublished" content="2019-04-09 11:00:56" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Мама Тимати все сильнее отдаляет своего сына от его новой возлюбленной Анастасии Решетовой, музыкант проводит все свое свободное время с ребенком от бывшей жены под контролем Симоны.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-04/1554788047_dbeed69326e4c599fb864f08020f320c.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-04/medium/1554788047_dbeed69326e4c599fb864f08020f320c.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>Уже на протяжении долгого времени мать главы Black Star выступает против его девушки Анастасии Решетовой. Видимо, ей все-таки больше по душе вторая вице-мисс России, чем первая. Речь идет о бывшей жене Тимати Алене Шишковой, к которой очень прониклась свекровь и чуть ли не считает ее своей дочкой, что нельзя сказать об Анастасии. Симона неоднократно отрицательно высказывалась о ней и стебала в интернете, а также выступила против ее присутствия на дне рождения маленькой Алисы. В то время как Тимати, Алена и их дочь были счастливы втроем.</p>
<p><!--dle_media_begin:https://youtu.be/2HigjbajBLU--><iframe width="425" height="319" src="https://www.youtube.com/embed/2HigjbajBLU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><!--dle_media_end--></p>
<p>Сейчас больше своего сына Симона любит только свою внучку маленькую Алису, и видимо, она настаивает, чтобы Тимур проводил больше времени со своим ребенком от первого брака, чем с молодой красоткой Решетовой. Несмотря на то, что Тимати помолвлен с Анастасией, он свое свободное время тратит на новые проекты, игрушки и конечно же ребенка с бывшей женой Аленой Шишковой.</p>
<p>Наверняка, Симона мечтает воссоединить семью, чтобы Тимати и Алена снова были вместе и воспитывали ребенка вдвоем, а не порознь. Возможно, Тимур и сам это понимает, только вот не может об этом сообщить Решетовой, так как расставание с такой популярной личностью, как Тимати, дорого ему обойдется. Однако, все ведет к этому, они уже даже не подписаны друг на друга в Instagram, не говоря о том, что Решетова постоянно одна проводит свое время.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Лев Сергеевич - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2019-04/medium/1554788047_dbeed69326e4c599fb864f08020f320c.jpg" />
  <footer>
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>

<div class="cards" id="bp_1335293517" data-block="Vista по теме">
    <a href="https://vistanews.ru/culture/show-business/292484" title="«Вопиющий вандализм»: Тимати испортил историческое здание для съемок нового клипа">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/d44104dd3eedbd57edd1fbee870a7496_local.jpg)">
    <div class="card-content">
      <h3>«Вопиющий вандализм»: Тимати испортил историческое здание для съемок нового клипа</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/292476" title="Ради Тимати изнуряет себя голодом: Рудова призналась, что ей плохо морально">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/9540c46e99d405fbcd434d812a48c746_local.jpg)">
    <div class="card-content">
      <h3>Ради Тимати изнуряет себя голодом: Рудова призналась, что ей плохо морально</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/show-business/291966" title="Последняя неделя в Black Star: Тимати заменит Егора Крида в лейбле «наушниками-разводилами»">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/ba1a5995bd22664ddf2f954386f4bd9a_local.jpg)">
    <div class="card-content">
      <h3>Последняя неделя в Black Star: Тимати заменит Егора Крида в лейбле «наушниками-разводилами»</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->

              
              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_3452948480";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_3452948480.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_3452948480" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Главное за неделю</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="Главное за неделю">
                                  <div class="news-item" data-newsid="292552" >
<a href="https://vistanews.ru/culture/show-business/292552" title="Русфонд-то простил долг!: «Потерявшая все» сестра Жанны Фриске открыла уютный ресторан в Шри-Ланке">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/500x290/f4c9a81fe2a786b87ed191dd17e5c988_local.jpg)">
  <div class="card-content">
    <h3>Русфонд-то простил долг!: «Потерявшая все» сестра Жанны Фриске открыла уютный ресторан в Шри-Ланке</h3>
    <div class="text"> Мастер по бровям и ресницам Наталья Фриске – неожиданно для всех поклонников ее сестры стала владелицей ресторанного бизнеса на берегу...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292647" >
<a href="https://vistanews.ru/culture/show-business/292647" title="«Одно лицо с покойной Жанной»: Наталья Фриске могла сделать пластику, чтобы увести Шепелева из семьи">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/0b2f690837d1ac92e89d29ffb906026a_local.jpg)">
  <div class="card-content">
    <h3>«Одно лицо с покойной Жанной»: Наталья Фриске могла сделать пластику, чтобы увести Шепелева из семьи</h3>
    <div class="text">«Как две капли воды теперь похожа», - Фриске младшая могла подкорректировать внешность,...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292879" >
<a href="https://vistanews.ru/culture/show-business/292879" title="Расставание с Решетовой обойдется дорого: Симона всеми средствами хочет вернуть Тимати в семью">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/385x290/e837169f2403079f85e1708fc0d66001_local.jpg)">
  <div class="card-content">
    <h3>Расставание с Решетовой обойдется дорого: Симона всеми средствами хочет вернуть Тимати в семью</h3>
    <div class="text">Мама Тимати все сильнее отдаляет своего сына от его новой возлюбленной Анастасии Решетовой, музыкант проводит все свое...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292876" >
<a href="https://vistanews.ru/culture/show-business/292876" title="«Ты не достойна быть матерью!»: Сеть взбунтовалась, увидев общение Алены Водонаевой с сыном">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/385x290/a1e516f156bec54f9ddd941ccb01e7fc_local.jpg)">
  <div class="card-content">
    <h3>«Ты не достойна быть матерью!»: Сеть взбунтовалась, увидев общение Алены Водонаевой с сыном</h3>
    <div class="text"> «Молодой щенок», так назвала сына Алены подружка, курившая кальян при 8-летнем мальчике. Горе-матери показалось...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292875" >
<a href="https://vistanews.ru/culture/show-business/292875" title="«Можно с мамой перепутать»: Кристина Орбакайте скромным снимком шокировала пользователей">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/5eff81cb47dc82ea3c98ad18c724be64_local.jpg)">
  <div class="card-content">
    <h3>«Можно с мамой перепутать»: Кристина Орбакайте скромным снимком шокировала пользователей</h3>
    <div class="text"> Кристина Орбакайте поразила подписчиков в Instagram стареющим внешним видом, вызвав...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292871" >
<a href="https://vistanews.ru/culture/show-business/292871" title="Перестает быть секретом: Лобода намекнула, кем является отец Тильды">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/cda9dbc8272aa763c188c9edac3badf7_local.jpeg)">
  <div class="card-content">
    <h3>Перестает быть секретом: Лобода намекнула, кем является отец Тильды</h3>
    <div class="text">Певица не опускает темы об интрижках с участником группы Rammstein и подливает масла в...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292869" >
<a href="https://vistanews.ru/culture/show-business/292869" title="«Взял с полна»: Бывший парень Светланы Бондарчук нашел себе помоложе">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/0509c39d7fcc9cf69a73696ace8b1729_local.jpg)">
  <div class="card-content">
    <h3>«Взял с полна»: Бывший парень Светланы Бондарчук нашел себе помоложе</h3>
    <div class="text"> Фотограф Сергей Табунов взял с полна, от Светланы Бондарчук и переключился на молодую...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292868" >
<a href="https://vistanews.ru/culture/show-business/292868" title="«Приходится рекламировать фастфуд»: Филипп Киркоров на грани разорения">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/384b0e810fa9e7262259588986a76461_local.jpg)">
  <div class="card-content">
    <h3>«Приходится рекламировать фастфуд»: Филипп Киркоров на грани разорения</h3>
    <div class="text"> Поп-король нашей эстрады переживает не лучшие времена и изо всех пытается заработать для...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292867" >
<a href="https://vistanews.ru/culture/show-business/292867" title="«Дорого обошлась»: Бывшая супруга оставила Марата Башарова  без квартиры">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/d30b592b2ac0fdb447af56fe6f9fd8bb_local.jpg)">
  <div class="card-content">
    <h3>«Дорого обошлась»: Бывшая супруга оставила Марата Башарова  без квартиры</h3>
    <div class="text"> Марат Башаров откровенно прокомментировал детали развода на своей странице Facebook.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292866" >
<a href="https://vistanews.ru/culture/show-business/292866" title="«Чуть не расплакалась!»: Топурия опровергла все слухи о том, что у нее есть связь с Гуфом">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/f21d7577d126602af65caca3b8426393_local.jpg)">
  <div class="card-content">
    <h3>«Чуть не расплакалась!»: Топурия опровергла все слухи о том, что у нее есть связь с Гуфом</h3>
    <div class="text">После череды слухов о возобновлении их отношений, Кети Топурия официально заявила, что с...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292841" >
<a href="https://vistanews.ru/culture/show-business/292841" title="«Муж и жена - одна сатана»: Галкин скрывает магические ритуалы Пугачевой перед юбилеем - Медиум">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/9ec8d235dd111eba3a41b73d49f0057d_local.jpg)">
  <div class="card-content">
    <h3>«Муж и жена - одна сатана»: Галкин скрывает магические ритуалы Пугачевой перед юбилеем - Медиум</h3>
    <div class="text">Примадонна удивит зрителей энергией и бодростью, которые привлечет к себе с помощью...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292587" >
<a href="https://vistanews.ru/culture/show-business/292587" title="Шизофрения или чудо?: Умершая Жанна Фриске продолжает «помогать» своей младшей сестре">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/1c91a0978699da53002c8a7f6b681107_local.jpg)">
  <div class="card-content">
    <h3>Шизофрения или чудо?: Умершая Жанна Фриске продолжает «помогать» своей младшей сестре</h3>
    <div class="text">Родная младшая сестра покойной певицы недавно шокировала фанатов откровенным признанием.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292555" >
<a href="https://vistanews.ru/culture/show-business/292555" title="«Трогательно до слёз!»: Сын Натальи Королёвой сразил маминых подписчиц наповал">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/e44cbd70c8197cdb89e15c3f64fe25cc_local.jpg)">
  <div class="card-content">
    <h3>«Трогательно до слёз!»: Сын Натальи Королёвой сразил маминых подписчиц наповал</h3>
    <div class="text">Наталья Королёва впервые спела дуэтом с сыном Архипом на дне рождения «Авторадио».</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292460" >
<a href="https://vistanews.ru/culture/show-business/292460" title="«С потрохами сожрет»: Барановская не позволит Алисе отнимать хлеб у своих отпрысков">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/af3aca7142b2b32a90eb3b089566467b_local.jpg)">
  <div class="card-content">
    <h3>«С потрохами сожрет»: Барановская не позволит Алисе отнимать хлеб у своих отпрысков</h3>
    <div class="text">Андрей Аршавин рад, что у Барановской и Алисы появиться повод для судебных споров.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292713" >
<a href="https://vistanews.ru/ekspert/292713" title="«Возвращение Фриске»: сестра Жанны готовится «переродиться» в певицу и заменить ее на сцене - сеть">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/37b7f2284cfaa3195c045a84a5f39733_local.jpg)">
  <div class="card-content">
    <h3>«Возвращение Фриске»: сестра Жанны готовится «переродиться» в певицу и заменить ее на сцене - сеть</h3>
    <div class="text">Пластика, фотографии, внешний вид, репетиции – девушка делает все, чтобы походить на...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292557" >
<a href="https://vistanews.ru/culture/show-business/292557" title="«Это старость»: Кристина Орбакайте оправдывает выходки Аллы Пугачевой - сеть">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/df51286bcf04b87796c51ceb1b8658f2_local.jpg)">
  <div class="card-content">
    <h3>«Это старость»: Кристина Орбакайте оправдывает выходки Аллы Пугачевой - сеть</h3>
    <div class="text"> Пользователи заметили, что Кристина Орбакайте с пониманием относится к молниеносно...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292597" >
<a href="https://vistanews.ru/culture/show-business/292597" title="«Зачем позорить пацана?»: Наташа Королёва стала публично унижать 17-летнего сына - сеть">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/ee450614a2ebd1e0ffd283f7f771566b_local.jpg)">
  <div class="card-content">
    <h3>«Зачем позорить пацана?»: Наташа Королёва стала публично унижать 17-летнего сына - сеть</h3>
    <div class="text">Поклонники посчитали, что «природа отдохнула» на сыне певицы и стриптизера.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="292820" >
<a href="https://vistanews.ru/culture/show-business/292820" title="Душа страдает: Фриске не может обрести покой в ином мире из-за слез фанатов">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/ed8f72f9cc25ffe4c3a268cb87cf079a_local.jpg)">
  <div class="card-content">
    <h3>Душа страдает: Фриске не может обрести покой в ином мире из-за слез фанатов</h3>
    <div class="text">Поклонники до сих пор не могут смириться с внезапной кончиной певицы.</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>



<br>
<header>
  <h2>Рекомендуем</h2>
  <span class="borderline"></span>
</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
      data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="6228505817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>



<script>
  var author = 'Лев Фёдоров';
  var editor = 'Карпова Александра';
  var news_id = '292879';
</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            
            
<div id="bp_3272051007">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_3272051007";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>

<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/culture/show-business/292882" data-newsid="292882">
        <div class="card" >
          <img src="/uploads/base/290x290/e8a41942aebe8cd67a2f1983d8744fb3_local.jpeg" width="290px" height="290px" alt="«Алла больше не подружка»: Лобода «забила» на концерт в честь Пугачевой - сеть" />
          <div class="card-content">
            <h3>«Алла больше не подружка»: Лобода «забила» на концерт в честь Пугачевой - сеть</h3>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/292879" data-newsid="292879">
        <div class="card" >
          <img src="/uploads/base/290x290/eb89e9221700fea7c8fb7ae3c59c5a11_local.jpg" width="290px" height="290px" alt="Расставание с Решетовой обойдется дорого: Симона всеми средствами хочет вернуть Тимати в семью" />
          <div class="card-content">
            <h3>Расставание с Решетовой обойдется дорого: Симона всеми средствами хочет вернуть Тимати в семью</h3>
                      </div>
        </div>
        </a>
              <a href="/culture/show-business/292862" data-newsid="292862">
        <div class="card" >
          <img src="/uploads/base/290x290/823536b77baf8aa7ac5754f83d337371_local.jpg" width="290px" height="290px" alt="«Что за траурный веник?»: Лолита получила от фанатов неожиданный сюрприз с подтекстом – сеть" />
          <div class="card-content">
            <h3>«Что за траурный веник?»: Лолита получила от фанатов неожиданный сюрприз с подтекстом – сеть</h3>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/culture/show-business/292870" data-newsid="292870">
  <div class="card">
    <img src="/uploads/base/290x290/c058e2c861dc1c0a1d5e829ddeaa0d91_local.jpg" width="290px" height="290px" alt="«Потеря потерь»: Новое увлечение Виталия Гогунского стало причиной вторичного развода" />
    <div class="card-content">
      <h3>«Потеря потерь»: Новое увлечение Виталия Гогунского стало причиной вторичного развода</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/292845" data-newsid="292845">
  <div class="card">
    <img src="/uploads/base/290x290/47e3870bae2d2efd526de1dcae7a94ed_local.jpg" width="290px" height="290px" alt="Кто оплачивать будет? Меган Маркл наняла в помощницы Викторию Бекхэм" />
    <div class="card-content">
      <h3>Кто оплачивать будет? Меган Маркл наняла в помощницы Викторию Бекхэм</h3>
            <div class="text">Герцогиня Сассекская доверила своей подруге, а по совместительству дизайнеру интерьеров и...</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/292730" data-newsid="292730">
  <div class="card">
    <img src="/uploads/base/290x290/ec47edf90fc4ebe6ac5cf336c0f55426_local.jpg" width="290px" height="290px" alt="Любовь только на камеру: Неблагодарная мать Бузовой отказала дочери в ночлеге" />
    <div class="card-content">
      <h3>Любовь только на камеру: Неблагодарная мать Бузовой отказала дочери в ночлеге</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/292706" data-newsid="292706">
  <div class="card">
    <img src="/uploads/base/290x290/9ec6ed5d131b8ece2dc7af9d6da57e45_local.jpg" width="290px" height="290px" alt="«Превратилась в бабку»: Миро высмеяла «несчастную» Веру Брежневу" />
    <div class="card-content">
      <h3>«Превратилась в бабку»: Миро высмеяла «несчастную» Веру Брежневу</h3>
            <div class="text"> По мнению блогера, певица потратила все свои силы на «охмурение» Меладзе, из-за чего так...</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/292691" data-newsid="292691">
  <div class="card">
    <img src="/uploads/base/290x290/070b4153ff44f1e82c1d1e13b39d1e7a_local.jpg" width="290px" height="290px" alt="«Креветка в судороге»: Бузова опозорилась «дерганиями» под пение Билана – сеть" />
    <div class="card-content">
      <h3>«Креветка в судороге»: Бузова опозорилась «дерганиями» под пение Билана – сеть</h3>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              <div class="vk_group">


                <script type="text/javascript" src="//vk.com/js/api/openapi.js?116" async></script>
                <!-- VK Widget -->
                <div id="vk_groups"></div>
                    
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: "300",
                    height: "50",
                    color1: 'FFFFFF',
                    color2: '2B587A',
                    color3: '5B7FA6'
                  }, 86783492);
                </script>
                                          
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: "300",
                    height: "50",
                    color1: 'FFFFFF',
                    color2: '2B587A',
                    color3: '5B7FA6'
                  }, 86783438);
                </script>
                  



              </div>

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>



    <script type="text/javascript">
      VK.init({
        apiId: 2422928,
        onlyWidgets: true
      });
    </script>
    
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '2d8c07aff5cff1d5dec885ceff83b947c13b33a2';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-62586113-1', 'auto');
    
    ga('set', {'dimension1' : author,
         'dimension2' : editor,
       'dimension3' : news_id});
    
    ga('send', 'pageview');

    </script>

    <script>
      $("div[data-block] a").click(function(e) {
        const link = e.currentTarget.href;
        const block = $(e.currentTarget).parents('[data-block]').data("block");
        ga('send', 'event', block, 'click', link, {
          transport: 'beacon'
        });
      });
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
      (function(d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter28102188 = new Ya.Metrika({
              id: 28102188,
              webvisor: true,
              clickmap: true,
              trackLinks: true,
              accurateTrackBounce: true
            });
          } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else {
          f();
        }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-4318958694758646",
              enable_page_level_ads: true
         });
    </script>
</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
