<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->
<head>



<meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
<meta name="yandex-verification" content="84a82c07700bc51c" />

    <!-- start:global -->
    <meta charset="utf-8">
    <!-- end:global -->
 <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <!-- start:web fonts -->
    <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
    <!-- end:web fonts -->

    <!-- start:stylesheets -->
    <!-- <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/bootstrap.min.css"> -->
    <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.243">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">

    <!-- end:stylesheets -->

    <!--[if lte IE 8]>
    <script src="assets/js/respond.js"></script>
    <![endif]-->
    <!--[if lt IE 9]>
    <link rel="stylesheet" href="assets/css/photobox.ie.css">
    <script src="assets/js/html5shiv.js"></script>
    <![endif]-->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>«Не хуже всех»: «Дом-2» оказался только на 8 строчке рейтига худших российских шоу</title>
<meta name="description" content=" Проект «Дом-2», который не раз просили закрыть, получил номинацию «Тошнит с 2004 года», как сообщает VladTime. По словам пользователей Сети, которые составляли рейтинг программ, о которых давно" />
<meta name="keywords" content="интересная, задумка, забыть, следовало, которых, давно, очень, быстро, безработных, рейтинга, бездельников, сборище, перешла, программ, место, номинацию, «Тошнит, рейтинг, закрыть, который" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Не хуже всех»: «Дом-2» оказался только на 8 строчке рейтига худших российских шоу" />
<meta property="og:url" content="https://vistanews.ru/culture/show-business/245524" />
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2018-06/medium/1528640331_dur-dom-2.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/engine/opensearch.php" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" /><link rel="amphtml" href="https://vistanews.ru/culture/show-business/245524/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>

    
    <meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VistaNewsRu" />
    
<meta name="yandex-verification" content="84a82c07700bc51c" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>

</head>
<body>


    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
            <!-- start:page header -->
            <header id="page-header" class="hidden-xs hidden-sm">

                <!-- start:header-branding -->
                <div id="header-branding" class="container">

                    <!-- start:container -->


                        <!-- start:row -->
                        <div class="row">

                            <!-- <div class="lenta"><img src="/uploads/lenta.png"/></div> -->


                            <!-- start:col -->
                            <div class="col-sm-6 col-md-4 col-lg-4">
                                <!-- start:logo -->
                                <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                                <!-- end:logo -->

                            </div>

                            <!-- end:col -->

                             <div class="col-sm-6 col-md-4 col-lg-4">
                                 <div class="news">
                             <a href="https://vistanews.ru/ekspert/245525">
    <img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528641430_1.jpg" class="avatar"  title=""Кремль должен успокоиться": Порошенко "стал дерзким" после мощной поддержки G7">
</a>
<a href="https://vistanews.ru/ekspert/245525">
                 <span class="author">Родион Синогейкин</span>
                 <h3>"Кремль должен успокоиться": Порошенко "стал дерзким" после мощной поддержки G7</h3>
                 <p class="desc">По словам президента, итоги саммита в Канаде подтверждают, что государство считается одним из самых</p>
</a>

                                 </div>
                                 </div>
                                  <div class="col-sm-6 col-md-4 col-lg-4">
                                 <div class="news">
                             <a href="https://vistanews.ru/redaktor/245482">
    <img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528634614_1523036401_1514970573_24296312.jpg.770x380_q85_crop-0.jpg" class="avatar"  title=""Голенькая пышка": Лена Миро рассказала, почему омичи ненавидят местную учительницу">
</a>
<a href="https://vistanews.ru/redaktor/245482">
                 <span class="author">Екатерина Александрова</span>
                 <h3>"Голенькая пышка": Лена Миро рассказала, почему омичи ненавидят местную учительницу</h3>
                 <p class="desc">Журналистка рассказала, что учительницу из Омска уволили за якобы развратные фотографии, которые</p>
</a>

                                 </div>

                            </div>

                        </div>
                        <!-- end:row -->
                    </div>
                    <!-- end:container -->


                <!-- end:header-branding -->

                <!-- start:header-navigation -->
                <div id="header-navigation">

                    <!-- start:container -->


                        <!-- start:menu -->
                        <nav id="menu">
                            <ul class="nav clearfix">






                          		<li class="cat-world">
                                    <a href="/world/">В мире</a>
                                </li>


                                <li class="cat-politics">
                                    <a href="/politics/">Политика</a>
                                </li>

                                <li class="cat-economics">
                                    <a href="/economics/">Экономика</a>
                                    <!-- start:dropmenu-economics -->
                                    	<div class="dropnav-container">
                                        	 <ul class="dropnav-menu">
                                            	 <li><a href="/energetics/">Энергетика</a></li>
                                            	 <li><a href="/metallurgy/">Металлургия</a></li>
                                            	 <li><a href="/immovables/">Недвижимость</a></li>
                                            	 <li><a href="/transport/">Транспорт</a></li>
                                            	 <li><a href="/insurance/">Страхование</a></li>
                                            	 <li><a href="/finances/">Финансы</a></li>
                                       		 </ul>
                                   	    </div>
                                    <!-- end:dropmenu-economics -->
                                </li>

                                <li class="cat-society">
                                    <a href="/society/">Общество</a>
                                    <!-- start:dropmenu-society -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="/religion/">Религия</a></li>
                                                <li><a href="/communal/">ЖКХ</a></li>
                                                <li><a href="/law/">Право</a></li>
                                                <li><a href="/ecology/">Экология</a></li>
                                                <li><a href="/recreation/">Отдых и Туризм</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:dropmenu-society -->
                                </li>

                                <li class="cat-incident">
                                    <a href="/incident/">Происшествия</a>
                                    <!-- start:dropmenu-incident -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="/dtp/">ДТП</a></li>
                                                <li><a href="/disasters/">Катаклизмы</a></li>
                                                <li><a href="/accident/">Аварии</a></li>
                                                <li><a href="/srime/">Криминал</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:dropmenu-incident -->
                                </li>
                                                                <li class="cat-sports">
                                    <a href="/sport/">Спорт</a>
                                    <!-- start:dropmenu-sports -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="football">Футбол</a></li>
                                                <li><a href="/hockey/">Хоккей</a></li>
                                                <li><a href="/basketball/">Баскетбол</a> </li>
                                                <li><a href="/tennis/">Теннис</a></li>
                                                <li><a href="/martial_arts/">Единоборства</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:dropmenu-sports -->
                                </li>

                                <li class="cat-culture">
                                    <a href="/culture/">Культура</a>
                                    <!-- start:dropmenu-showtime -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="/movies/">Кино</a></li>
                                                <li><a href="/music/">Музыка</a></li>
                                                <li><a href="/theaters/">Театры</a></li>
                                                <li><a href="/galleries/">Выставки</a></li>
                                                <li><a href="/fashion/">Мода</a></li>
                                                <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:dropmenu-showtime -->
                                </li>

                                <li class="cat-science">
                                    <a href="/science/">Наука</a>
                                </li>


                                <li class="cat-computers">
                                    <a href="/computers/">Hi-Tech</a>
                                    <!-- start:submenu-computers -->
                                        <div class="dropnav-container">
                                            <ul class="dropnav-menu">
                                                <li><a href="/security/">Безопасность</a></li>
                                                <li><a href="/software/">Софт</a></li>
                                                <li><a href="/hardware/">Hardware</a></li>
                                                <li><a href="/games/">Игры</a></li>
                                            </ul>
                                        </div>
                                    <!-- end:submenu-computers -->
                                </li>

                                <li class="cat-auto">
                                    <a href="/auto/">Авто</a>
                                </li>
                                <li class="cat-sports">
                                    <a href="/internet/">Интернет</a>
                                </li>


                           </ul>

                                    <!-- end:submenu-extra -->

                        </nav>
                        <!-- end:menu -->


                    <!-- end:container -->

                </div>
                <!-- end:header-navigation -->

            </header>
            <!-- end:page header -->

            <br>
            

            
            <div class="container">

                
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- width -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="1804114698"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                </div>
            

            <!-- start:container -->

            <div class="container">
                <!-- start:page content -->
                <div id="page-content" class="clearfix">

                    <!-- start:main -->

                    <div id="main"  class="article">
                    
                        
                       <div class="row">
                        <div class="col-sm-12">
                    

                        <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">
  
  <meta name="standout" content="https://vistanews.ru/culture/show-business/245524" /> 

  <header>

    <h1 itemprop="headline">«Не хуже всех»: «Дом-2» оказался только на 8 строчке рейтига худших российских шоу</h1>
  </header>
  <div>
    <span class="published">Сегодня, 17:34</span>
    <meta itemprop="datePublished" content="2018-06-10 17:34:28" />
  </div>
  <div class="story" itemprop="articleBody">
    <p style="text-align:justify;">Проект «Дом-2», который не раз просили закрыть, получил номинацию «Тошнит с 2004 года», как сообщает VladTime. По словам пользователей Сети, которые составляли рейтинг программ, о которых давно следовало бы забыть, интересная задумка шоу очень быстро перешла в сборище для бездельников и безработных.</p>
<p><a class="highslide" href="https://vistanews.ru/uploads/posts/2018-06/1528640331_dur-dom-2.jpg" target="_blank"><img style="display:block;margin-left:auto;margin-right:auto;" src="https://vistanews.ru/uploads/posts/2018-06/medium/1528640331_dur-dom-2.jpg" alt=""></a></p>
<p style="text-align:justify;">Седьмое место рейтинга худших за передачами, где обсуждают «бытовуху» - «Пусть говорят» и «Прямой эфир». У них номинация «Короли жёлтой прессы» - как раз из-за того, что семейная грязь выносится на всеобщее обозрение. Шестая позиция у «Звёзд под гипнозом» - особенно из-за того, что такое показывает федеральный канал.</p>
<p style="text-align:justify;">Пятое место за шоу «Лучше всех», четвёртое – у «Королей фанеры», третье – «Ледниковых периодов», а второе – «Беременной в 16». Неофициальную главную же «Золотую малину» российского телевидения интернет-пользователи вручили «Холостяку» - за то, как там унижаются участники и участницы. Вместе с тем, нашлись критики у данного рейтинга, интересуясь – если указанные шоу такие плохие, то почему у них столько зрителей.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Ирина Летинская - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2018-06/medium/1528640331_dur-dom-2.jpg" />
  <footer>
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->


   
  <div class="banner_under_news" style="margin-top:40px">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Под новостью --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:580px;height:400px" 
data-ad-client="ca-pub-1274315127267723" 
data-ad-slot="3210359894"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
  </div>
   
  <br />
  <!-- start:related-posts -->
  <section class="news-lay-3 bottom-margin related">
    <!-- start:row -->
    <div class="row">
      <div class="col-sm-12">
        <header>
          <h2>Vista по теме</h2>
          <span class="borderline"></span>
        </header>
        <div class="cards">
        <div class="col-md-4 col-lg-4" >
  <a href="https://vistanews.ru/culture/show-business/213900" title="Шоу «Звезды под гипнозом» обсудят в «Пусть говорят»">
  <div class="card" style="background-image: url( https://vistanews.ru/templates/vistanewsNew/blockpro/noimage.png )">
  <div class="card-content">
    <h3>Шоу «Звезды под гипнозом» обсудят в «Пусть говорят»</h3>
  </div>
</div>
</a>
</div>
<div class="col-md-4 col-lg-4" >
  <a href="https://vistanews.ru/culture/movies/227917" title="Эксперты составили ТОП худших фильмов от лучших режиссеров">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/ed91153629ba76af6ca28fea290125f4_local.jpg)">
  <div class="card-content">
    <h3>Эксперты составили ТОП худших фильмов от лучших режиссеров</h3>
  </div>
</div>
</a>
</div>
<div class="col-md-4 col-lg-4" >
  <a href="https://vistanews.ru/auto/207912" title="Составлен ТОП-5 худших двигателей в истории автопрома">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/9bab70416699eb91c77b8c6308279fad_local.jpg)">
  <div class="card-content">
    <h3>Составлен ТОП-5 худших двигателей в истории автопрома</h3>
  </div>
</div>
</a>
</div>

      </div>
      </div>
    </div>
    <!-- end:row -->
  </section>
  <!-- end:related-posts -->

    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->
<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Главное за неделю</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards">
        
<div class="col-md-8 col-lg-8">
  <a href="https://vistanews.ru/science/243823" title="Пророчество сбывается: Летом 2018 года в мире начнется апокалипсис">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2018-06/medium/1528087687_1.jpg)">
  <div class="card-content">
    <h3>Пророчество сбывается: Летом 2018 года в мире начнется апокалипсис</h3>
    <div class="text">США и Запад сходят с ума в гонке за мировое лидерство, на Земле заметно возросло количество катаклизмов, а сообщения об НЛО все...</div>
  </div>
</div>
</a>
</div>






<div class="col-md-4 col-lg-4">
  <a href="https://vistanews.ru/world/243860" title="Человек из 6491 года прошел тест на детекторе лжи">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2018-06/medium/1528097268_1.jpg)">
  <div class="card-content">
    <h3>Человек из 6491 года прошел тест на детекторе лжи</h3>
    <div class="text">Американский путешественник Джейм Оливер прилетел в наше время из далекого...</div>
  </div>
</div>
</a>
</div>




<div class="col-md-4 col-lg-4">
  <a href="https://vistanews.ru/world/243815" title="Опыты в "Зоне 51": Пришельца с черными глазами и грудью второго размера сняли на видео">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2018-06/medium/1528059011_1.jpg)">
  <div class="card-content">
    <h3>Опыты в "Зоне 51": Пришельца с черными глазами и грудью второго размера сняли на видео</h3>
    <div class="text">Гуманоида привязали к операционному столу и проводили над ним опыты....</div>
  </div>
</div>
</a>
</div>




<div class="col-md-4 col-lg-4">
  <a href="https://vistanews.ru/science/244032" title="Зависший над Турцией НЛО оказался настоящим">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2018-06/medium/1528136047_ufo_science_fiction_alien_futuristic_spaceship_flying_saucer_space_arrival-1376774.jpg)">
  <div class="card-content">
    <h3>Зависший над Турцией НЛО оказался настоящим</h3>
    <div class="text">Госкомиссия провела специальную экспертизу видеозаписи, являющейся...</div>
  </div>
</div>
</a>
</div>




<div class="col-md-4 col-lg-4">
  <a href="https://vistanews.ru/science/244569" title="В США загадочное существо атаковало людей и попало на камеру наблюдения">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/posts/2018-06/medium/1528358267_people-3407083_1280.jpg)">
  <div class="card-content">
    <h3>В США загадочное существо атаковало людей и попало на камеру наблюдения</h3>
    <div class="text">История встречи с необычным животным набрала резонанс после публикации снимков,...</div>
  </div>
</div>
</a>
</div>


    </div>
    </div>
  </div>
</section>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>
<header>
  <h2>Рекомендуем</h2>
  <span class="borderline"></span>
</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
     data-ad-client="ca-pub-1274315127267723"
     data-ad-slot="3573253749"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<script>
  var inpage = $("#inpage_VI-268031-0")
  var p = $(".story p")
  if (p.length > 4) {
    inpage.insertAfter(p[2])
  }
  var author = 'Гурт Ирина';
  var editor = 'Рубан Олег';
  var news_id = '245524';
</script>

</div>

                        

                        </div></div>
                    </div>

                    <div id="sidebar">
                      <section class="module-lastnews">
                          <header>
                              <h2><a href="/news-week/">VISTA РЕКОМЕНДУЕТ</a></h2>
                              <span class="borderline"></span>
                          </header>
                          <div class="cards">
                              <a href="https://vistanews.ru/politics/245516">
<div class="card">
  <img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528639448_cyxvgmdxeaapeyl.jpg" width="290px" height="290px" alt="Захарова: на саммите G7  в "адской драке" Трамп сцепился с премьером Канады" />
  <div class="card-content">
    <h3>Захарова: на саммите G7  в "адской драке" Трамп сцепился с премьером Канады</h3>
    <div class="text"> Официальный сотрудник МИД Российской Федерации Мария Захарова рассказала о том, как</div>
  </div>
</div>
</a>
<a href="https://vistanews.ru/science/245527">
<div class="card">
  <img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528640889_2017space_the_red_planet_mars_111966_.jpg" width="290px" height="290px" alt="Ученые NASA: Огромная пыльная буря накрыла Марс" />
  <div class="card-content">
    <h3>Ученые NASA: Огромная пыльная буря накрыла Марс</h3>
    <div class="text">Американские ученые NASA проинформировали, что на данный момент Марс накрыла огромная</div>
  </div>
</div>
</a>

                          </div>
                      </section>
                      <section class="banner_sidebar1 fstory">
                      
                        <!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                            
                  </section>
                        <section class="module-quote">
                            <header>
                                <h2><a href="/quote-of-the-day/">Цитата дня</a></h2>
                                <span class="borderline"></span>
                            </header>
                            <blockquote>
                                  <h2>«Всегда будь первосортной версией себя самой, а не второсортной версией кого-то.»</h2>
 <footer>Джуди Гарленд</footer>

<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<span style="font-size: 13px; margin-left: -40px; float: left; padding: 7px;">Поделиться цитатой:</span>
<div class="yashare-auto-init" data-yashareLink="https://vistanews.ru/quote-of-the-day/245360" data-yashareTitle="«Всегда будь первосортной версией себя самой, а не второсортной версией кого-то.»" data-yashareDescription="Джуди Гарленд" data-yashareImage="https://vistanews.ru/uploads/posts/2018-06/thumbs/1528612810_1.jpg" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>

                            </blockquote>
                        </section>



                        <!-- start:section-module-news -->
                        <section class="module-lastnews">
                            <!-- start:header -->
                            <header>
                                <h2><a href="/editors-selection/">Выбор редакции</a></h2>
                                <span class="borderline"></span>
                            </header>
                            <!-- end:header -->

                            <!-- start:article-container -->
                              <div class="cards">
                                <a href="https://vistanews.ru/science/245502">
<div class="card">
  <img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528638805_1.jpg" width="290px" height="290px" alt="Человечество вымрет через 10 лет: В пустыне Гоби нашли смертельно опасные вирусы" />
  <div class="card-content">
    <h3>Человечество вымрет через 10 лет: В пустыне Гоби нашли смертельно опасные вирусы</h3>
    <div class="text">В последнее время ученые находят все новые вирусы и бактерии в пустыне Гоби, которые</div>
  </div>
</div>
</a>
<a href="https://vistanews.ru/world/245500">
<div class="card">
  <img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528637446_prince-william-prince-george-kate-middleton-princess-charlotte-cf48cd61-9774-480b-9b6d-c70613510a59.jpg" width="290px" height="290px" alt="Сын Кейт Миддлтон получил по губам на празднике" />
  <div class="card-content">
    <h3>Сын Кейт Миддлтон получил по губам на празднике</h3>
    <div class="text">Обидчицей принца стала его кузина Саванна Филлипс.</div>
  </div>
</div>
</a>
<a href="https://vistanews.ru/world/245490">
<div class="card">
  <img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528636226_f28063ce8777a0683db47873f154306d.jpg" width="290px" height="290px" alt=""Куриный апокалипсис": В Грузии сотни цыплят вылупились из выброшенных на свалку яиц" />
  <div class="card-content">
    <h3>"Куриный апокалипсис": В Грузии сотни цыплят вылупились из выброшенных на свалку яиц</h3>
    <div class="text">На местной птицефабрике посчитали, что продукт испорчен и для дальнейшей эксплуатации не</div>
  </div>
</div>
</a>
<a href="https://vistanews.ru/society/245483">
<div class="card">
  <img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528634742_circumzenithal-arc-1186973_1280.jpg" width="290px" height="290px" alt="Жители Приморья наблюдали загадочное явление в небе" />
  <div class="card-content">
    <h3>Жители Приморья наблюдали загадочное явление в небе</h3>
    <div class="text">Заметить эти два и без того редкие природные явления – большая удача, а наблюдать их</div>
  </div>
</div>
</a>


                            </div>
                            <!-- end:article-container -->
                        </section>
                        <!-- end:section-module-news -->

                     <!-- start vk public -->

                        <section class="social_network">
                                <header style="width:100%;">
                                    <h2>Мы в социальных сетях</h2>
                                    <span class="borderline"></span>
                                </header>
                      <!--noindex-->

                     <div class="vk_group">


          	                	<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
									<!-- VK Widget -->
									<div id="vk_groups"></div>
							

                            

                            

                            

                            
                                <script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "50", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 86783492);

                                </script>
                            

                            

                            

                            

                            

                            

                            

                         

                         

                         

                         

                         



                            

                         

                         

                         

                         

                            

                         

                             

                         

                         

                         

                         

                         

                         

                            
                                <script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "50", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 86783438);

                                </script>
                            

                          

                          



                     </div>

                          <!-- end vk public -->
                     <br>
                          <!-- Start Odnoklasniki -->

                           <div id="ok_group_widget"></div>
                            <script>
                            !function (d, id, did, st) {
                              var js = d.createElement("script");
                              js.src = "//connect.ok.ru/connect.js";
                              js.onload = js.onreadystatechange = function () {
                              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                if (!this.executed) {
                                  this.executed = true;
                                  setTimeout(function () {
                                    OK.CONNECT.insertGroupWidget(id,did,st);
                                  }, 0);
                                }
                              }}
                              d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","57400591384632","{width:300,height:230}");
                            </script>

						<!-- End Odnoklasniki -->
                                <!-- Start Google Plus -->

<!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
                            <!-- End Google Plus -->
                        <!-- Start Twitter -->


    <div style="padding: 7px;">
 <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                       </div>
                            <!-- End Twitter -->

                             <!-- Start Facebook -->
                                <div class="fb-block">
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote></div></div>                     <!-- End Facebook -->
                        <!--/noindex-->
                            </section>




                          <!-- start:section-module-photos -->
                        <section class="module-photos">
                            <!-- start:header -->
                            <header>
                                <h2><a href="/photo-of-the-week/">Фото недели</a></h2>
                                <span class="borderline"></span>
                            </header>
                            <!-- end:header -->
                            <!-- start:article-container -->
                            <div id="weekly-gallery" class="article-container">
                                <!-- start:row -->
                               							  <div class="row">
                                    <!-- start:article -->
                                    <article class="clearfix">
                                       <a href="https://vistanews.ru/uploads/posts/2018-06/medium/1528474995_photofacefun_com_1528474864.jpg">
	<img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528474995_photofacefun_com_1528474864.jpg" width="100" height="80" alt="«Люди, это неприлично!»: Топурию возмутили люди, заглядывающие ей в машину" class="img-responsive" />
</a>
                                    </article>
                                    <!-- end:article -->
                                </div>
                                <!-- end:row -->
                                <!-- start:row -->
                                <div class="row">
                                   									<!-- start:col -->
                                    <div class="col-xs-4 col-md-4 col-lg-4">
                                        <!-- start:article -->
                                        <article class="clearfix">
                                            <a href="https://vistanews.ru/uploads/posts/2018-06/medium/1528462590_1280px-mars_science_laboratory_curiosity_rover.jpg"><img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528462590_1280px-mars_science_laboratory_curiosity_rover.jpg"  height="80" alt=""Армия гуманоидов": Уфолог нашел на Марсе мумию солдата" class="img-responsive" /></a>
                                        </article>
                                        <!-- end:article -->
                                    </div>
                                    <!-- end:col -->									<!-- start:col -->
                                    <div class="col-xs-4 col-md-4 col-lg-4">
                                        <!-- start:article -->
                                        <article class="clearfix">
                                            <a href="https://vistanews.ru/uploads/posts/2018-06/medium/1528294841_skeletons_animals_unveiled_rhino_skeleton.jpg"><img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528294841_skeletons_animals_unveiled_rhino_skeleton.jpg"  height="80" alt="Жители Ростова шокированы скелетами мерзких чудовищ" class="img-responsive" /></a>
                                        </article>
                                        <!-- end:article -->
                                    </div>
                                    <!-- end:col -->									<!-- start:col -->
                                    <div class="col-xs-4 col-md-4 col-lg-4">
                                        <!-- start:article -->
                                        <article class="clearfix">
                                            <a href="https://vistanews.ru/uploads/posts/2018-06/medium/1528283647_mars_red_planet_planet_starry_sky_space_universe_all_night_sky-1262145.jpg"><img src="https://vistanews.ru/uploads/posts/2018-06/medium/1528283647_mars_red_planet_planet_starry_sky_space_universe_all_night_sky-1262145.jpg"  height="80" alt="Зонд «ЭкзоМарс-TGO» сделал первые цветные снимки «пыльного льда» на Марсе" class="img-responsive" /></a>
                                        </article>
                                        <!-- end:article -->
                                    </div>
                                    <!-- end:col -->
                                </div>

                                <!-- end:row -->
                            </div>
                            <!-- end:article-container -->
                        </section>
                        <!-- end:section-module-photos -->


                    </div>
                    <!-- end:sidebar -->
                </div>
                <!-- end:page content -->

                <form id="search-form" action="" name="searchform" method="post">
                                    <input type="hidden" name="do" value="search" />
									<input type="hidden" name="subaction" value="search" />
                                    <input type="text" id="story" name="story" placeholder="Поиск новостей" />
                                    <button><span class="glyphicon glyphicon-search"></span></button>
                                </form>


            </div>
            <!-- end:container -->

            <!-- footer:page footer -->
            <footer id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <nav id="foot-menu" class="hidden-xs">
                        <ul class="clearfix">
                            <li class="cat-world"><a href="/world/">В мире</a></li>
                            <li class="cat-politics"><a href="/politics/">Политика</a></li>
                            <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                            <li class="cat-society"><a href="/society/">Общество</a></li>
                            <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                            <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                            <li class="cat-culture"><a href="/culture/">Культура</a></li>
                            <li class="cat-science"><a href="/science/">Наука</a></li>
                            <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                            <li class="cat-auto"><a href="/auto/">Авто</a></li>
                            <li class="cat-sports"><a href="/internet/">Интернет</a></li>
                        </ul>
                    </nav>

<div class="adv row">
  <ul class="clearfix">
    <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
    <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
    <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
    <li><a href="/poleznoe/"> Полезное</a></li>
  </ul>
</div>

                    <!-- start:row -->
                    <div class="about row">

                        <!-- start:col -->
                        <div class="col-sm-12 col-md-3">
                            <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
 						 <div class="yandex_button" style="margin: 0px; padding: 0px;">
                            <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                         </div>

                        </div>
                       <!-- end:col -->

                        <!-- start:col -->
                        <div class="col-sm-6 col-md-5">
                            <h4>О VistaNews.ru</h4>
                            <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                            <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                            <p>Ресурс может содержать материалы 18+</p>
                            <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>.
                               Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/" class="blue">VistaNews</a>.</p>

                        </div>

                        <!-- end:col -->

                        <!-- start:col -->
                        <div class="col-sm-5 col-md-4">
                            <h4>Дополнительная информация</h4>
                            <ul>
                                <li><a href="/aboutus.html">О VistaNews</a></li>
                                <li><a href="/contacts.html">Контакты</a></li>
                            </ul>
                             <!-- start SignIn || Registration -->




    <!-- End SignIn || Registration -->
    



                        </div>
                        <!-- end:col -->

                    </div>
                    <!-- end:row -->

                    <!-- start:row -->
                    <div class="copyright row">

                        <!-- start:col -->
                        <div class="col-sm-6">
                            &copy; <a href="/">Vista News</a> Since 2015.
                            All rights reserved. Все права защищены.
                        </div>
                        <!-- end:col -->

                        <!-- start:col -->
                        <div class="col-sm-6 text-right">


                        </div>
                        <!-- end:col -->

                    </div>
                    <!-- end:row -->

                </div>
                <!-- end:container -->

            </footer>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>



<script type="text/javascript">
  VK.init({apiId: 2422928, onlyWidgets: true});
</script>
        <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


//-->
</script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
     <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    <!-- <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/datepicker.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.7.1/js/bootstrap-datepicker.min.js"></script> -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js"></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1"></script>

    <!-- end:scripts -->



  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62586113-1', 'auto');
  
  ga('set', {'dimension1' : author,
             'dimension2' : editor,
             'dimension3' : news_id});
  

  ga('send', 'pageview');

</script>
         <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28102188 = new Ya.Metrika({id:28102188,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
        <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ZK7aQ/Fr7HtTgd*JUKRcXvRqT6xjLcHva9XV5H/8a*Pn54xas0KUeG8mLJOJ8jpTeWhmVVftJleOC4HzD4/JKQo1xJhp7JW2eCCQipEKypqhApXWi2v7gFCRuC8l0oFcnEIAW2T1SVqBu*O2O2JfFrmTQKMkWAp6kgNc0WMIbRs-';</script>



        </body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
<!---->