<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>



  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />

  <!-- start:global -->
  <meta charset="utf-8">
  <!-- end:global -->
  <!-- start:responsive web design -->
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <!-- end:responsive web design -->


  <!-- start:stylesheets -->
  <!-- <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/bootstrap.min.css"> -->
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">

  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.245">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">

  <!-- end:stylesheets -->

  <!--[if lte IE 8]>
    <script src="assets/js/respond.js"></script>
    <![endif]-->
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="assets/css/photobox.ie.css">
    <script src="assets/js/html5shiv.js"></script>
    <![endif]-->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Новые iPhone уступят в скорости Android-смартфонам при работе в 4G</title>
<meta name="description" content="Причина этого - спор «яблочной» компании с фирмой Qualcomm, ранее поставлявшей ей модемы. Их скорость в два раза выше. Причина этого - спор «яблочной» компании с фирмой Qualcomm, ранее поставлявшей" />
<meta name="keywords" content="Qualcomm, iPhone, Android, «яблочной», модемы, может, Сейчас, новые, скорости, Intel, своего, Причина, гаджетов, существенно, производства, поставлявшей, этого, фирмой, компании, скорость" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Новые iPhone уступят в скорости Android-смартфонам при работе в 4G" />
<meta property="og:url" content="https://vistanews.ru/computers/hardware/257509" />
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2018-07/medium/1532600991_0010891_vernee-thor-5-inch-4g-smart-phone.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/engine/opensearch.php" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" /><link rel="amphtml" href="https://vistanews.ru/computers/hardware/257509/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml" /> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <!-- start:web fonts -->
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <!-- end:web fonts -->
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7973186978268891",
          enable_page_level_ads: true
     });
</script>

</head>

<body>


  <!-- start:page outer wrap -->
  <div id="page-outer-wrap">
    <!-- start:page inner wrap -->
    <div id="page-inner-wrap">

       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>
                
                <div id=bp_2565191878>
<div class="col-sm-6 col-md-4 col-lg-4">
    <div class="news">
      <a href="https://vistanews.ru/redaktor/257516">
          <img src="https://vistanews.ru/uploads/base/130x130/4c44e7d3f7f2977936f93c448cb3821c_local.jpg"  alt="Политолог: «Крымской декларацией» Трамп официально передал полуостров Путину">
      </a>
      <a href="https://vistanews.ru/redaktor/257516">
           
           <h3>Политолог: «Крымской декларацией» Трамп официально передал полуостров Путину</h3>
           <p class="desc">Порошенко зря радуется, а президент США умело сымитировал антироссийскую позицию перед выборами в&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4">
    <div class="news">
      <a href="https://vistanews.ru/redaktor/257466">
          <img src="https://vistanews.ru/uploads/base/130x130/3d2b31dca25482eca390f872170b4a33_local.jpg"  alt="Порошенко хочет заставить Крым и ЛДНР любить украинский язык">
      </a>
      <a href="https://vistanews.ru/redaktor/257466">
           
           <h3>Порошенко хочет заставить Крым и ЛДНР любить украинский язык</h3>
           <p class="desc">Президент Украины сам лично говорит на русском языке, но народ не должен брать с него пример.</p>
      </a>
    </div>
</div>
</div>

            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/">Политика</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/incident/">Происшествия</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/dtp/">ДТП</a></li>
                                    <li><a href="/disasters/">Катаклизмы</a></li>
                                    <li><a href="/accident/">Аварии</a></li>
                                    <li><a href="/srime/">Криминал</a></li>
                                </ul>
                            </div>
                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="football">Футбол</a></li>
                                    <li><a href="/hockey/">Хоккей</a></li>
                                    <li><a href="/basketball/">Баскетбол</a> </li>
                                    <li><a href="/tennis/">Теннис</a></li>
                                    <li><a href="/martial_arts/">Единоборства</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>
    </div>
</header>

      <br>  
      <div class="container">

         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Виста - width -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="4482602897"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 

      </div>
      

      <!-- start:container -->

      <div class="container">
        <!-- start:page content -->
        <div id="page-content" class="clearfix">

          <!-- start:main -->

          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                 <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">
  

  <header>

    <h1 itemprop="headline">Новые iPhone уступят в скорости Android-смартфонам при работе в 4G</h1>
  </header>
  <div>
    <span class="published">Сегодня, 13:39</span>
    <meta itemprop="datePublished" content="2018-07-26 13:39:31" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Причина этого - спор «яблочной» компании с фирмой Qualcomm, ранее поставлявшей ей модемы. Их скорость в два раза выше.</p>
<p><a class="highslide" href="https://vistanews.ru/uploads/posts/2018-07/1532600991_0010891_vernee-thor-5-inch-4g-smart-phone.jpeg" target="_blank"><img style="display:block;margin-left:auto;margin-right:auto;" src="https://vistanews.ru/uploads/posts/2018-07/medium/1532600991_0010891_vernee-thor-5-inch-4g-smart-phone.jpeg" alt=""></a>Сейчас девайсы получат модемы производства Intel, которые хуже по характеристикам. Именно поэтому, новые iPhone существенно уступят в скорости Android-смартфонам при работе в сетях 4G.</p>
<p>Qualcomm уже предоставила данные своего исследования. Согласно ему, Android-смартфоны с чипами их производства, работая в 4G, будут по скорости существенно превосходить гаджеты iPhone на Intel.</p>
<p>Последние модификации Qualcomm станут производить загрузку Android-смартфонов на 60% быстрей, чем новые iPhone. Передача данных, даже, если сигнал будет слабым, также производится с в два раза большей скоростью.</p>
<p>В то же время, в Qualcomm не исключают, что после разрешения нынешнего конфликта с «яблочной» компанией, их сотрудничество может возобновиться и iPhone вновь станет производительным.</p>
<p>Таким образом, выпуск своего, может, и дешевле, чем приобретение чужого, но не всегда эффективнее.</p>
<p>Соперничество гаджетов, в основе которых iOS или Android, длится давно. Сейчас оно в очередной своей стадии.</p>
<p>Эксперты рынка гаджетов уже начали гадать, как снижение «скорострельности» iPhone повлияет на его популярность в Китае. Сейчас эта продукция там вне конкуренции на протяжении уже 9 месяцев.</p>
<p>Если продажи начнут падать, это может побудить Apple вернуться к предыдущему поставщику комплектующих.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Андрей Северный - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2018-07/medium/1532600991_0010891_vernee-thor-5-inch-4g-smart-phone.jpeg" />
  <footer>
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->


   
  <div class="banner_under_news" style="margin-top:40px">

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Виста - Под новостью -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="1665686108"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
   
  <br />
  <!-- start:related-posts -->
  <section class="news-lay-3 bottom-margin related">
    <!-- start:row -->
    <div class="row">
      <div class="col-sm-12">
        <header>
          <h2>Vista по теме</h2>
          <span class="borderline"></span>
        </header>

      <div class="cards" id="bp_349480704" data-block="Vista по теме">
    <a href="https://vistanews.ru/computers/hardware/209190" title="Apple откажется от чипов Qualcomm и полностью перейдет на Intel">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/12d7428b737f3b0331ece2f7547f2d24_local.jpg)">
    <div class="card-content">
      <h3>Apple откажется от чипов Qualcomm и полностью перейдет на Intel</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/computers/software/250629" title="Потребители просят суд не запрещать импорт продукции Apple с чипами Intel">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/8810bbececc2fabd13e795ea4a46e29a_local.jpg)">
    <div class="card-content">
      <h3>Потребители просят суд не запрещать импорт продукции Apple с чипами Intel</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/computers/hardware/221296" title="Даже восстановленные iPhone вытеснят с рынка Android-смартфоны">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/b6f8711440ac095d601add791baa4bfa_local.jpg)">
    <div class="card-content">
      <h3>Даже восстановленные iPhone вытеснят с рынка Android-смартфоны</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

      </div>
    </div>
    <!-- end:row -->
  </section>
  <!-- end:related-posts -->

    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->


        		        		        		        		        		<section class="news-lay-3 bottom-margin related" id="bp_440617181">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Главное за неделю</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="Главное за неделю">
                                                        <div class="col-md-8 col-lg-8">
<a href="https://vistanews.ru/computers/hardware/257163" title="Камера новых iPhone станет съёмной">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/64f800951a8a686c29abb43b4be2112e_local.jpg)">
  <div class="card-content">
    <h3>Камера новых iPhone станет съёмной</h3>
    <div class="text"> Для крепления отдельного модуля будет применён специальный магнит. Также потребуется разработка нового ПО.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/computers/hardware/257075" title="Новый флагман Nokia получит множество камер">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/5e52e85aac9ddb3062f2e857ec22f114_local.jpg)">
  <div class="card-content">
    <h3>Новый флагман Nokia получит множество камер</h3>
    <div class="text">Новинку, пока не представленную официально, уже оценили в 1000 долларов США.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/culture/show-business/257206" title="«Неискупаемый грех»: Юрий Лонго рассказал, что Пугачева увела Кузьмина с помощью черной магии">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/4323f7fb16761d7c7c385580107fbba3_local.jpg)">
  <div class="card-content">
    <h3>«Неискупаемый грех»: Юрий Лонго рассказал, что Пугачева увела Кузьмина с помощью черной магии</h3>
    <div class="text">Ритуал приворота совершила Алла Борисовна без зазрения совести, и несмотря на детей...</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/society/256916" title="NASA нашли в растаявших ледниках Гренландии подводный бункер инопланетян">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/9b96621ed4a39294c05f3190aceca29d_local.jpg)">
  <div class="card-content">
    <h3>NASA нашли в растаявших ледниках Гренландии подводный бункер инопланетян</h3>
    <div class="text">Разумные существа заселяли Землю миллионы лет назад, но из-за ледниковых периодов и...</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/science/256597" title="Ученые нашли внутри Земли черную дыру">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/030ae9f8a45b3f5f4a0cf9fa70a4bf8c_local.jpg)">
  <div class="card-content">
    <h3>Ученые нашли внутри Земли черную дыру</h3>
    <div class="text">На этот раз катастрофический и фатальный сценарий для судьбы планеты представили не...</div>
  </div>
</div>
</a>
</div>
                                                                                                                                          </div>
    </div>
  </div>
</section>

  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>
<header>
  <h2>Рекомендуем</h2>
  <span class="borderline"></span>
</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
      data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="6228505817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<script>

  var author = 'Бабушкин Андрей';
  var editor = 'ИлонаТаня';
  var news_id = '257509';
</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
         <section class="module-lastnews">
  <header>
    <h2><a href="/news-week/">VISTA РЕКОМЕНДУЕТ</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards" id="bp_3426671942" data-block="Vista рекомендует">
                          <a href="https://vistanews.ru/world/257513">
        <div class="card">
          <img src="https://vistanews.ru/uploads/base/290x290/c86765b108ffa88cd00718091c7d93f8_local.jpg" width="290px" height="290px" alt="В США очевидцы сняли на видео летающего инопланетянина" />
          <div class="card-content">
            <h3>В США очевидцы сняли на видео летающего инопланетянина</h3>
                        <div class="text">В американском штате Индиана местные жители были шокированы, когда увидели, как вдоль...</div>
                      </div>
        </div>
        </a>
                                    <a href="https://vistanews.ru/politics/257492">
        <div class="card">
          <img src="https://vistanews.ru/uploads/base/290x290/8386e7721f7322e0810bdbeba31dcad0_local.jpg" width="290px" height="290px" alt="СМИ: США боятся заключать мир с КНДР" />
          <div class="card-content">
            <h3>СМИ: США боятся заключать мир с КНДР</h3>
                        <div class="text">Мирное соглашение Вашингтона и Пхеньяна подорвет военный союз Штатов с Южной Кореей и не...</div>
                      </div>
        </div>
        </a>
                                  </div>
</section>

            
            <section class="banner_sidebar1 fstory">
               <!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
            </section>
            <section class="module-quote">
              <header>
                <h2><a href="/quote-of-the-day/">Цитата дня</a></h2>
                <span class="borderline"></span>
              </header>
              <blockquote>
                 <h2>«А что, если наша Земля - ад какой-то другой планеты?»</h2>
 <footer>Олдос Хаксли</footer>

<script type="text/javascript" async src="//yastatic.net/share/share.js" charset="utf-8"></script>
<span style="font-size: 13px; margin-left: -40px; float: left; padding: 7px;">Поделиться цитатой:</span>
<div class="yashare-auto-init" data-yashareLink="https://vistanews.ru/quote-of-the-day/256954" data-yashareTitle="«А что, если наша Земля - ад какой-то другой планеты?»" data-yashareDescription="Олдос Хаксли" data-yashareImage="https://vistanews.ru/uploads/posts/2018-07/thumbs/1532421443_d0bed0bbd0b4d0bed181-d185d0b0d0bad181d0bbd0b8.jpg" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>

              </blockquote>
            </section>


                <section class="module-lastnews" id="bp_2980259971">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
    <a href="https://vistanews.ru/computers/hardware/257506">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/c2bb74274cb731325279fcd72e984744_local.jpg" width="290px" height="290px" alt="МТС открыл предзаказ на безрамочный смартфон Vivo NEX" />
    <div class="card-content">
      <h3>МТС открыл предзаказ на безрамочный смартфон Vivo NEX</h3>
            <div class="text">Первым покупателям компания обещает презентовать в подарок беспроводные наушники.</div>
          </div>
  </div>
  </a>
    <a href="https://vistanews.ru/politics/257491">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/6dda81e4e9bedfa8be5af03deea3a2b6_local.jpg" width="290px" height="290px" alt="«Пригласил осенью, но какого года?»: Политолог высмеял анонс встречи Путина и Трампа на 2019 год" />
    <div class="card-content">
      <h3>«Пригласил осенью, но какого года?»: Политолог высмеял анонс встречи Путина и Трампа на 2019 год</h3>
          </div>
  </div>
  </a>
    <a href="https://vistanews.ru/politics/257486">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/01472297c96cbc2203d238ac6cb32ff8_local.jpg" width="290px" height="290px" alt="«Вот и верь после этого людям»: Экс-зампред ЦБ РФ высмеял «Крымскую декларацию» США" />
    <div class="card-content">
      <h3>«Вот и верь после этого людям»: Экс-зампред ЦБ РФ высмеял «Крымскую декларацию» США</h3>
          </div>
  </div>
  </a>
    <a href="https://vistanews.ru/culture/music/257435">
  <div class="card">
    <img src="https://vistanews.ru/uploads/base/290x290/f8470be47a89124899d2df3ae3cebf4e_local.jpg" width="290px" height="290px" alt="Юрий Лоза прокомментировал отказ ряда групп участвовать в «Нашествии»" />
    <div class="card-content">
      <h3>Юрий Лоза прокомментировал отказ ряда групп участвовать в «Нашествии»</h3>
            <div class="text">Просто «в кармане будет меньше одной Монеточкой». И ничего страшного.</div>
          </div>
  </div>
  </a>
  </div>
</section>

            
            <!-- start vk public -->

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              <div class="vk_group">


                <script type="text/javascript" src="//vk.com/js/api/openapi.js?116" async></script>
                <!-- VK Widget -->
                <div id="vk_groups"></div>
                         
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: "300",
                    height: "50",
                    color1: '444',
                    color2: 'fff',
                    color3: '3E77B9'
                  }, 525332);
                </script>
                                       



              </div>

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
             
              <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
                <!--/noindex-->
            </section>

             



            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>
                
                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->
                



              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>



    <script type="text/javascript">
      VK.init({
        apiId: 2422928,
        onlyWidgets: true
      });
    </script>
    <script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-62586113-1', 'auto');
    
    ga('set', {'dimension1' : author,
         'dimension2' : editor,
       'dimension3' : news_id});
    
    ga('send', 'pageview');

    </script>

    <script>
      $("div[data-block] a").click(function(e) {
        const link = e.currentTarget.href;
        const block = $(e.currentTarget).parents('[data-block]').data("block");
        ga('send', 'event', block, 'click', link, {
          transport: 'beacon'
        });
      });
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
      (function(d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter28102188 = new Ya.Metrika({
              id: 28102188,
              webvisor: true,
              clickmap: true,
              trackLinks: true,
              accurateTrackBounce: true
            });
          } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else {
          f();
        }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <script type="text/javascript">
      (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
        '//vk.com/rtrg?r=ZK7aQ/Fr7HtTgd*JUKRcXvRqT6xjLcHva9XV5H/8a*Pn54xas0KUeG8mLJOJ8jpTeWhmVVftJleOC4HzD4/JKQo1xJhp7JW2eCCQipEKypqhApXWi2v7gFCRuC8l0oFcnEIAW2T1SVqBu*O2O2JfFrmTQKMkWAp6kgNc0WMIbRs-';
    </script>



</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
<!---->