<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.245">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>Специалист рассказал, как уберечь смартфон от поломки во время холодов</title>
<meta name="description" content=" Зима с морозами, льдом и снегом – не лучшее время года для смартфонов. Эти дорогие гаджеты подвергаются многим опасностям.  Зима с морозами, льдом и снегом – не лучшее время года для смартфонов. Эти дорогие гаджеты подвергаются многим опасностям.  Но, как показал исследователь Бен Сондерс на своем">
<meta name="keywords" content="смартфон, время, телефон, холода, также, влага, случае, дисплея, может, морозами, вредно, чтобы, опасность, быстро, карту, извлечь, падении, снова, морозе,  Поэтому">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="Специалист рассказал, как уберечь смартфон от поломки во время холодов">
<meta property="og:url" content="https://vistanews.ru/computers/286687">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2019-01/medium/1548512083_holoda.jpg">
<meta property="og:description" content="Зима с морозами, льдом и снегом – не лучшее время года для смартфонов. Эти дорогие гаджеты подвергаются многим опасностям. Но, как показал исследователь Бен Сондерс на своем Galaxy A5 во время путешествия к Южному полюсу, смартфон должен нормально работать зимой при бережном обращении. В холодную">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/computers/286687"><link rel="amphtml" href="https://vistanews.ru/computers/286687/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7973186978268891",
          enable_page_level_ads: true
     });
</script>
</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>
                
                            <div id=bp_1655717890>
<div class="col-sm-6 col-md-4 col-lg-4">
    <div class="news">
      <a href="https://vistanews.ru/ekspert/286631">
          <img src="/uploads/base/130x130/069c69a86d477b67ce2a27101ba39e53_local.jpeg"  alt="Сценарий войны с Россией озвучили на Украине">
      </a>
      <a href="https://vistanews.ru/ekspert/286631">
           
           <h3>Сценарий войны с Россией озвучили на Украине</h3>
           <p class="desc">Нападение может случиться в любой момент,считают в Верховной Раде. Как и ожидалось, самой горячей&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4">
    <div class="news">
      <a href="/redaktor/286654">
          <img src="/uploads/base/130x130/8c831bfc98f1618dccef6b12eea5a977_local.jpg"  alt="Аналитики назвали «захватывающий» дизайн Vivo Apex 2019 ужасным и провальным">
      </a>
      <a href="/redaktor/286654">
           
           <h3>Аналитики назвали «захватывающий» дизайн Vivo Apex 2019 ужасным и провальным</h3>
           <p class="desc"> Отсутствие селфи-камеры и отсутствие беспроводной зарядки – вот настоящие проблемы новых&hellip;</p>
      </a>
    </div>
</div>
</div>

            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/">Политика</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/incident/">Происшествия</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/dtp/">ДТП</a></li>
                                    <li><a href="/disasters/">Катаклизмы</a></li>
                                    <li><a href="/accident/">Аварии</a></li>
                                    <li><a href="/srime/">Криминал</a></li>
                                </ul>
                            </div>
                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="football">Футбол</a></li>
                                    <li><a href="/hockey/">Хоккей</a></li>
                                    <li><a href="/basketball/">Баскетбол</a> </li>
                                    <li><a href="/tennis/">Теннис</a></li>
                                    <li><a href="/martial_arts/">Единоборства</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>
    </div>
</header>

      <br> 

      <!-- start:container -->

      <div class="container">
        <!-- start:page content -->
        <div id="page-content" class="clearfix">

          <!-- start:main -->

          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">Специалист рассказал, как уберечь смартфон от поломки во время холодов</h1>
  </header>
  <div>
    <span class="published">Сегодня, 17:19</span>
    <meta itemprop="datePublished" content="2019-01-26 17:19:06" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>Зима с морозами, льдом и снегом – не лучшее время года для смартфонов. Эти дорогие гаджеты подвергаются многим опасностям. </p>
<p><a href="https://vistanews.ru/uploads/posts/2019-01/1548512083_holoda.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-01/medium/1548512083_holoda.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a>Но, как показал исследователь Бен Сондерс на своем Galaxy A5 во время путешествия к Южному полюсу, смартфон должен нормально работать зимой при бережном обращении.</p>
<p>В холодную погоду важно сделать все возможное, чтобы смартфон не остыл. Не надо класть смартфон в сумочку или рюкзак, но держать его как можно ближе к телу, например, во внутреннем кармане или кармане брюк. </p>
<p>Жидкокристаллические дисплеи особенно чувствительны к холоду. Жидкие кристаллы могут замерзнуть и на некоторое время сделать дисплей недееспособным или даже навсегда повредить его в случае продолжающегося холода. OLED-панели не имеют этой проблемы, но также не предназначены для сильного холода. Поэтому на морозе надо использовать телефон недолго.</p>
<p>Помимо дисплея, от холода страдает батарея, емкость которой заметно снижается. Но подключение аккумулятора к зарядному устройству в холодное время года вредно для него. Поэтому заряжать смартфон следует только после того, как он снова достигнет нормальной температуры. Если смартфон используется в качестве GPS при управлении автомобилем, не оставляйте его в холодном автомобиле, а возьмите с собой. </p>
<p>Помимо холода, вторая по величине проблема - это влажность. Зимой идут дожди и снег, а слякоть, лужи, капли и лед - все это вредно для вашего смартфона. Можно защитить телефон водонепроницаемым чехлом. Но есть скрытая опасность: влага от конденсата. На морозе этот конденсат даже может замерзнуть. В таком случае надо разморозить телефон при комнатной температуре, но ни в коем случае не пользоваться обогревателями – стекло дисплея может треснуть. </p>
<p>При падении человека на снегу и льду обычно смартфон тоже падает. Защитный чехол значительно снижает опасность для телефона при падении. Он также защищает от влаги, но вот тепло не сохраняет.</p>
<p>Если ваш смартфон намок или на внутренней стороне стекла дисплея появилась влага, надо выключить телефон, быстро извлечь SIM-карту и карту памяти и оставить слот открытым, чтобы влага могла вытекать и испаряться. Если в смартфоне установлен съемный аккумулятор, его также необходимо быстро извлечь. Смартфону нужно дать хотя бы один день для просушки. Даже если он снова заработает, может образоваться повреждение в результате коррозии, которое проявится позже.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author"> Васильев Виталий  - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2019-01/medium/1548512083_holoda.jpg" />
  <footer>
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->


   
  <div class="banner_under_news" style="margin-top:40px">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Виста - Под новостью -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="1665686108"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
   
  <br />
  <!-- start:related-posts -->

  	
<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>

<div class="cards" id="bp_1545990902" data-block="Vista по теме">
    <a href="https://vistanews.ru/computers/security/286343" title="5 признаков того, что за вами следят с помощью смартфона">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/564ba8bc8a58ba6b00404dc50cfe8802_local.jpg)">
    <div class="card-content">
      <h3>5 признаков того, что за вами следят с помощью смартфона</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/computers/286188" title="Vivo Apex 2019: Нет кнопок на экране, соотношение площади почти 100%">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/fc10f4767c14522abd70edfdf550351f_local.jpg)">
    <div class="card-content">
      <h3>Vivo Apex 2019: Нет кнопок на экране, соотношение площади почти 100%</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/computers/285927" title="Убийца Xiaomi: BILLION CAPTURE PLUS 4G удивил функциональностью и дешевизной!">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/7b9dc261656ec28549f3f3f8fc4268e0_local.jpg)">
    <div class="card-content">
      <h3>Убийца Xiaomi: BILLION CAPTURE PLUS 4G удивил функциональностью и дешевизной!</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->


        		        		        		        		        		        		
                                                                                                                                                                                      <section class="news-lay-3 bottom-margin related" id="bp_3827235715">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Главное за неделю</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="Главное за неделю">
                                                        <div class="col-md-8 col-lg-8">
<a href="https://vistanews.ru/computers/286646" title="Составлен ТОП-5 инноваций в мире смартфонов за январь">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/500x290/4249f88a6e9eaf4d076e4ed0697547ab_local.jpg)">
  <div class="card-content">
    <h3>Составлен ТОП-5 инноваций в мире смартфонов за январь</h3>
    <div class="text"> Январь был насыщен презентациями инноваций, и мы собрали самые технологичные новинки будущего.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/culture/show-business/286373" title="Испугалась санкций: Пугачева могла приказать Галкину стебать Путина из-за боязни потерять дом на Кипре">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/86e2dcd7938627f4b4a1ed0fe25d0c89_local.jpg)">
  <div class="card-content">
    <h3>Испугалась санкций: Пугачева могла приказать Галкину стебать Путина из-за боязни потерять дом на Кипре</h3>
    <div class="text">Оппозиционерам в России не грозят санкции Запада, поэтому хитрые Примадонна с мужем могли...</div>
  </div>
</div>
</a>
</div>
                                                                              <div class="col-md-6 col-lg-6">
<a href="https://vistanews.ru/computers/286437" title="В новом Samsung Galaxy S10 будет встроен Bitcoin-кошелёк">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/385x290/7672f2a8c102a56c62dde58ae52b9707_local.jpg)">
  <div class="card-content">
    <h3>В новом Samsung Galaxy S10 будет встроен Bitcoin-кошелёк</h3>
    <div class="text"> Пользователь социальной сети Twitter выложил фото и раскрыл новые подробности флагманского Galaxy S10.</div>
  </div>
</div>
</a>
</div>
                                                                              <div class="col-md-6 col-lg-6">
<a href="https://vistanews.ru/culture/show-business/286381" title="Записала трек и пошла в разнос: «Воровку» Бузову осудили за её вседозволенность">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/385x290/214204000818cf32f2cfe20a1a4b6d2c_local.jpg)">
  <div class="card-content">
    <h3>Записала трек и пошла в разнос: «Воровку» Бузову осудили за её вседозволенность</h3>
    <div class="text">Отдыхая заграницей, Оля не думает о последствиях в России. Сворованная футболка, критика за фильтры по «удалению» носа...</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/computers/286287" title="После удаления блокировщиков рекламы Google Chrome перестанет быть самым популярным браузером в мире">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/343bda489b220ee537ba44147bc6fb15_local.jpg)">
  <div class="card-content">
    <h3>После удаления блокировщиков рекламы Google Chrome перестанет быть самым популярным браузером в мире</h3>
    <div class="text"> Google Chrome может полностью избавить своих клиентов от рекламы.</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/politics/286295" title="«Расхлёбывает бандитские дела Иосифа»: Аналитики выявили причину резкого исчезновения Нелли после похорон Кобзона">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/954183afd2d99896e234daf0d30d24b5_local.jpg)">
  <div class="card-content">
    <h3>«Расхлёбывает бандитские дела Иосифа»: Аналитики выявили причину резкого исчезновения Нелли после похорон Кобзона</h3>
    <div class="text">Кобзон взложил на хрупкие плечи Нинель свои мафиозные фирмы и обязанности перед...</div>
  </div>
</div>
</a>
</div>
                                                                              
<div class="col-md-4 col-lg-4">
<a href="https://vistanews.ru/computers/286392" title="Apple может скопировать дизайн Meizu Zero для своего iPhone XI">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/c368d299881068de6fc09014663d7b83_local.jpg)">
  <div class="card-content">
    <h3>Apple может скопировать дизайн Meizu Zero для своего iPhone XI</h3>
    <div class="text">Китайский производитель смартфонов Meizu первым выпустил самый закрытый телефон, но Apple...</div>
  </div>
</div>
</a>
</div>
                                                                                                                                                                                                                                                                                                                        </div>
    </div>
  </div>
</section>



<br>
<header>
  <h2>Рекомендуем</h2>
  <span class="borderline"></span>
</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
      data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="6228505817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>



<script>
  var author = 'Васильев Виталий';
  var editor = 'Катушенок Олег';
  var news_id = '286687';
</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

                 

<section class="module-lastnews">
  <header>
    <h2><a href="/news-week/">VISTA РЕКОМЕНДУЕТ</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards" id="bp_1730284024" data-block="Vista рекомендует">
              <a href="/computers/285837">
        <div class="card">
          <img src="/uploads/base/290x290/285ef36723f737655edd6193f6a18821_local.jpg" width="290px" height="290px" alt="«Корабль инопланетян»: Запуск разведывательного спутника США сопровождался появлением НЛО" />
          <div class="card-content">
            <h3>«Корабль инопланетян»: Запуск разведывательного спутника США сопровождался появлением НЛО</h3>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<section class="module-quote">
  <header>
    <h2><a href="/quote-of-the-day/">Цитата дня</a></h2>
    <span class="borderline"></span>
  </header>
  <blockquote>
        <h2> «Не важно, кто кем был. Важно, кто кем стал» </h2>
  <footer>Ксения Анатольевна Собчак</footer>
 <script type="text/javascript" async src="//yastatic.net/share/share.js" charset="utf-8"></script>
 <span style="font-size: 13px; margin-left: -40px; float: left; padding: 7px;">Поделиться цитатой:</span>
 <div class="yashare-auto-init" data-yashareLink="/quote-of-the-day/286329" data-yashareTitle=" «Не важно, кто кем был. Важно, кто кем стал» " data-yashareDescription="Ксения Анатольевна Собчак" data-yashareImage="https://vistanews.ru/uploads/base/290x290/7b6d864671e7a923530ee9e1b1b96cce_local.jpg" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>

  </blockquote>
</section>

<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/society/286692">
  <div class="card">
    <img src="/uploads/base/290x290/63932de9919becf796824ae42c348ee1_local.jpeg" width="290px" height="290px" alt="Коррупция - путь на дно: «Болезнь народа» может уничтожить Россию уже к 2030 году" />
    <div class="card-content">
      <h3>Коррупция - путь на дно: «Болезнь народа» может уничтожить Россию уже к 2030 году</h3>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/286681">
  <div class="card">
    <img src="/uploads/base/290x290/bd77e4df93aaad88e972cf982e5b3894_local.jpeg" width="290px" height="290px" alt="2,5 мамы - это норма: Петросян-африканец напугал зрителей необычной семьёй" />
    <div class="card-content">
      <h3>2,5 мамы - это норма: Петросян-африканец напугал зрителей необычной семьёй</h3>
            <div class="text"> «Интернациональный» Петросян побывал на шоу Андрея Малахова.</div>
          </div>
  </div>
  </a>
        <a href="/culture/show-business/286680">
  <div class="card">
    <img src="/uploads/base/290x290/04fb066eda1c71268ba1b4a8d81fa2ba_local.jpg" width="290px" height="290px" alt="«Ему уже ничего не поможет»: Виторган из-за развода с Собчак борется с депрессией" />
    <div class="card-content">
      <h3>«Ему уже ничего не поможет»: Виторган из-за развода с Собчак борется с депрессией</h3>
          </div>
  </div>
  </a>
        <a href="/politics/286663">
  <div class="card">
    <img src="/uploads/base/290x290/55745843777e1345a30d05763e6cc160_local.jpg" width="290px" height="290px" alt="«Рупор Кремля?»: Алина Кабаева может скрывать тайную миссию Путина в медиабизнесе" />
    <div class="card-content">
      <h3>«Рупор Кремля?»: Алина Кабаева может скрывать тайную миссию Путина в медиабизнесе</h3>
          </div>
  </div>
  </a>
  </div>
</section>

            <!-- start vk public -->

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              <div class="vk_group">


                <script type="text/javascript" src="//vk.com/js/api/openapi.js?116" async></script>
                <!-- VK Widget -->
                <div id="vk_groups"></div>
                         
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {
                    mode: 0,
                    width: "300",
                    height: "50",
                    color1: '444',
                    color2: 'fff',
                    color3: '3E77B9'
                  }, 525332);
                </script>
                                       



              </div>

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->
                



              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>



    <script type="text/javascript">
      VK.init({
        apiId: 2422928,
        onlyWidgets: true
      });
    </script>
    
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '2d8c07aff5cff1d5dec885ceff83b947c13b33a2';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-62586113-1', 'auto');
    
    ga('set', {'dimension1' : author,
         'dimension2' : editor,
       'dimension3' : news_id});
    
    ga('send', 'pageview');

    </script>

    <script>
      $("div[data-block] a").click(function(e) {
        const link = e.currentTarget.href;
        const block = $(e.currentTarget).parents('[data-block]').data("block");
        ga('send', 'event', block, 'click', link, {
          transport: 'beacon'
        });
      });
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
      (function(d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter28102188 = new Ya.Metrika({
              id: 28102188,
              webvisor: true,
              clickmap: true,
              trackLinks: true,
              accurateTrackBounce: true
            });
          } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else {
          f();
        }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <script type="text/javascript">
      (window.Image ? (new Image()) : document.createElement('img')).src = location.protocol +
        '//vk.com/rtrg?r=ZK7aQ/Fr7HtTgd*JUKRcXvRqT6xjLcHva9XV5H/8a*Pn54xas0KUeG8mLJOJ8jpTeWhmVVftJleOC4HzD4/JKQo1xJhp7JW2eCCQipEKypqhApXWi2v7gFCRuC8l0oFcnEIAW2T1SVqBu*O2O2JfFrmTQKMkWAp6kgNc0WMIbRs-';
    </script>

    <!-- Hotjar Tracking Code for vistanews.ru -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:993971,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
