<!DOCTYPE html>
<html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]> <html class="no-js" lang="ru-RU"> <![endif]-->

<head>
  <meta name="google-site-verification" content="snPSTklUvLD2EjF4E4JE6tTaQSTSGlkC6-EzfESj9gA" />
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="shortcut icon" href="/templates/vistanewsNew/favicon.ico" />
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/style.css?version=1.245">
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/colors.css">
  <link rel="stylesheet" href="/templates/vistanewsNew/style/engine.css">
  <!--[if lte IE 8]>
  <script src="/templates/vistanewsNew/assets/js/respond.js"></script>
  <![endif]-->
  <!--[if lt IE 9]>
  <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.ie.css">
  <script src="/templates/vistanewsNew/assets/js/html5shiv.js"></script>
  <![endif]-->
  <meta charset="utf-8">
<title>«По окна в воде»: Экстремальный тест-драйв Chevrolet Niva и Daewoo Nexia устроил блогер</title>
<meta name="description" content="В ходе заезда, бюджетным автомобилям предстояло пройти грязь, воду и болотные топи. В ходе заезда, бюджетным автомобилям предстояло пройти грязь, воду и болотные топи.Обзорщик с канала «Бугараж Production» решил устроить для Chevrolet Niva и Daewoo Nexia по-настоящему экстремальный тест-драйв. Для">
<meta name="keywords" content="Nexia, автомобилям, предстояло, Chevrolet, бюджетным, «Шнива», пришлось, Daewoo, заезда, пройти, болотные, грязь, словам, дымом, финале, участка, подтопленного, выехать, капота, пусть">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<meta property="og:type" content="article">
<meta property="og:title" content="«По окна в воде»: Экстремальный тест-драйв Chevrolet Niva и Daewoo Nexia устроил блогер">
<meta property="og:url" content="https://vistanews.ru/auto/295180">
<meta property="og:image" content="https://vistanews.ru/uploads/posts/2019-05/medium/1556978781_1.jpg">
<meta property="og:description" content="В ходе заезда, бюджетным автомобилям предстояло пройти грязь, воду и болотные топи. Обзорщик с канала «Бугараж Production» решил устроить для Chevrolet Niva и Daewoo Nexia по-настоящему экстремальный тест-драйв. Для этого, он вывел их в лес, где стартом испытаний для автомобилей стал проезд по">
<link rel="search" type="application/opensearchdescription+xml" href="https://vistanews.ru/index.php?do=opensearch" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира">
<link rel="canonical" href="https://vistanews.ru/auto/295180"><link rel="amphtml" href="https://vistanews.ru/auto/295180/amp">
<link rel="alternate" type="application/rss+xml" title="VistaNews.ru - независимый информационный портал России, стран СНГ и мира" href="https://vistanews.ru/rss.xml"> 
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@VistaNewsRu" />
  
  <meta name="yandex-verification" content="84a82c07700bc51c" />
  <script async charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5edb728b50bb040ec33b24add947bf4a_1.js" async></script>
  <link href='//fonts.googleapis.com/css?family=Roboto:400,500,500italic,400italic,700,700italic%7CRoboto+Condensed:400,700%7CRoboto+Slab' rel='stylesheet' type='text/css'>
  
</head>
<body>

  <div id="page-outer-wrap">
    <div id="page-inner-wrap">
       <!-- start:page header mobile -->
            <header id="page-header-mobile" class="visible-xs visible-sm">
                
                <!-- start:sidr -->
                <div id="sidr">
                    <form id="search-form-mobile" name="searchform" method="post">
                        <input type="hidden" name="do" value="search" />
			            <input type="hidden" name="subaction" value="search" />
                        <input type="text" name="qsearch" placeholder="Поиск новостей" />
                    </form>
                    <ul>
                        <li class="cat-world">
                            <a href="/world/">В мире</a>           
                        </li>
                        <li class="cat-politics">
                            <a href="/politics/">Политика</a>           
                        </li>
                        <li class="cat-economics">
                            <a href="/economics/">Экономика</a>           
                        </li>
                        <li class="cat-society">
                            <a href="/society/">Общество</a>           
                        </li>
                        <li class="cat-incident">
                            <a href="/incident/">Происшествия</a>           
                        </li>
                        <li class="cat-sport">
                            <a href="/sport/">Спорт</a>           
                        </li>
                        <li class="cat-culture">
                            <a href="/culture/">Культура</a>           
                        </li>
                        <li class="cat-science">
                            <a href="#">Наука</a>           
                        </li>
                        <li class="cat-computers">
                            <a href="/computers/">Hi-Tech</a>           
                        </li>
                        <li class="cat-auto">
                            <a href="/auto/">Авто</a>           
                        </li>
                        <li class="cat-internet">
                            <a href="/internet/">Интернет</a>           
                        </li>
                        
                       
                       
                           
                    </ul>
                    
                </div>
                <!-- end:sidr -->
                
                <!-- start:row -->
                <div class="row">
                    
                    <!-- start:col -->
                    <div class="col-xs-6">
                        <!-- start:logo -->
                        <h1><a href="/"><img src="/templates/vistanewsNew/images/logo-white-mobile.png" alt="VistaNews.ru" /></a></h1>
                        <!-- end:logo -->
                    </div>
                    <!-- end:col -->
                    
                    <!-- start:col -->
                    <div class="col-xs-6 text-right">
                        <a id="nav-expander" href=""><span class="glyphicon glyphicon-align-justify"></span></a>
                    </div>
                    <!-- end:col -->
                    
                </div>
                <!-- end:row -->
                
            </header>
            <!-- end:page header mobile -->
      <header id="page-header" class="hidden-xs hidden-sm">
    <div id="header-branding" class="container">
            <div class="row">
                <div class="col-sm-6 col-md-4 col-lg-4">
                    <a href="/" class="logotype"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a>
                </div>
                
                      
              	              	              	  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_2452848021";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    })
      
  })
  </script>
  <style>
  #bp_2452848021 .news_item:nth-child(n+3)
  
  {display: none}
    
  </style>
<div id=bp_2452848021>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="295145">
    <div class="news">
      <a href="/auto/295145">
          <img src="/uploads/base/130x130/01b49702949cc15de189cb4fca9d01af_local.jpg"  alt="«Как не ехал – так и не едет»: Почему нет смысла «прошивать» Renault Duster – рассказали в сети">
      </a>
      <a href="/auto/295145">
           <h3>«Как не ехал – так и не едет»: Почему нет смысла «прошивать» Renault Duster – рассказали в сети</h3>
           <p class="desc">По словам автолюбителей, чип-тюнинг мотора французского кроссовера – бессмысленная трата&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="295140">
    <div class="news">
      <a href="/auto/295140">
          <img src="/uploads/base/130x130/8c87aa9223972d5ca6f1b56dc43d0b28_local.jpg"  alt="«100 000 км – некритично!»: Почему можно покупать LADA 4х4 с большим пробегом – рассказали в сети">
      </a>
      <a href="/auto/295140">
           <h3>«100 000 км – некритично!»: Почему можно покупать LADA 4х4 с большим пробегом – рассказали в сети</h3>
           <p class="desc">Водители заверили, что ресурс двигателя у «Нивы», при правильном уходе может быть очень и очень&hellip;</p>
      </a>
    </div>
</div>
<div class="col-sm-6 col-md-4 col-lg-4 news_item" data-newsid="295134">
    <div class="news">
      <a href="/auto/295134">
          <img src="/uploads/base/130x130/d74e514ee0caf5b1727794406424bd3f_local.jpg"  alt="«Хочется подтолкнуть при включении»: Проблему «заторможенности» LADA Granta FL обсудили в сети">
      </a>
      <a href="/auto/295134">
           <h3>«Хочется подтолкнуть при включении»: Проблему «заторможенности» LADA Granta FL обсудили в сети</h3>
           <p class="desc">Автолюбители пожаловались, что 8-клапанный мотор «Гранты» совершенно не справляется со своей&hellip;</p>
      </a>
    </div>
</div>
</div>

            </div>
        </div>
    <div id="header-navigation">
            <nav id="menu">
                <ul class="nav clearfix">
              		<li class="cat-world">
                        <a href="/world/">В мире</a>
                    </li>
                    <li class="cat-politics">
                        <a href="/politics/">Политика</a>
                    </li>
                    <li class="cat-economics">
                        <a href="/economics/">Экономика</a>
                        <!-- start:dropmenu-economics -->
                        	<div class="dropnav-container">
                            	 <ul class="dropnav-menu">
                                	 <li><a href="/energetics/">Энергетика</a></li>
                                	 <li><a href="/metallurgy/">Металлургия</a></li>
                                	 <li><a href="/immovables/">Недвижимость</a></li>
                                	 <li><a href="/transport/">Транспорт</a></li>
                                	 <li><a href="/insurance/">Страхование</a></li>
                                	 <li><a href="/finances/">Финансы</a></li>
                           		 </ul>
                       	    </div>
                    </li>

                    <li class="cat-society">
                        <a href="/society/">Общество</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/religion/">Религия</a></li>
                                    <li><a href="/communal/">ЖКХ</a></li>
                                    <li><a href="/law/">Право</a></li>
                                    <li><a href="/ecology/">Экология</a></li>
                                    <li><a href="/recreation/">Отдых и Туризм</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-incident">
                        <a href="/incident/">Происшествия</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/dtp/">ДТП</a></li>
                                    <li><a href="/disasters/">Катаклизмы</a></li>
                                    <li><a href="/accident/">Аварии</a></li>
                                    <li><a href="/srime/">Криминал</a></li>
                                </ul>
                            </div>
                    </li>
                                                    <li class="cat-sports">
                        <a href="/sport/">Спорт</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="football">Футбол</a></li>
                                    <li><a href="/hockey/">Хоккей</a></li>
                                    <li><a href="/basketball/">Баскетбол</a> </li>
                                    <li><a href="/tennis/">Теннис</a></li>
                                    <li><a href="/martial_arts/">Единоборства</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-culture">
                        <a href="/culture/">Культура</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/movies/">Кино</a></li>
                                    <li><a href="/music/">Музыка</a></li>
                                    <li><a href="/theaters/">Театры</a></li>
                                    <li><a href="/galleries/">Выставки</a></li>
                                    <li><a href="/fashion/">Мода</a></li>
                                    <li><a href="/show-business/">Шоу-Бизнес</a></li>
                                </ul>
                            </div>
                    </li>

                    <li class="cat-science">
                        <a href="/science/">Наука</a>
                    </li>


                    <li class="cat-computers">
                        <a href="/computers/">Hi-Tech</a>
                            <div class="dropnav-container">
                                <ul class="dropnav-menu">
                                    <li><a href="/security/">Безопасность</a></li>
                                    <li><a href="/software/">Софт</a></li>
                                    <li><a href="/hardware/">Hardware</a></li>
                                    <li><a href="/games/">Игры</a></li>
                                </ul>
                            </div>
                    </li>
                    <li class="cat-auto">
                        <a href="/auto/">Авто</a>
                    </li>
                    <li class="cat-sports">
                        <a href="/internet/">Интернет</a>
                    </li>
               </ul>
            </nav>
    </div>
</header>

      <br> 

      <div class="container">
        <div id="page-content" class="clearfix">
          <div id="main"  class="article" >
              
            <div class="row">
              <div class="col-sm-12">
                  <div id='dle-content'><!-- start:article-post -->
<article id="article-post" class="cat-sports" itemscope itemtype="http://schema.org/NewsArticle">

  <header>
    <h1 itemprop="headline">«По окна в воде»: Экстремальный тест-драйв Chevrolet Niva и Daewoo Nexia устроил блогер</h1>
  </header>
  <div>
    <span class="published">Сегодня, 21:00</span>
    <meta itemprop="datePublished" content="2019-05-04 21:00:04" />
  </div>
  <div class="story clearfix" itemprop="articleBody">
    <p>В ходе заезда, бюджетным автомобилям предстояло пройти грязь, воду и болотные топи.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-05/1556978781_1.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-05/medium/1556978781_1.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>Обзорщик с канала «Бугараж Production» решил устроить для Chevrolet Niva и Daewoo Nexia по-настоящему экстремальный тест-драйв. Для этого, он вывел их в лес, где стартом испытаний для автомобилей стал проезд по грязевой колее. Обе машины с поставленной задачей справились на удивление достойно. Но если «Шнива» без проблем преодолела столь трудный участок, то Nexia пришлось изрядно «попотеть».</p>
<p>Корейский седан застревал, буксовал, сдавал назад – но всё-таки справился с глубокой колеёй. С огромными лужами Chevrolet Niva, предсказуемо, справилась куда быстрее, чем её менее проходимый конкурент. По словам блогера, Nexia буквально оказалась «по окна в воде», что не помешало ей, пусть и с трудом, и с дымом из-под капота, но всё-таки выехать из подтопленного участка.</p>
<p><a href="https://vistanews.ru/uploads/posts/2019-05/1556978777_2.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-05/medium/1556978777_2.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>В финале автомобилям предстояло продемонстрировать, как они справляются с проездом твёрдой почвы, испещренной мириадами широких трещин и ухабов, и если «Шнива» вновь проявила себя, как самый настоящий внедорожник, то Daewoo Nexia попросту застряла в одном из неудачных мест, из-за чего ей пришлось звать на помощь Chevrolet Niva с подготовленным страховочным тросом.</p>
  </div>
  
  <div class="auth_box">
    <p class="name" itemprop="author">Егор Власов - Корреспондент РИА VistaNews</p>
  </div>
  <meta itemprop="image" content="https://vistanews.ru/uploads/posts/2019-05/medium/1556978781_1.jpg" />
  <footer>
    <div class="ya_subscribe">
      <!--noindex-->
      <h3>Подписаться:</h3>
      <a class="ya_news" rel="external noopener noreferrer nofollow" href="https://news.yandex.ru/index.html?from=rubric&favid=254107041" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Новостях"></a>
      <a class="ya_zen" rel="external noopener noreferrer nofollow" href="https://zen.yandex.ru/vistanews.ru" target="_blank" title="Подписывайтесь и читайте наши статьи в Яндекс.Дзен"></a>
      <!--/noindex-->
    </div>
    <!-- start:article footer -->
    <h3 style="margin-right: 37px;">Поделиться:</h3>
    <script async src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script async src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="whatsapp,telegram,vkontakte,facebook,twitter,odnoklassniki,gplus,viber"></div>

    <br>
    

  </footer>
  <!-- end:article footer -->



  <!-- start:related-posts -->
  <div class="banner_under_news" style="margin-top:40px">

  <!-- Yandex.RTB R-A-145508-2 -->
  <div id="yandex_rtb_R-A-145508-2"></div>
  <script type="text/javascript">
      (function(w, d, n, s, t) {
          w[n] = w[n] || [];
          w[n].push(function() {
              Ya.Context.AdvManager.render({
                  blockId: "R-A-145508-2",
                  renderTo: "yandex_rtb_R-A-145508-2",
                  async: true
              });
          });
          t = d.getElementsByTagName("script")[0];
          s = d.createElement("script");
          s.type = "text/javascript";
          s.src = "//an.yandex.ru/system/context.js";
          s.async = true;
          t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
  </script>
</div>
<br />
  				<section class="news-lay-3 bottom-margin related">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Vista по теме</h2>
        <span class="borderline"></span>
      </header>
		</div>

<div class="cards" id="bp_572738685" data-block="Vista по теме">
    <a href="https://vistanews.ru/auto/294970" title="«Только если забился в хлам»: Когда нужно удалять катализатор в Chevrolet Niva, объяснили в сети">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/7851516687d1fb8cb123622513935fc4_local.jpg)">
    <div class="card-content">
      <h3>«Только если забился в хлам»: Когда нужно удалять катализатор в Chevrolet Niva, объяснили в сети</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/auto/294628" title="Госпрограммы набирают обороты: Почти 150 Chevrolet Niva было продано в марте по программе «Первый/Семейный автомобиль»">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/835d195cb9b3bd6a8ad9dacfa63a07aa_local.jpg)">
    <div class="card-content">
      <h3>Госпрограммы набирают обороты: Почти 150 Chevrolet Niva было продано в марте по программе «Первый/Семейный автомобиль»</h3>
    </div>
  </div>
  </div>
  </a>
    <a href="https://vistanews.ru/auto/294608" title="«Без слёз не взглянешь»: Что не так с Chevrolet Niva, рассказал блогер">
  <div class="col-md-4 col-lg-4" >
    <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/300x300/415a61b2038b9d33aeefe984b7400754_local.jpg)">
    <div class="card-content">
      <h3>«Без слёз не взглянешь»: Что не так с Chevrolet Niva, рассказал блогер</h3>
    </div>
  </div>
  </div>
  </a>
  </div>

  </div>
</section>

  <!-- end:related-posts -->
    <!-- R-145508-4 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-4",
                renderTo: "yandex_ad_R-145508-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 

  <br>

</article>
<!-- end:article-post -->

      
              	              	              	              	              	              	              	              	              	<script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_907049992";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el) => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
  document.querySelectorAll(`#${blockId} .news-item`).forEach((el,i) => {
    switch (i) {
      case 0:
        el.className +=" col-md-8 col-lg-8"
        break;
      case 2:
      case 3:
        el.className +=" col-md-6 col-lg-6"
        break;
      default:
        el.className +=" col-md-4 col-lg-4"
    }
    })
    document.querySelector(`#${blockId}`).style.display = "block"

    
})
</script>
<style scoped>
#bp_907049992.related .news-item:nth-child(n+8)

{display: none}
  
</style>
<section class="news-lay-3 bottom-margin related" id="bp_907049992" style="display:none">
  <div class="row">
    <div class="col-sm-12">
      <header>
        <h2>Главное за неделю</h2>
        <span class="borderline"></span>
      </header>
      <div class="cards" data-block="Главное за неделю">
                                  <div class="news-item" data-newsid="294957" >
<a href="https://vistanews.ru/auto/294957" title="«Просто выбешивает уже»: Основные претензии к Renault Duster назвал владелец">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/500x290/8358efb5bad60d7d768133dda934984d_local.jpg)">
  <div class="card-content">
    <h3>«Просто выбешивает уже»: Основные претензии к Renault Duster назвал владелец</h3>
    <div class="text">Есть пара моментов, которые выводят автолюбителя из себя.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="295094" >
<a href="https://vistanews.ru/auto/295094" title="«Убийца» Creta или китайский автохлам? Новый Geely SX11 сравнили с бестселлером сегмента SUV">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/9761e65ff686aff5a48b7d441f228e21_local.jpeg)">
  <div class="card-content">
    <h3>«Убийца» Creta или китайский автохлам? Новый Geely SX11 сравнили с бестселлером сегмента SUV</h3>
    <div class="text">Уже во второй половине 2019 года или в начале 2020-го китайский бюджетный «паркетник»...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="295128" >
<a href="https://vistanews.ru/auto/295128" title="«Дёрнет» любую Vesta и Rio? Динамика ВАЗ-2113 приятно удивила блогера">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/385x290/2053b16e5b7f69b256a9b4bb62b6adf6_local.jpg)">
  <div class="card-content">
    <h3>«Дёрнет» любую Vesta и Rio? Динамика ВАЗ-2113 приятно удивила блогера</h3>
    <div class="text">Старый «таз» сравнили в разгоне с современными седанами.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="295177" >
<a href="https://vistanews.ru/auto/295177" title="«Нет драйва, и желание летать отпало»: Выбор между «автоматом» и «механикой» для Hyundai Creta обсудили в сети">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/385x290/17e466fbb4f616700aef4d4614c7cf41_local.jpg)">
  <div class="card-content">
    <h3>«Нет драйва, и желание летать отпало»: Выбор между «автоматом» и «механикой» для Hyundai Creta обсудили в сети</h3>
    <div class="text">По мнению водителей, у каждого из двух доступных типов коробки передач есть свои плюсы и минусы.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="295020" >
<a href="https://vistanews.ru/auto/295020" title="Made in Russia: Ценой обыкновенной «Нивы» в Германии удивил блогер">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/e19d33ee3a89911e4044835256b0d8aa_local.jpg)">
  <div class="card-content">
    <h3>Made in Russia: Ценой обыкновенной «Нивы» в Германии удивил блогер</h3>
    <div class="text">Он побывал в автоселоне.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="295134" >
<a href="https://vistanews.ru/auto/295134" title="«Хочется подтолкнуть при включении»: Проблему «заторможенности» LADA Granta FL обсудили в сети">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/10c26f4742de7a155983a57bb0f13e5b_local.jpg)">
  <div class="card-content">
    <h3>«Хочется подтолкнуть при включении»: Проблему «заторможенности» LADA Granta FL обсудили в сети</h3>
    <div class="text">Автолюбители пожаловались, что 8-клапанный мотор «Гранты» совершенно не справляется со...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="295145" >
<a href="https://vistanews.ru/auto/295145" title="«Как не ехал – так и не едет»: Почему нет смысла «прошивать» Renault Duster – рассказали в сети">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/ce03a1267e872232e2e4bfe02a55ebb8_local.jpg)">
  <div class="card-content">
    <h3>«Как не ехал – так и не едет»: Почему нет смысла «прошивать» Renault Duster – рассказали в сети</h3>
    <div class="text">По словам автолюбителей, чип-тюнинг мотора французского кроссовера – бессмысленная трата...</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="295144" >
<a href="https://vistanews.ru/auto/295144" title="«ГАЗель» отдыхает: Грузовые возможности ВАЗ-2107 поразили блогера">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/a8806bb409ab1525f9cac131f82ae9d7_local.jpg)">
  <div class="card-content">
    <h3>«ГАЗель» отдыхает: Грузовые возможности ВАЗ-2107 поразили блогера</h3>
    <div class="text">«Семёрку» нагрузили 2 тоннами груза.</div>
  </div>
</div>
</a>
</div>
                                  <div class="news-item" data-newsid="295135" >
<a href="https://vistanews.ru/auto/295135" title="«Беги куда подальше»: Почему не стоит брать KIA Rio после работы в такси – рассказали в сети">
  <div class="card" style="background-image: url(https://vistanews.ru/uploads/base/290x290/64dbe4e2212e98571a9d7ccf1f465e36_local.jpg)">
  <div class="card-content">
    <h3>«Беги куда подальше»: Почему не стоит брать KIA Rio после работы в такси – рассказали в сети</h3>
    <div class="text">Автолюбители убеждены в том, что покупка видавшего виды «корейца» – априори провальная...</div>
  </div>
</div>
</a>
</div>
            </div>
    </div>
  </div>
</section>



<br>
<header>
  <h2>Рекомендуем</h2>
  <span class="borderline"></span>
</header>
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="2"
     data-matched-content-columns-num="3"
      data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="6228505817"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<br>
  <!-- R-145508-3 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-3",
                renderTo: "yandex_ad_R-145508-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 


<br>



<script>
  var author = 'Алексей Плёткин';
  var editor = 'Оленич Юлия';
  var news_id = '295180';
</script>

</div> 

              </div>
            </div>
          </div>

          <div id="sidebar">
            

            
        
<div id="bp_3631170159">
  <style>
  .module-lastnews .cards[data-block="Vista рекомендует"] a:nth-child(n+3){
    display: none
  }
  .module-lastnews .cards[data-block="Выбор редакции"] a:nth-child(n+6){
    display: none
  }

  </style>
  <script>
  document.addEventListener('DOMContentLoaded', function(){
    var blockId = "bp_3631170159";
    var thisid = window.location.href.split('/').slice(-1)[0];
    
    document.querySelectorAll(`#${blockId} [data-newsid]`).forEach((el) => {
      if(el.dataset.newsid == thisid){
        el.remove();
      }
    });
    })
    

    </script>

<section class="module-lastnews">
  <header>
    <h2>VISTA РЕКОМЕНДУЕТ</h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Vista рекомендует">
              <a href="/auto/295135" data-newsid="295135">
        <div class="card" >
          <img src="/uploads/base/290x290/64dbe4e2212e98571a9d7ccf1f465e36_local.jpg" width="290px" height="290px" alt="«Беги куда подальше»: Почему не стоит брать KIA Rio после работы в такси – рассказали в сети" />
          <div class="card-content">
            <h3>«Беги куда подальше»: Почему не стоит брать KIA Rio после работы в такси – рассказали в сети</h3>
                      </div>
        </div>
        </a>
              <a href="/auto/295128" data-newsid="295128">
        <div class="card" >
          <img src="/uploads/base/290x290/92f0b8b31f2cd80db2080352e2f44670_local.jpg" width="290px" height="290px" alt="«Дёрнет» любую Vesta и Rio? Динамика ВАЗ-2113 приятно удивила блогера" />
          <div class="card-content">
            <h3>«Дёрнет» любую Vesta и Rio? Динамика ВАЗ-2113 приятно удивила блогера</h3>
                        <div class="text">Старый «таз» сравнили в разгоне с современными седанами.</div>
                      </div>
        </div>
        </a>
              <a href="/auto/294697" data-newsid="294697">
        <div class="card" >
          <img src="/uploads/base/290x290/dc746910ecb48c483c9e19e4140530a6_local.jpg" width="290px" height="290px" alt="«Теперь можно не бояться покупать»: Мифы о производстве LADA Vesta развенчал эксперт" />
          <div class="card-content">
            <h3>«Теперь можно не бояться покупать»: Мифы о производстве LADA Vesta развенчал эксперт</h3>
                      </div>
        </div>
        </a>
  </div>
</section>

<!-- R-145508-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-145508-1" font-size: 2em;"></div>

<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-145508-1",
                renderTo: "yandex_ad_R-145508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



<section class="module-lastnews">
  <header>
    <h2><a href="/editors-selection/">Выбор редакции</a></h2>
    <span class="borderline"></span>
  </header>
<div class="cards"  data-block="Выбор редакции">
        <a href="/auto/295180" data-newsid="295180">
  <div class="card">
    <img src="/uploads/base/290x290/f80e557bd6046e7e5f346b11d1b41d46_local.jpg" width="290px" height="290px" alt="«По окна в воде»: Экстремальный тест-драйв Chevrolet Niva и Daewoo Nexia устроил блогер" />
    <div class="card-content">
      <h3>«По окна в воде»: Экстремальный тест-драйв Chevrolet Niva и Daewoo Nexia устроил блогер</h3>
          </div>
  </div>
  </a>
        <a href="/auto/295177" data-newsid="295177">
  <div class="card">
    <img src="/uploads/base/290x290/60307274d079b2c1aa429b969e03cae9_local.jpg" width="290px" height="290px" alt="«Нет драйва, и желание летать отпало»: Выбор между «автоматом» и «механикой» для Hyundai Creta обсудили в сети" />
    <div class="card-content">
      <h3>«Нет драйва, и желание летать отпало»: Выбор между «автоматом» и «механикой» для Hyundai Creta обсудили в сети</h3>
          </div>
  </div>
  </a>
        <a href="/auto/295168" data-newsid="295168">
  <div class="card">
    <img src="/uploads/base/290x290/5c59785603e2b43e282a8d858b8571ff_local.jpg" width="290px" height="290px" alt="Не машина, а «сказка»: На постоянно гаснущий свет в салоне LADA Granta FL пожаловались в сети" />
    <div class="card-content">
      <h3>Не машина, а «сказка»: На постоянно гаснущий свет в салоне LADA Granta FL пожаловались в сети</h3>
          </div>
  </div>
  </a>
        <a href="/auto/295146" data-newsid="295146">
  <div class="card">
    <img src="/uploads/base/290x290/485eb6d306fa75d2a70f85c2b6be5bab_local.jpg" width="290px" height="290px" alt="«Проедет там, где другие не смогут»: Проходимость Hyundai Creta на бездорожье удивила блогера" />
    <div class="card-content">
      <h3>«Проедет там, где другие не смогут»: Проходимость Hyundai Creta на бездорожье удивила блогера</h3>
          </div>
  </div>
  </a>
        <a href="/auto/295121" data-newsid="295121">
  <div class="card">
    <img src="/uploads/base/290x290/8e2df5f815df89990a21610e32e0c721_local.jpg" width="290px" height="290px" alt="«Мотает при малейшем ветерке»: На неустойчивость LADA Vesta SW во время езды пожаловался водитель" />
    <div class="card-content">
      <h3>«Мотает при малейшем ветерке»: На неустойчивость LADA Vesta SW во время езды пожаловался водитель</h3>
          </div>
  </div>
  </a>
  </div>
</section>
</div>

            <section class="social_network">
              <header style="width:100%;">
                <h2>Мы в социальных сетях</h2>
                <span class="borderline"></span>
              </header>
              <!--noindex-->

              

              <!-- end vk public -->
              <br>
              <!-- Start Odnoklasniki -->

              <div id="ok_group_widget"></div>
              <script>
                ! function(d, id, did, st) {
                  var js = d.createElement("script");
                  js.src = "//connect.ok.ru/connect.js";
                  js.onload = js.onreadystatechange = function() {
                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                      if (!this.executed) {
                        this.executed = true;
                        setTimeout(function() {
                          OK.CONNECT.insertGroupWidget(id, did, st);
                        }, 0);
                      }
                    }
                  }
                  d.documentElement.appendChild(js);
                }(document, "ok_group_widget", "57400591384632", "{width:300,height:230}");
              </script>

              <!-- End Odnoklasniki -->
              <!-- Start Google Plus -->

              <!-- <script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>

<div class="g-page" data-href="https://plus.google.com/117305758958202677129" data-theme="dark" data-layout="landscape" data-rel="publisher"></div> -->
              <!-- End Google Plus -->
              <!-- Start Twitter -->


              <div style="padding: 7px;">
                <a href="https://twitter.com/VistaNewsRu" rel="nofollow" class="twitter-follow-button" data-show-count="true" data-size="large" data-dnt="true">Читать @VistaNewsRu</a>
                <script>
                  ! function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                      p = /^http:/.test(d.location) ? 'http' : 'https';
                    if (!d.getElementById(id)) {
                      js = d.createElement(s);
                      js.id = id;
                      js.src = p + '://platform.twitter.com/widgets.js';
                      fjs.parentNode.insertBefore(js, fjs);
                    }
                  }(document, 'script', 'twitter-wjs');
                </script>
              </div>
              <!-- End Twitter -->
            
            
            <!-- Start Facebook -->
              <div class="fb-block">
                <div id="fb-root"></div>
                <script>
                  (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-page" style="width: 300px" data-href="https://www.facebook.com/VistaNews.Ru" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
                  <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/VistaNews.Ru"><a href="https://www.facebook.com/VistaNews.Ru">РИА VistaNews</a></blockquote>
                  </div>
                </div>
                <!-- End Facebook -->
            
                <!--/noindex-->
            </section>




            </div>
            <!-- end:sidebar -->
          </div>
          <!-- end:page content -->

          <form id="search-form" action="" name="searchform" method="post">
            <input type="hidden" name="do" value="search" />
            <input type="hidden" name="subaction" value="search" />
            <input type="text" id="story" name="story" placeholder="Поиск новостей" />
            <button><span class="glyphicon glyphicon-search"></span></button>
          </form>


        </div>
        <!-- end:container -->

        <!-- footer:page footer -->
        <footer id="page-footer">

          <!-- start:container -->
          <div class="container">

            <nav id="foot-menu" class="hidden-xs">
              <ul class="clearfix">
                <li class="cat-world"><a href="/world/">В мире</a></li>
                <li class="cat-politics"><a href="/politics/">Политика</a></li>
                <li class="cat-economics"><a href="/economics/">Экономика</a></li>
                <li class="cat-society"><a href="/society/">Общество</a></li>
                <li class="cat-incident"><a href="/incident/">Происшествия</a></li>
                <li class="cat-sports"><a href="/sport/">Спорт</a></li>
                <li class="cat-culture"><a href="/culture/">Культура</a></li>
                <li class="cat-science"><a href="/science/">Наука</a></li>
                <li class="cat-computers"><a href="/computers/">Hi-tech</a></li>
                <li class="cat-auto"><a href="/auto/">Авто</a></li>
                <li class="cat-sports"><a href="/internet/">Интернет</a></li>
              </ul>
            </nav>

            <div class="adv row">
              <ul class="clearfix">
                <li><a href="/stroitelstvo-i-remont/"> Строительство и ремонт</a></li>
                <li><a href="/dom-i-uyut/"> Дом и уют</a></li>
                <li><a href="/poleznye-sovety/"> Полезные советы</a></li>
                <li><a href="/poleznoe/"> Полезное</a></li>
              </ul>
            </div>

            <!-- start:row -->
            <div class="about row">

              <!-- start:col -->
              <div class="col-sm-12 col-md-3">
                <h3><a href="/"><img src="/templates/vistanewsNew/images/logo-black.png" alt="Vista News" /></a></h3>
                <div class="yandex_button" style="margin: 0px; padding: 0px;">
                  <script async type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
                  <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div>
                </div>

              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 col-md-5">
                <h4>О VistaNews.ru</h4>
                <p>На данном портале публикуются новости информационной службы сетевого издания VistaNews (ВистаНьюс).</p>
                <p>Cвидетельство о регистрации СМИ ЭЛ № ФС 77 - 68546. Сетевое издание "VistaNews" зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 31 января 2017г.</p>
                <p>Ресурс может содержать материалы 18+</p>
                <p>Перепечатка материалов издания возможна только при создании активной гиперрссылки на страницу портала <a href="/" class="blue">vistanews.ru</a>. Её отсутствие будет рассматриваться как нарушение авторских прав сетевого издания <a href="/"
                    class="blue">VistaNews</a>.</p>

              </div>

              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-5 col-md-4">
                <h4>Дополнительная информация</h4>
                <ul>
                  <li><a href="/aboutus.html">О VistaNews</a></li>
                  <li><a href="/contacts.html">Контакты</a></li>
                </ul>

                <!-- start SignIn || Registration -->




                <!-- End SignIn || Registration -->




              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

            <!-- start:row -->
            <div class="copyright row">

              <!-- start:col -->
              <div class="col-sm-6">
                &copy; <a href="/">Vista News</a> Since 2015. All rights reserved. Все права защищены.
              </div>
              <!-- end:col -->

              <!-- start:col -->
              <div class="col-sm-6 text-right">


              </div>
              <!-- end:col -->

            </div>
            <!-- end:row -->

          </div>
          <!-- end:container -->

        </footer>
        <!-- end:page footer -->

      </div>
      <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->


    <span style="display:none;" id="scrollToTop" class="glyphicon glyphicon-chevron-up" title="Вверх"></span>




    
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '2d8c07aff5cff1d5dec885ceff83b947c13b33a2';
var dle_group      = 5;
var dle_skin       = 'vistanewsNew';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};


});
//-->
</script>



    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js" async></script>
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/jquery.sidr.dark.css">
    <link rel="stylesheet" href="/templates/vistanewsNew/assets/css/photobox.css">
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/sidr/2.2.1/jquery.sidr.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.caroufredsel/6.2.1/jquery.carouFredSel.packed.js" ></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.touchswipe/1.6.18/jquery.touchSwipe.min.js" async></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photobox/1.9.9/photobox/jquery.photobox.min.js" async></script>
    <script src="/templates/vistanewsNew/assets/js/functions.js?v=0.1" ></script>

    <!-- end:scripts -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-62586113-1', 'auto');
    
    ga('set', {'dimension1' : author,
         'dimension2' : editor,
       'dimension3' : news_id});
    
    ga('send', 'pageview');

    </script>

    <script>
      $("div[data-block] a").click(function(e) {
        const link = e.currentTarget.href;
        const block = $(e.currentTarget).parents('[data-block]').data("block");
        ga('send', 'event', block, 'click', link, {
          transport: 'beacon'
        });
      });
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
      (function(d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter28102188 = new Ya.Metrika({
              id: 28102188,
              webvisor: true,
              clickmap: true,
              trackLinks: true,
              accurateTrackBounce: true
            });
          } catch (e) {}
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function() {
            n.parentNode.insertBefore(s, n);
          };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else {
          f();
        }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/28102188" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->



</body>

</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
